<!DOCTYPE html> <html><head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
        <title>От ожирения до Чемпионата мира Ironman / Новое Время</title>    <meta name="description" content="Человек, получивший опыт достижения невозможной цели, уже никогда не будет прежним" class="js-meta" />                <link rel="canonical" href="https://nv.ua/project/ot-ozhirenija-do-chempionata-mira-ironman-2504369.html" class="js-meta"/>    
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <meta name="robots" content="index, follow, all" />
                <link rel="icon" type="image/x-icon" href="/favicon.ico">
    
    
    
            <meta property="og:title" content="От ожирения до Чемпионата мира Ironman" class="js-meta"/> <meta property="og:type" content="article" class="js-meta"/> <meta property="og:description" content=" Человек, получивший опыт достижения невозможной цели, уже никогда не будет прежним " class="js-meta"/><meta property="og:image" content="https://nv.ua/img/article/25043/69_share.jpeg" class="js-meta"/><meta property="og:image:width" content="1003" class="js-meta"/> <meta property="og:image:height" content="630" class="js-meta"/><meta property="og:url" content="https://nv.ua/project/ot-ozhirenija-do-chempionata-mira-ironman-2504369.html" class="js-meta"/>
<meta name="twitter:card" content="summary_large_image" />


    <link rel="stylesheet" href="/user/css/font-awesome-mini-v1.css">
    <link rel="stylesheet" href="/user/css/fonts.css">
    <link rel="stylesheet" href="/user/css/animate.css">
    <link rel="stylesheet" href="/user/css/jquery.fancybox.min.css">
    <link rel="stylesheet" href="/user/css/global-style-v13.css">

    	<link rel="stylesheet" href="/user/css/fix-v66.css">

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        }
    </script>
    <meta property="fb:pages" content="1413762422231004" />
    <meta property="fb:pages" content="1184020541696515" />
    <meta property="fb:pages" content="351135065231739" />
    <meta property="fb:pages" content="100290987005277" />
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
</head>
<body class="" > <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
         var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
         j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
         f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');
         </script> <!-- End Google Tag Manager --> <div class="wrap sbody" id="wrap"> <script>var lang = '';</script><script>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</script>
<div class="wrap-content">
    
                                                    		        		        		        										                                                                                                                                                                                                                                                                                                        
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            $("#wrap").addClass("story");
            $("body").addClass("for_story");
                            var init_video = function(){
                    $("#wrap").attr({bgw: 1200, bgh: 900});
                    $("#wrap").addClass("has_bg").addClass("has_video");
                    $("#wrap").prepend('<div class="video_bg top_video"><div id="bg_vdo_0" data-type="mp4" data-poster="/img/article/25043/79_big.jpeg"  data-src="https://nv.ua/files/25043/79/2504379/1.mp4"  data-size="1541086390" data-sound="0" class="video_bg_item"></div></div>');
                };
                                    var init_img = function(){
                        $("#wrap").attr({bgw:1600, bgh:1005});
                        $("#wrap").addClass("has_bg").css({backgroundImage: "url(/img/article/25043/69_bg.jpeg)"});
                    };

                    if(window.innerWidth < 768){
                        init_img();
                    }else{
                        init_video();
                    }
                                
                        load_srcs(['/user/js/mobile-detect.min.js'], function(){
                load_srcs(['/user/js/video-v2.js', '/user/js/jquery-ui.slider.min.js'], function() {
                    load_srcs(['/user/js/bigvideo-v2.js'], function() {
                        load_srcs(['/user/js/jquery.inview.min-v2.js'], function() {
                            // $.event.special.inview.clear();
                            setTimeout(set_bg_video, 1000);
                        });
                    });
                });
            });
        });
    </script>

<header>
    <div class="container top_cont">
        <div class="row date_hold clearfix">
            <div class="col-xs-5 col-sm-12 maindate">
                <div>5 ноября, 2018. понедельник</div>
            </div>
            <div class="col-xs-7 visible-xs">
                <ul class="xsbuttons">
                    <li><a rel="nofollow" href="#" class="fa fa-search" data-toggle="collapse" data-target="#sform_hold"></a></li>
                    <li><a rel="nofollow" href="#" class="fa fa-share-alt" data-toggle="collapse" data-target="#socshare_hold"></a></li>
                    <li><a rel="nofollow" href="#" class="fa fa-lock" id="mob_lock" ></a></li>
                    <li><a rel="nofollow" href="#" class="fa fa-bars" data-toggle="collapse" data-target="#nav_holder"></a></li>
                </ul>
            </div>
        </div>

        <div class="row logo_hold ">
            <div class="col-xs-12 col-sm-3 socshare">
                <div class="socshare_hold collapse" id="socshare_hold">
                    <ul class="doshare">
                                                    <li><a rel="nofollow" href="https://www.facebook.com/novoyevremya" target="_blank" class="fa fa-facebook"></a></li>
                                                    <li><a rel="nofollow" href="https://twitter.com/tweetsNV" target="_blank" class="fa fa-twitter"></a></li>
                                                    <li><a rel="nofollow" href="https://www.youtube.com/user/novoyevremyaua" target="_blank" class="fa fa-youtube"></a></li>
                                                    <li><a rel="nofollow" href="https://instagram.com/nv.ua" target="_blank" class="fa fa-instagram"></a></li>
                                                    <li><a rel="nofollow" href="http://coub.com/novoyevremya" target="_blank" class="fa fa-coub"></a></li>
                                                    <li><a rel="nofollow" href="/rsslist.html" target="_blank" class="fa fa-rss"></a></li>
                                                    <li><a rel="nofollow" href="http://viber.com/nv.ua" target="_blank" class="fa fa-viber"></a></li>
                                                    <li><a rel="nofollow" href="https://telegram.me/novoe_vremya" target="_blank" class="fa fa-telegram"></a></li>
                                            </ul>
                </div>
            </div>
            <div class="col-xs-12 col-sm-3  col-sm-push-6 search">
                <div class="sform_hold collapse" id="sform_hold">
                    <div class="sform_in  clear">
                        <div class="loginout">
                            <span class="js-login-cont"></span>
                        </div>
                        
                        <form action="/search.html" method="GET" enctype="application/x-www-form-urlencoded" onsubmit="if(!$(this).find('input[name=s\[text\]]').val()){return false;}else{return true;}">
                            <div class="input-group">
                                <input type="text" name="s[text]" class="form-control" />
                                <span class="input-group-btn">
                                    <button class="btn fa fa-search" type="submit"></button>
                                </span>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
           <div class="col-xs-12  col-sm-6  col-sm-pull-3  logo_item" id="logo_item">
                <h4 class="sr-only">Новое время</h4>
                <a class="logo_main" href="/"><img src="/user/img/newtime_logo_1.png" alt="" title=""/></a>
                                    <div class="languages ss7">
                                                                        <a  class="change_lang_head" rel="alternate" href="/ukr/project/vid-ozhirinnja-do-chempionatu-svitu-ironman-2504369.html">UA</a>
                                                                                                <a class="change_lang_head active" rel="nofollow">RU</a>
                                                                </div>
                            </div>
        </div>

        <nav class="nav_holder collapse" role="navigation" id="nav_holder">
            <h4 class="sr-only">Содержание</h4>
            <ul class="main_menu">
                                    <li >
                        <a href="https://nv.ua/">Главная</a>
                    </li>
                                    <li >
                        <a href="https://nv.ua/ukraine.html">Украина</a>
                    </li>
                                    <li >
                        <a href="http://biz.nv.ua/">Бизнес</a>
                    </li>
                                    <li >
                        <a href="https://nv.ua/world.html">Мир</a>
                    </li>
                                    <li >
                        <a href="https://nv.ua/style.html">Style</a>
                    </li>
                                    <li  class="hard">
                        <a href="https://nv.ua/opinion.html">Мнения</a>
                    </li>
                                    <li >
                        <a href="https://nv.ua/techno.html">Техно</a>
                    </li>
                                    <li >
                        <a href="https://nv.ua/lifestyle.html">Lol</a>
                    </li>
                                    <li >
                        <a href="https://nv.ua/sport.html">Спорт</a>
                    </li>
                                    <li >
                        <a href="https://magazine.nv.ua/">Журнал</a>
                    </li>
                                    <li >
                        <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                    </li>
                            </ul>
            <div class="sub_menu_holder">
                <ul class="sub_menu" id="sub_menu">
                                    </ul>
            </div>
        </nav>

        <div id="submenu_fix" class="submenu_fix"></div>

		
    </div>
</header>
<div data-root-section="project" class="columns clear"> <div class="container">
<div class="columns clear" style="margin-top: 0;">
    <div class="container">
        <div>
            
            <div class="container title_cont position_0">
                <div class="bread_hold">
                    <span>
                        
                        <div class="h5">
                            <span class="icons_art">
                                <i class="project"></i>                                                                                                                                                                                                                                                                
                                
                                <span class="artview_counter_hidden_if_null_2504369" style="display:none;">
                                    <i class="fa fa-eye"></i> <acronym class="artview_counter_2504369">0</acronym></span>
                            </span>
                        </div>
                        
                        
                            
                                
                            
                        
                        <h1><acronym style="font-size:100%">От ожирения до Чемпионата мира Ironman</acronym></h1>
                        
                        <dfn>05 ноября, 2018</dfn>
                        <div class="h4"> Человек, получивший опыт достижения невозможной цели, уже никогда не будет прежним </div>
                        
                            
                                
                                 
                                
                            
                        
                    </span>
                </div>
            </div>
                    </div>
    </div>
</div>
<div class="columns clear">
    <div class="container">
        <div>
            <div class="no_cont">
                <div class="container text-center">
                    
                    <div class="new__social" data-article-absnum="2504369">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


                </div>

                                                
                                                                                                            
                        
                        
                        
                                                                                                                    
                        
                        
                                                    <div class="head_full_hold">
    <div class="container">
                    </div>
</div>
<div class="container short">
    
    <div class="article">
        <p><span style="font-size: 14pt;"><strong><em>Финишер Чемпионата мира IRONMAN 2018, единственный представитель из Украины в категории Executive Challenge за всю историю соревнований, успешный бизнесмен Дмитрий Стрижов рассказал о том, каким был его путь до статуса &laquo;железного человека&raquo;.</em></strong></span></p>
<p><span style="font-size: 14pt;"><strong><em>&nbsp;</em></strong></span></p>
<p>&nbsp;<span style="font-size: 14pt;"><strong><em>&nbsp;<img style="display: block; margin-left: auto; margin-right: auto;" src="/img/forall/u/443/85/лонгрд-404_m-100849795-DIGITAL_HIGHRES-2490_230619-22289632.png" width="350" /></em></strong></span></p>
<p><span class="bukva">&laquo;Ч</span>еловек, получивший опыт достижения невозможной цели, уже никогда не будет прежним. Пробежав марафон, сделав Ironman, научившись достигать невозможного в спорте, он научится делать то же самое и в бизнесе. Он больше не сможет обманывать себя и окружающих, говоря, будто что-то невозможно. Для него больше не существует слова &laquo;проблема&raquo;. Есть только слово &laquo;задача&raquo;&raquo;.</p><div class="banner-in-column for_mob"><!-- /271925883/33_-m_pod-glavnoe-sleva-320*100 -->
<div id='parent-div-gpt-ad-1522666855264-0-mob' style='display:none;height:100px; width:320px;'>
    <div id='div-gpt-ad-1522666855264-0-mob' style='height:100px; width:320px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522666855264-0-mob'); });
        </script>
    </div>
</div>
</div>
<p>Цитата казахстанского бизнесмена и участника Чемпионата мира IRONMAN 2017, &nbsp;Айдына Рахимбаева отлично отображает то, что делают спортивные достижения c людьми (и мной в том числе). Но увидел я эту цитату уже став на путь триатлона, а до того всё было совсем иначе.</p>
    </div>
</div>
                        
                                                                                                                    
                        
                        
                                                    <div class="special_hold pod">
            <div class="special inside no_fix">
            <img src="/img/article/25043/89_wide.jpeg" alt="фоторастяжка" />
        </div>
        <div class="container">
                
        <div class="container short ">
                        <div>
                
            </div>
        </div>
    </div>
</div>
                        
                                                                                                                    
                        
                        
                                                    <div class="head_full_hold">
    <div class="container">
                    </div>
</div>
<div class="container short">
    
    <div class="article">
        <p><span style="font-size: 14pt;"><em><strong>Как же всё было до начала спортивного пути? С чего он начался?</strong></em></span></p>
<p>10 лет назад, в 30-летнем возрасте, с отметкой в 102,3 кг на весах ко мне пришло понимание, что пришло время что-то менять. В 2008 у нас с женой как раз родился первый ребенок и мне хотелось, чтобы он и все последующие мои дети мною гордились.</p>
<p style="text-align: right;"><img style="display: block; margin-left: auto; margin-right: auto;" src="/img/forall/u/443/85/двойная7.jpg" /></p>
<p>Начал я со спортзала, постепенно осваивая самые разные виды тренировок - от йоги до воркаута. <br />Ключевой результат дали даже не определенные направления, а систематичность спортивных занятий.&nbsp;Начинал свои тренировки с целью скинуть лишние килограммы, но в процессе осознал, что увлечение тренировками дало мне новые ценности: в бизнесе, в окружении, дома. Я не потерял время, проведенное на тренировках &ndash; они увеличили мою работоспособность, скорость мысли, требовательность к себе и научили ценить время, особенно проведенное с семьей. И если после первого посещения тренажёрного зала у меня кружилась голова от упадка сил, то с наращиванием тренировочных объёмов я обрел запасы энергии, каких у меня не было прежде.</p><div class="banner-in-column for_mob"><!-- /271925883/33_-m_pod-glavnoe-sleva-320*100 -->
<div id='parent-div-gpt-ad-1522666855264-0-mob' style='display:none;height:100px; width:320px;'>
    <div id='div-gpt-ad-1522666855264-0-mob' style='height:100px; width:320px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522666855264-0-mob'); });
        </script>
    </div>
</div>
</div>
<p>&nbsp;</p>
    </div>
</div>
                        
                                                                                                                    
                        
                        
                                                    <div class="special_hold pod">
            <div class="special inside no_fix">
            <img src="/img/article/25044/6_wide.jpeg" alt="фоторастяжка 2" />
        </div>
        <div class="container">
                
        <div class="container short ">
                        <div>
                
            </div>
        </div>
    </div>
</div>
                        
                                                                                                                    
                        
                        
                                                    <div class="head_full_hold">
    <div class="container">
                    </div>
</div>
<div class="container short">
    
    <div class="article">
        <p><span style="font-size: 14pt;"><em><strong>А в какой момент появился триатлон и мечта об IRONMAN?</strong></em></span></p>
<p>Я пробежал свой первый полумарафон в 2013 году за 2:06 часа. С тех пор мой средний результат переместился ближе к 1:30:00. Но тогда тот результат был фееричным для меня &ndash; я уже чувствовал себя победителем, над собой как минимум. В том же году из-за травмы мениска освоил плавание. До этого я тоже умел плавать, как мне казалось, но это были дистанции в метров 50 с головой поверх воды. В 2014 я и впервые проехал на шоссейном велосипеде, подобные которому ранее наблюдал разве что в соревнованиях по телевизору.</p>
<p>И вот в 2014 году сформировалась цель - в 2016-м финишировать на полной дистанции IRONMAN.</p>
<p><br /><img style="float: right;" src="/img/forall/u/443/85/велосипед_298_m-100849795-DIGITAL_HIGHRES-2490_029535-222895261.JPG" width="1000" /></p><div class="banner-in-column for_mob"><!-- /271925883/33_-m_pod-glavnoe-sleva-320*100 -->
<div id='parent-div-gpt-ad-1522666855264-0-mob' style='display:none;height:100px; width:320px;'>
    <div id='div-gpt-ad-1522666855264-0-mob' style='height:100px; width:320px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522666855264-0-mob'); });
        </script>
    </div>
</div>
</div>
    </div>
</div>
                        
                                                                                                                    
                        
                        
                                                    <div class="head_full_hold">
    <div class="container">
                    </div>
</div>
<div class="container short">
    
    <div class="article">
        <p><span style="font-size: 14pt;"><em><strong>Кстати, мы упоминаем об IRONMAN, но, вероятно, не все наши читатели знают, что это такое. Могли бы Вы вкратце объяснить?</strong></em></span></p>
<p>Это весьма экстремальное соревнование по триатлону, где спортсмену нужно проплыть 3,8 км в открытой воде, преодолеть 180 км на велосипеде и потом пробежать 42 км марафон. При этом, чтобы результат был засчитан, нужно вложиться в лимит по времени &ndash; 17 часов.</p>
<p><span style="font-size: 14pt;"><em><strong>Спасибо. Вернемся к Вашей цели, удалось ли её достичь в срок?</strong></em></span></p>
<p>Да, я достиг её, как и планировалось, в 2016 году. Ведь вопреки всеобщему мнению, самое тяжелое в Ironman, как и в спорте вообще - это не сама гонка. Самое тяжелое - это тот путь, который проходишь, начиная с первой тренировки до момента выхода на старт. Соревнование - это своего рода экзамен, подведение итогов. Ты уже все сделал, все отдал до этого.</p><div class="banner-in-column for_mob"><!-- /271925883/33_-m_pod-glavnoe-sleva-320*100 -->
<div id='parent-div-gpt-ad-1522666855264-0-mob' style='display:none;height:100px; width:320px;'>
    <div id='div-gpt-ad-1522666855264-0-mob' style='height:100px; width:320px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522666855264-0-mob'); });
        </script>
    </div>
</div>
</div>
<p>&nbsp;</p>
<p><span style="font-size: 14pt;"><em><strong><img style="display: block; margin-left: auto; margin-right: auto;" src="/img/forall/u/443/85/405_m-100849795-DIGITAL_HIGHRES-2490_230620-22289633.JPG" /></strong></em></span></p>
<p><span style="font-size: 14pt;"><em><strong>&nbsp; &nbsp;</strong></em></span></p>
<p><span style="font-size: 14pt;"><em><strong>И Вы продолжили развивать для себя тему целей в IRONMAN?</strong></em></span></p><div class="banner-in-column for_mob"><!-- /271925883/10_-m-s-a_informer_300*250//300*600 -->
<div id='parent-div-gpt-ad-1518776706922-0-mob' style="display:none;">
    <div id='div-gpt-ad-1518776706922-0-mob'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518776706922-0-mob'); });
        </script>
    </div>
</div>
</div>
<p>Да. В 2017-м целью стало попадание в категорию GOLD - 1% лучших триатлетов-любителей в возрастной группе 35-39 в серии IRONMAN. Но 15 минут, на которые надо было быть быстрее в сумме трех лучших гонок, меня от неё отделили.</p>
<p>В 2018 году не выполненная в 2017-м цель уже не вызывала эмоций аналогичных прошлому году. Поэтому я искал цель, мысль о которой будет мотивировать преодолевать себя, выходить на тренировки, невзирая на погоду, свою лень и наличие &laquo;1000 отмазок&raquo;, чтобы становится еще более &laquo;железным&raquo;! Такой целью для меня стало участие в Чемпионате мира IRONMAN.</p>
<p><span style="font-size: 14pt;"><em><strong>Но это ведь уже уровень Олимпийских игр в мире триатлона. Не рановато ли было претендовать на такие масштабы спустя 2 года участия в соревнованиях? Может была какая-то промежуточная цель, план Б?</strong></em></span></p>
<p>Я осознавал, что триатлону я посвятил недостаточное количество тренировочных часов, и чтобы выйти на необходимый уровень, понадобится не менее пяти лет системной тренировочной работы, ведь с каждым годом отобраться на &laquo;большой остров&raquo; становится все труднее. Но знаете, что? Мне удалось достичь этой цели за год.</p>
<p>И тут началось самое интересное, ведь принимая участие в Чемпионате мира, соревнуясь плечом к плечу с лучшими из лучших совсем не хочется ударить в грязь лицом. В моей категории участвовал принц Бахрейна, руководители и топ-менеджеры крупнейших компаний &ndash; люди, которые не остановились на достижении профессиональных целей и смогли не то, что найти время для занятий спорта, а стать в нем лучшими. Из украинских бизнесменов я пока первый, принявший участие в Чемпионате мира IRONMAN.</p>
<p>Около 40 дней в этом году я провел на тренировочных сборах за пределами Украины. Ещё гораздо больше времени я тренировался в рамках нашей страны. Сбор на Кипре, трехнедельная подготовка в Америке перед стартом, велотур "Корсика", тренировки на велостанке и в бассейне, бег, велотренировки на Бориспольской и Житомирской трассе, где особо не потренируешься &ndash; всё это труд, а не развлечение. Ключевое - что сам процесс приносил чувство радости.</p>
    </div>
</div>
                        
                                                                                                                    
                        
                        
                                                    <div class="special_hold pod">
            <div class="special inside no_fix">
            <img src="/img/article/25044/12_wide.jpeg" alt="фоторастяжка 3" />
        </div>
        <div class="container">
                
        <div class="container short ">
                        <div>
                
            </div>
        </div>
    </div>
</div>
                        
                                                                                                                    
                        
                        
                                                    <div class="head_full_hold">
    <div class="container">
                    </div>
</div>
<div class="container short">
    
    <div class="article">
        <p><span style="font-size: 14pt;"><strong><em>Как же проходил сам Чемпионат? Столкнулись ли Вы с какими-то трудностями в процессе соревнований?</em></strong></span></p>
<p>Не могу сказать, что относительно Чемпионата мира было тяжело в учении, но легко в бою.</p>
<p>С о.Кона нас разделяли 21 час в самолете и 32 часа в пути. На месте заветный остров продемонстрировал &laquo;теплый&raquo; прием с традиционной 80%-ой влажностью, температурой воздуха более 30 градусов, температурой асфальта, которая из-за нагрева лавовых полей может доходить до 50-60 градусов. И конечно же бонус &ndash; 13 часов разницы с киевским временем. Мы с семьей прилетели за 3 дня до соревнований и 2 из них были очень тяжелыми из-за разницы во времени.</p>
<p>&nbsp;</p><div class="banner-in-column for_mob"><!-- /271925883/33_-m_pod-glavnoe-sleva-320*100 -->
<div id='parent-div-gpt-ad-1522666855264-0-mob' style='display:none;height:100px; width:320px;'>
    <div id='div-gpt-ad-1522666855264-0-mob' style='height:100px; width:320px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522666855264-0-mob'); });
        </script>
    </div>
</div>
</div>
<p><img src="/img/forall/u/443/85/288_m-100849795-DIGITAL_HIGHRES-2490_018380-22289516.JPG" /></p>
<p>&nbsp;&nbsp;</p>
<p>Во время самого Чемпионата из-за океанского течения на плавательном этапе я отстал от запланированного плана на гонку на 10 минут. Тренировки в бассейне, к сожалению, не дают всех навыков нужных для открытых водоемов.</p>
<p>На вело этапе у меня были сложности с принятием пищи из-за одного из принятых питаний, которое &laquo;не зашло&raquo;. Дотерпев до транзитной зоны, в ход пошел спазмалгон, после которого уже смог снова питаться, но план по энергообмену уже был нарушен и недостаток необходимых калорий нельзя было восполнить. На 28-м километре силы закончились, но, благодаря моральной поддержке семьи, тренера, друзей и знакомых, которые не спали всю ночь, следили за моим выступлением по трекеру, я продолжил бежать.</p><div class="banner-in-column for_mob"><!-- /271925883/10_-m-s-a_informer_300*250//300*600 -->
<div id='parent-div-gpt-ad-1518776706922-0-mob' style="display:none;">
    <div id='div-gpt-ad-1518776706922-0-mob'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518776706922-0-mob'); });
        </script>
    </div>
</div>
</div>
    </div>
</div>
                        
                                                                                                                    
                        
                        
                                                    <div class="special_hold pod">
            <div class="special inside no_fix">
            <img src="/img/article/25044/15_wide.jpeg" alt="фоторастяжка 4" />
        </div>
        <div class="container">
                
        <div class="container short ">
                        <div>
                
            </div>
        </div>
    </div>
</div>
                        
                                                                                                                    
                        
                        
                                                    <div class="head_full_hold">
    <div class="container">
                    </div>
</div>
<div class="container short">
    
    <div class="article">
        <p><span style="font-size: 14pt;"><em><strong>Ого, это волевой поступок. В итоге Вы остались довольны своим результатом?</strong></em></span></p>
<p>Если бы не история с питанием, то, полагаю, мог бы претендовать на место в тройке, но об этом мы уже не узнаем. Хотя, конечно, я был немного раздосадован из-за этого, занял 7-е место. Но стоит вспомнить, что 54 мужчин-участников в своей наилучшей форме сошли с дистанции. Каково было им я даже представить не могу. Но в любом случае, эти участники уже вошли в 2&nbsp;500 лучших, а ведь в отборочных соревнованиях за право участия в Чемпионате мира соревнуется порядка 250&nbsp;000 человек.</p>
<p>Те, кто хоть раз проходил дистанцию IRONMAN, Знают &laquo;что всё возможно&raquo; и&nbsp;&nbsp; "Железным человеком" тебя делает не момент финиша, а весь тот путь, который ты проходишь, чтобы достичь его. Он полностью меняет тебя, меняет твое отношение к жизни. IRONMAN это то что у тебя внутри.</p>
<p>&nbsp;</p><div class="banner-in-column for_mob"><!-- /271925883/33_-m_pod-glavnoe-sleva-320*100 -->
<div id='parent-div-gpt-ad-1522666855264-0-mob' style='display:none;height:100px; width:320px;'>
    <div id='div-gpt-ad-1522666855264-0-mob' style='height:100px; width:320px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522666855264-0-mob'); });
        </script>
    </div>
</div>
</div>
<p style="text-align: right;"><strong>Фото:&nbsp;<a href="https://www.finisherpix.com/&nbsp;" target="_blank">Ironman</a></strong></p>
    </div>
</div>
                        
                                                            
                                    <div class="container">

    <section class="seemore">
        <h4 class="chapter">
            <a href="/project.html">Другие Лонгриды<i class="fa fa-caret-right"></i></a>
        </h4>
        <div class="row">
                            <div class="col-xs-6 col-md-4">
                    <article class="sq">
                        <div class="img mid">
                                                            <a href="/project/dikoe-pole-nestandartnyj-hid-po-herojam-i-kharakteram-2503666.html">
                                    <img src="/img/article/25036/66_tn_2.jpg" alt="Дикое поле. Нестандартный гид по героям и характерам">
                                </a>
                                                    </div>
                        <a href="/project/dikoe-pole-nestandartnyj-hid-po-herojam-i-kharakteram-2503666.html">Дикое поле. Нестандартный гид по героям и характерам</a>
                    </article>
                </div>
                            <div class="col-xs-6 col-md-4">
                    <article class="sq">
                        <div class="img mid">
                                                            <a href="/project/bolshaja-peremena-2502623.html">
                                    <img src="/img/article/25026/23_tn_2.jpg" alt="Большая перемена">
                                </a>
                                                    </div>
                        <a href="/project/bolshaja-peremena-2502623.html">Большая перемена</a>
                    </article>
                </div>
                            <div class="col-xs-6 col-md-4">
                    <article class="sq">
                        <div class="img mid">
                                                            <a href="/project/pjat-faktov-kotorye-luchshe-vseho-kharakterizujut-ukrainskoe-pivovarenie-2502580.html">
                                    <img src="/img/article/25025/80_tn_2.jpg" alt="Пять фактов, которые лучше всего характеризуют украинское пивоварение">
                                </a>
                                                    </div>
                        <a href="/project/pjat-faktov-kotorye-luchshe-vseho-kharakterizujut-ukrainskoe-pivovarenie-2502580.html">Пять фактов, которые лучше всего характеризуют украинское пивоварение</a>
                    </article>
                </div>
                            <div class="col-xs-6 col-md-4">
                    <article class="sq">
                        <div class="img mid">
                                                            <a href="/project/10-faktov-o-filme-dikoe-pole--2502133.html">
                                    <img src="/img/article/25021/33_tn_2.jpg" alt="10 фактов о фильме Дикое поле ">
                                </a>
                                                    </div>
                        <a href="/project/10-faktov-o-filme-dikoe-pole--2502133.html">10 фактов о фильме Дикое поле </a>
                    </article>
                </div>
                            <div class="col-xs-6 col-md-4">
                    <article class="sq">
                        <div class="img mid">
                                                            <a href="/project/posobie-po-resheniju-slozhnostej-s-dolhami-2501183.html">
                                    <img src="/img/article/25011/83_tn_2.jpg" alt="Пособие по решению сложностей с долгами">
                                </a>
                                                    </div>
                        <a href="/project/posobie-po-resheniju-slozhnostej-s-dolhami-2501183.html">Пособие по решению сложностей с долгами</a>
                    </article>
                </div>
                            <div class="col-xs-6 col-md-4">
                    <article class="sq">
                        <div class="img mid">
                                                            <a href="/project/v-svoej-tarelke-2500465.html">
                                    <img src="/img/article/25004/65_tn_2.jpg" alt="В своей Тарелке">
                                </a>
                                                    </div>
                        <a href="/project/v-svoej-tarelke-2500465.html">В своей Тарелке</a>
                    </article>
                </div>
                    </div>
    </section>
</div>
                                <div class="container text-center">
                    
                    <div class="new__social" data-article-absnum="2504369">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


                </div>
            </div>

            <div class="float_soc">
                <div class="new__social" data-article-absnum="2504369">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>



                
            </div>
        </div>
    </div>
</div>
<script>
    var set_bread = function() {
        var $wrap_paid = $(".wrap_paid"),
            $slide = $(".slide1");

        $(".story .bread_hold").css({
            height: Math.max(300, $(window).height() - $("header").height() - 35)
        });

        var ww = $wrap_paid.width();
        var bgw = 1 * $slide.attr("bgw");

        if ((bgw > 0) && (ww > 992)) {
            bgh = 1 * $slide.attr("bgh");

            kx = ww / bgw;
            new_w = bgw * kx;
            new_he = bgh * kx;
            $slide.css({
                minHeight: (new_he - $(".wrap_paid > header").height()) + "px"
            })
        } else if ((bgw > 0) && (ww <= 992)) {
            $slide.css({
                minHeight: 0
            });
        }

        if ($(window).width() < 1200) {
            ww = $wrap_paid.width();
            bgw = 1 * $wrap_paid.attr("bgw");
            var bgh = 1 * $wrap_paid.attr("bgh");

            kx = ww / bgw;
            new_w = bgw * kx;
            new_he = bgh * kx;

            $(".title_cont ").css('margin-top', new_he - 13 + "px");
        }
    };

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        if (typeof(set_bread) == "function") {
            set_bread();
        }

        sunsite_clears['clear_body'] = function(){
            $('.sbody').removeClass('has_bg').removeClass('story').removeAttr('style');
            $("body").removeClass("for_story").removeAttr('style');
        };

        load_srcs(['/user/js/style/global-js-v2.js'], function() {
            update_top_menu();
            set_qday();
            set_bg_floating();
            set_bg_video();
            set_lightbox();
            update_comment_buttom();
            update_covers();
            set_spets_holder();
            replace_cosmonova();
            set_bread();
            set_long_lenta();
            set_brend_button();
            fix_chrome_fixed();
            set_coreola_lang();
            replace_table();
        });
    });
</script></div> </div> </div><div class="banner-in-column"><!-- /271925883/35_-m-s-a_podval-rastiazhka-728*90 -->
<div id='parent-div-gpt-ad-1522667173091-0' style="display:none;">
    <div id='div-gpt-ad-1522667173091-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522667173091-0');});
        </script>
    </div>
</div>
</div> <div class="background-branding"><!-- /271925883/15_-m-s-a-style_brending_1920*1080 -->
<div id='div-gpt-ad-1518621556615-0'>
    <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518621556615-0');
        });
    </script>
</div>
</div><div id="js-catfish-popup" class="catfish-popup" style="display:none;">
	<div id="js-catfish-popup-close" class="catfish-close">X</div>
	<!-- /271925883/18_-m-s-a_catfish_960*120 -->
	<div id='div-gpt-ad-1522316124043-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316124043-0'); });
		</script>
	</div>
	<!-- /271925883/18_mob -->
	<div id='div-gpt-ad-1522316684583-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316684583-0'); });
		</script>
	</div>
</div>
<script>
	document.getElementById("js-catfish-popup-close").onclick = function() {
		document.getElementById('js-catfish-popup').style.display = 'none';
	};
</script>
<div data-action="banners" data-place="22" data-page="2790" class="sunsite_actions"></div><footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-4 col-md-2">
                <ul>
                                            <li><a href="https://nv.ua/contacts.html">Контакты</a></li>
                                            <li><a href="https://nv.ua/advert.html">Реклама</a></li>
                                            <li><a href="https://nv.ua/rules.html">Правила пользования</a></li>
                                            <li><a href="https://nv.ua/agreement.html">Договор пользования</a></li>
                                            <li><a href="https://nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
                                    </ul>
            </div>
            <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
                <noindex>
                    <span id="copy_cont">
                        © 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href="mailto:news@nv.ua">news@nv.ua</a>, отдела рекламы: <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                        <hr />
                        <p>Использование материалов сайта возможно с соблюдением <a href="/rules.html">Правил пользования сайтом и использования материалов сайта</a></p><p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "<a rel="nofollow" href="http://interfax.com.ua/" target="_blank">Інтерфакс-Україна</a>".</p><p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="http://ukranews.com/" target="_blank">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p>
                        <hr />
                        Разработано в <a href="http://newagelab.com">NewAgeLab.com</a>
                        <hr />
                        Материалы, отмеченные значками <span class="icons_art"> <i class="advert"></i>, <i class="pr"></i>, <i class="project"></i>, <i class="pos_1"></i>, <i class="comp_1"></i></span>, публикуются на правах рекламы.
                    </span>
                </noindex>

                <div class="bcounters">
                    <noindex>
                        <table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
                                <tbody><tr><td>
                                    <!--LiveInternet counter--><script type="text/javascript">
                                    new Image().src = "//counter.yadro.ru/hit?r"+
                                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                    ";h"+escape(document.title.substring(0,150))+
                                    ";"+Math.random();</script><!--/LiveInternet-->

                                    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                    target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                    title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                    alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                                </td><td>
                                    <span id="js-bigmir"></span>

                                </td><td>
                                    <div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&amp;utm_medium=footer&amp;utm_campaign=UA-brand" target="_blank"><img src="/user/img/depo.png"></a></div>
                                </td><td>
                                    <script>
                                         if (window.self === window.top) {
                                             (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
                                         }
                                    </script>
                                </td></tr>
                        </tbody></table>
                    </noindex>
                </div>
            </div>
        </div>
    </div>
    <a class="go_up js-goto-up" href="#" style="display: none;"><i class="fa fa-arrow-up"></i></a>
    
        <div id="counter-script"></div>
</footer>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-goto-up').on('click', function(event){
            event.preventDefault();
            $('html,body').animate({'scrollTop': 0});
        });
        $(document).on(is_touch ? 'touchmove' : 'wheel', function() {
            scroll_hook();
        });
        $(document).on('scroll', function() {
            scroll_hook();
        });
    });
    function scroll_hook() {
        $(document).scrollTop() > 200 ? $('.js-goto-up').show() : $('.js-goto-up').hide();
    }
</script>
<script>var sun_root_section = 2790;var sun_section = 2790;var sun_article = 2504369;var phrase = {};phrase.login = 'Вход';phrase.logoff = 'Выход';phrase.singin = 'Регистрация';phrase.total_votes = 'Всего проголосовало';phrase.comm_reply = 'ответить';phrase.error_select_vote = 'Выберите вариант ответа';</script> </div><div class="subscrb_form_wrap" id="subscrb_form_wrap" style="display: none;">
    <div class="subscrb_wrap_top">
        <p class="subscrb_text">Подпишитесь на журнал НВ <span>по специальной цене</span></p>
        <a class="js-cloce-subscrb sub_close" href="#" ><img src="/user/img/sub_close.png"></a>
        <a class="js-open-subscrb sub_open_but" href="#"><img id="arr_open" src="/user/img/sub_arr_open.png" alt=""></a>
    </div>
    <div class="subscrb_wrap_bott " id="subscrb_wrap_bott">
        <div class="subscrb_left">
            <img src="/user/img/post_nv.png" alt="">
            <div>
                <p class="price659">659</p>
                <p class="price559">559 <span>грн</span></p>
                <p class="price_12month">на 12 месяцев *</p>
            </div>
        </div>
        <div class="subscrb_right">
            <a class="order_subscrb" href="https://magazine.nv.ua/subscription/2585-pechatnaja-versija.html?utm_source=nvua&utm_medium=slidingbanner&utm_campaign=printed-subscription">Оформить подписку</a>
            <p>* действует до 30.11.2018</p>
        </div>
    </div>
</div>
<link rel="stylesheet" href="/user/css/magazine-catfish-v6.css">
<script>
    
    function resize_magazine_catfish(){
        if($('body').hasClass('branding') || $('body').hasClass('branding-style')){
            $('#subscrb_form_wrap').css('width', $('.wrap-content').width());
        }else{
            $('#subscrb_form_wrap').css('width', $('.container').width());
        }
    }

    function show_magazine_catfish(active){
        $('#subscrb_form_wrap').show();
        resize_magazine_catfish();

        if(active){
            $('#subscrb_wrap_bott').addClass('active');
            $('#arr_open').addClass('subscrb_rotate');

        }else{
            $('#subscrb_wrap_bott').removeClass('active');
            $('#arr_open').removeClass('subscrb_rotate');
        }
    }
    
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/jquery.cookie.js'], function() {
            $(function(){
                if(window.innerWidth >= 768){
                    var is_magazine_catfish = $.cookie('is_magazine_catfish');
                    if(is_magazine_catfish == null){
                        show_magazine_catfish(false);
                    }
                }
            });
        });  

        $(window).on('resize', resize_magazine_catfish);
    
        $('.js-cloce-subscrb').on('click', function(e){
            e.preventDefault();
            $('#subscrb_form_wrap').hide(); 
            $('#subscrb_wrap_bott').removeClass('active');
            $('#arr_open').removeClass('subscrb_rotate');


            load_srcs(['/user/js/jquery.cookie.js'], function() {
                $.cookie('is_magazine_catfish', 1, {expires: 1, path: '/', domain: '.nv.ua'});
            });
        });

        $('.js-open-subscrb').on('click', function(e){
            e.preventDefault();
            $('#subscrb_wrap_bott').toggleClass('active');
            $('#arr_open').toggleClass('subscrb_rotate');
        });
    });
</script><i data-action="profile" class="sunsite_actions" style="display:none;"></i> <div id="fb-root"></div> <script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';</script> <script src="/user/js/sunsite-front-v17.js" defer></script> <script src="/user/js/nv-v20.js" defer></script> <script src="/user/js/adriver.core.2.js" defer></script><i data-action="get_social_counts" data-url="https://nv.ua/project/ot-ozhirenija-do-chempionata-mira-ironman-2504369.html" class="sunsite_actions" style="display:none;"></i>
<script>
    var size_grid = [0,320,480,766,991,1199];
    var grid_point = 0;

    // var addthis_config = {
    //     pubid: 'ra-5a15618c714c67f9',
    //     data_track_addressbar: false,
    //     data_track_clickback: false
    // };
    //
    // // Global function
    // var addthis_init = function (){
    //     if(typeof addthis !== 'undefined' && addthis_load) {
    //         addthis.update('share', 'url', document.URL);
    //         addthis.update('share', 'title', document.title);
    //         addthis.update('share', 'description', $('meta[name=description]').attr('content'));
    //         if(typeof addthis.layers.refresh === 'function') {
    //             addthis.layers.refresh();
    //         }
    //         fixedInfo();
    //     }else{
    //         $.getScript('https://s7.addthis.com/js/300/addthis_widget.js#async=1', function () {
    //             addthis.init();
    //             addthis_load = true;
    //             fixedInfo();
    //         });
    //     }
    // };

    function sunsite_action_get_social_counts(data){
        if(data['fb_counts']){
            $('.js-share[data-service="1"]').find('.share__count').html(data['fb_counts']);
        }

        if(data['tw_counts']){
            $('.js-share[data-service="2"]').find('.share__count').html(data['tw_counts']);
        }

        if(data['gp_counts']){
            $('.js-share[data-service="3"]').find('.share__count').html(data['gp_counts']);
        }
    }

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js']);

        load_srcs(['/user/js/jquery.unveil.js'], function() {
            $('img[data-src]').unveil();
        });

        sunsite_inits['u_nveil'] = function() {$('img[data-src]').unveil();};

        (sunsite_inits['bad_links_fix'] = function() {
            var links = [
                'https://nv.ua/ukraine/politics/course-tymoshenko'
            ];

            for(link of links){
                $('[href="' + link + '"]').attr('target', '_blank');
            }
        })();

        $(function() {
            grid_point = get_grid_point();
            $(window).resize(function() {
                grid_point = get_grid_point(true);
            });
            $('body:eq(0)').on('sizemode.change', function(event){
                if (typeof banners_data == 'object') {
                    sunsite_action_banners(banners_data);
                }
            });
        });

        // (sunsite_inits['add_this'] = addthis_init)();

        // $('body:eq(0)').on('click', '.at-share-btn', function(event){
        //     event.preventDefault();
        //     var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
        //
        //     if (absnum > 0) {
        //         var $this = $(this);
        //         var service = 0;
        //         if ($this.hasClass('at-svc-facebook')) {
        //             service = 1;
        //         } else if ($this.hasClass('at-svc-twitter')) {
        //             service = 2;
        //         } else if ($this.hasClass('at-svc-google_plusone_share')) {
        //             service = 3;
        //         }
        //         $.post(http_addr + lang + '/actions/addshare', {'absnum': absnum, 'service': service}, function(data){});
        //     }
        // });

        load_srcs(['/user/js/mobile-detect.min.js', '/user/js/share-links-generator-v2.js'], function() {
            $('body:eq(0)').on('click', '.js-share', function() {
                var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
                var share_link = SocialShare.generateSocialUrl($(this).data('provider'), {
                    url: $('meta[property="og:url"]').attr('content'),
                    title: $('meta[property="og:title"]').attr('content')
                });

                if (share_link) {
                    $.post(http_addr + (location.port != '' ? ':' + location.port : '') + lang + '/actions/addshare', {'absnum': absnum, 'service': $(this).data('service')}, function(data){});
                    SocialShare.Share(share_link);
                }
            });
        });
    });

</script>



<!-- (C)2000-2018 Gemius SA - gemiusPrism  / nvua.net/NV_All -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';window.NewzmateConfig = {id: 247};load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {load_srcs(['/user/js/orphus-v1.js'], function() {});sunsite_inits['replace_table'] = function () {replace_table();};replace_table();$(document).on('banners_load', function(){var heightBanner = $('.top_banner_holder').height();if (!$('.topradio').hasClass('fixedradio') && (heightBanner > 0)) {var top = $('.topradio').offset().top;$('.topradio').css("top", top+heightBanner)}});$(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);$(window).resize(function() {fixedInfo();fixed_header();});$('body').on('click', '.radio-play', function(){window.open("https://nv.ua/pub/radio/radio.html", "radio", "width=430,height=80,top=200,left=500");});sunsite_inits['clear_branding'] = function () {if(typeof resize_magazine_catfish !== 'undefined') {resize_magazine_catfish();}$('body:eq(0)').attr('style', '').removeClass('branding');branding_is_on = false;};(function(){var e=document.createElement("script");e.setAttribute("id","tqlucidsdksel"),e.type="text/javascript",e.src="//api.traq.li/public/sdk/v04/sdk.js?v="+(localStorage&&localStorage.lucidsdkver||"xxx"),e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();});function fix_blocks_height(bsel, isel, d) {var d = d || 0;var m = 0;$(bsel).each(function(){var h = $(this).find(isel).height();if (h > m) {m = h;}});if (m > 0) {$(bsel + ' ' + isel).css({'height': (m+d) + 'px', 'display': 'inline-block'});}}function fixed_header() {if ($(document).scrollTop() >= $('#header').height()-40 /*&& $(window).width() > 767*/) {if (!$('#header .top_header').hasClass('abs')) {$('#header .top_header').addClass('abs');var height = $('.first_line').height();$('.abs .nav_holder').css('top', height+'px');$('.topradio').addClass('fixedradio');}} else {if($('#header .top_header').hasClass('abs')) {$('#header .top_header').removeClass('abs');$('.nav_holder').css('top', '0px');$('.topradio').removeClass('fixedradio');}}}function replace_table() {var table = $(".article table");if (table.length > 0) {table.each(function(index, element) {var ths = $(this),cont = $('<div class="table-responsive"></div>');ths.addClass("table");cont.append(ths.clone());ths.replaceWith(cont);});}}</script> </body> </html>