<!DOCTYPE html>
<html lang="">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" name="viewport">
<meta property="op:markup_version" content="v1.0">

<!-- The style to be used for this article -->
<meta property="fb:article_style" content="myarticlestyle">
<meta property="fb:app_id" content="1712387065537656" />

<meta property="ia:markup_url" content="https://nv.ua/ia/chomu-vid-naftogazu-zalezhat-svoboda-i-derzhavnist-krajini-50008468.html" />

    <title>Почему от «Нафтогаза» зависят свобода и государственность страны? / Новое Время</title>

    <meta name="description" content=""/>


<link rel="amphtml" href="https://nv.ua/amp/chomu-vid-naftogazu-zalezhat-svoboda-i-derzhavnist-krajini-50008468.html">


<script type="application/ld+json">
    {"organization":{"@context":"http:\/\/schema.org","@type":"Organization","name":"Новое Время","alternateName":"НВ","legalName":"ООО Издательский дом Медиа-ДК","url":"https:\/\/nv.ua","logo":"https:\/\/nv.ua\/user\/img\/logo_mag.png","sameAs":["https:\/\/www.facebook.com\/novoyevremya","https:\/\/twitter.com\/tweetsNV","https:\/\/plus.google.com\/102484952323308369763","https:\/\/vk.com\/novoyevremya","https:\/\/coub.com\/novoyevremya","https:\/\/www.youtube.com\/user\/novoyevremyaua","https:\/\/instagram.com\/nv.ua","https:\/\/ru.wikipedia.org\/wiki\/%D0%9D%D0%BE%D0%B2%D0%BE%D0%B5_%D0%92%D1%80%D0%B5%D0%BC%D1%8F_(%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9_%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB_%D0%B8_%D1%81%D0%B0%D0%B9%D1%82)"],"foundingDate":"2014","address":{"@type":"PostalAddress","streetAddress":"ул. Нахимова, 12, г.Киев, Украина","addressLocality":"Киев","postalCode":"04080","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"subscription@nv.ua","telephone":"+380-44-237-08-64","contactType":"billing support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales@nv.ua","telephone":"+380-44-237-08-64","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"letters@nv.ua","telephone":"+380-44-237-08-60","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"news@nv.ua","telephone":"+380-44-237-08-60","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},"website":{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/nv.ua\/","name":"Новое Время","alternateName":"НВ","potentialAction":{"@type":"SearchAction","target":"https:\/\/nv.ua\/searchhtml?query={search_term_string}","query-input":"required name=search_term_string"}},"webpage":{"@type":"WebPage","url":"https:\/\/nv.ua\/spec\/pochemu-ot-naftogaza-zavisyat-svoboda-i-gosudarstvennost-strany-50008468.html"},"mainEntity":null,"breadcrumb":{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/nv.ua\/spec.html","name":"Новости Карточки"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/nv.ua\/spec\/pochemu-ot-naftogaza-zavisyat-svoboda-i-gosudarstvennost-strany-50008468.html","name":"Почему от «Нафтогаза» зависят свобо"}}]}}
</script>

<script type="application/ld+json">
         {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://nv.ua/spec/pochemu-ot-naftogaza-zavisyat-svoboda-i-gosudarstvennost-strany-50008468.html"
            },
            "headline": "Почему от «Нафтогаза» зависят свобода и государственность страны?",
            "datePublished": "2019-03-04 09:51:00",
            "dateModified": "2019-03-05 20:08:05",

            
                                                        "image": {
                                "@type": "ImageObject",
                                "url": "https://nv.ua/system/Article/posters/002/014/767/600x300/6626f6ffa79d80d9a7d1a359fa523ffd.jpeg",
                                "height": 300,
                                "width": 600
                        },
                
            
    "author": {
            "@type": "Organization",
            "name": "NV.ua"
          },

        "description": "",

            "publisher": {
                "@type": "Organization",
                "name": "NV.ua",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://nv.ua/user/img/logo_mag.png",
                    "width": 338,
                    "height": 60
                }
            }
        }
    </script>

<link rel="apple-touch-icon" sizes="57x57" href="https://nv.ua/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://nv.ua/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://nv.ua/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://nv.ua/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://nv.ua/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://nv.ua/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://nv.ua/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://nv.ua/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://nv.ua/favicon/apple-icon-180x180.png">

<link rel="icon" type="image/png" sizes="36x36"  href="https://nv.ua/favicon/android-icon-36x36.png">
<link rel="icon" type="image/png" sizes="48x48"  href="https://nv.ua/favicon/android-icon-48x48.png">
<link rel="icon" type="image/png" sizes="72x72"  href="https://nv.ua/favicon/android-icon-72x72.png">
<link rel="icon" type="image/png" sizes="96x96"  href="https://nv.ua/favicon/android-icon-96x96.png">
<link rel="icon" type="image/png" sizes="144x144"  href="https://nv.ua/favicon/android-icon-144x144.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://nv.ua/favicon/android-icon-192x192.png">

<link rel="icon" type="image/png" sizes="32x32" href="https://nv.ua/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://nv.ua/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://nv.ua/favicon/favicon-16x16.png">
<link rel="manifest" href="https://nv.ua/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://nv.ua/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">


<!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({userStatus:'new_site', 'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WKM63L');</script>
    <!-- End Google Tag Manager -->



    <script>
        var dayMs = 864e5,
            cb = parseInt(Date.now() / dayMs),
            vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_285119_882.js?cb=' + cb,
            gptSrc = '//www.googletagservices.com/tag/js/gpt.js',
            c = document.head || document.body || document.documentElement;
        function loadScript(src, cb) {
            var s = document.createElement('script');
            s.src = src;
            c.appendChild(s);
            s.onload = cb;
            s.onerror = cb;
            return s;
        }
        loadScript(vpbSrc, function() {
            loadScript(gptSrc);
        })
    </script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
                    dataLayer.push({'pub_date': '2019-03-04 09:51:00', 'EditorId': '44385'});
        
    </script>

    <meta property="og:title" content="Почему от «Нафтогаза» зависят свобода и государственность страны?" />
    <meta property="og:description" content="">
    <meta property="og:type" content="article" />
    <meta property="og:url" content="https://nv.ua/spec/pochemu-ot-naftogaza-zavisyat-svoboda-i-gosudarstvennost-strany-50008468.html?force_version=new" />

            <meta property="og:image" content="https://nv.ua/system/Article/posters/002/014/767/original/6626f6ffa79d80d9a7d1a359fa523ffd.jpeg" />
        <meta property="og:image:width" content="960">
    <meta property="og:image:height" content="640"><!-- CSRF Token -->
    

    
        <style type="text/css">

    </style>
    <link rel="stylesheet" type="text/css" href="https://nv.ua/css/bootstrap-sass-grid.css">
    <link rel="stylesheet" type="text/css" href="https://nv.ua/css/styles_longread.css?1.21">
        <link rel="stylesheet" href="https://nv.ua/scripts/swiper.min.css">
    

</head>
<body class="formular">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKM63L"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>
    window.ioObject='io';
    (function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
</script>

<script async src="https://cdn.onthe.io/io.js/4Az7ApUtx1O2"></script>

<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://nv.ua/spec/pochemu-ot-naftogaza-zavisyat-svoboda-i-gosudarstvennost-strany-50008468.html",
        page_url_canonical: "https://nv.ua/spec/pochemu-ot-naftogaza-zavisyat-svoboda-i-gosudarstvennost-strany-50008468.html",
        page_language: "ru",
                    
            page_title: "Почему от «Нафтогаза» зависят свобода и государственность страны?",
            page_type: "article",
            article_authors: ["Ирина Онищенко"],
            article_categories: ['Карточки','Нафтогаз vs. Газпром'],
            article_type: "card",
            article_word_count: "13",
            article_publication_date: "Mon, 04 Mar 2019 09:51:00 +0200",
            });

</script>

<div id="longread_page" class="extends_card" style="font-family:'formular', serif; padding-top: 0px">

    <style>
        #header{
            position: inherit !important;
        }
    </style>
        <header id="header" class="main_header">

    <div class="container-fluid">
        <div class="container">

            <div class="navigation">

                                    <a href="https://nv.ua/" class="logo logo-novoe">
                        <img src="https://nv.ua/uploads/logotypes/nv_logo_white.svg" alt="logo" class="hidden-xs hidden-sm">
                        <img src="https://nv.ua/upload/nv_logo_mob.png" alt="logo" class="hidden-md hidden-lg " style="max-width: 120px">
                    </a>
                                <ul>
                    <li><a href="https://nv.ua/allnews.html"><span class="icon-all_news"></span><span class="text">Новости</span></a></li>
                    <li><a href="https://nv.ua/opinion.html"><span class="icon-opinions"></span><span class="text">Мнения</span></a></li>
                    <li><a href="https://biz.nv.ua"><span class="icon-business"></span><span class="text">Бизнес</span></a></li>
                                            <li><a href="https://radio.nv.ua/ru"><span class="icon-radio"></span><span class="text">Радио</span></a></li>
                    
                    <li><a href="https://magazine.nv.ua"><span class="icon-magazine"></span><span class="text">Журнал</span></a></li>
                </ul>

                         <div class="mobile_menu_block black hidden-lg hidden-md">
                            <div class="lang pull-left">

                                <a rel="alternate" hreflang="ru-UA" href="https://nv.ua/spec/pochemu-ot-naftogaza-zavisyat-svoboda-i-gosudarstvennost-strany-50008468.html" class="lang active">Рус</a>
                                <a rel="alternate" hreflang="uk-UA" href="https://nv.ua/ukr/spec/chomu-vid-naftogazu-zalezhat-svoboda-i-derzhavnist-krajini-50008468.html" class="lang ">Укр</a>
                            </div>


                            <div class="clearfix"></div>
                        </div>


                <div class="navigation_additional">
                    <div class="lang_auth_wrapper lang_auth_wrapper--desktop">
                        <div class="lang">
                            <a rel="alternate" hreflang="ru-UA" href="https://nv.ua/spec/pochemu-ot-naftogaza-zavisyat-svoboda-i-gosudarstvennost-strany-50008468.html" class="lang active">Рус</a>
                            <a rel="alternate" hreflang="uk-UA" href="https://nv.ua/ukr/spec/chomu-vid-naftogazu-zalezhat-svoboda-i-derzhavnist-krajini-50008468.html" class="lang ">Укр</a>
                        </div>
                    </div>
                    <div class="menu-btn_dots inline-block" data-state="closed" data-hover="#menu__popUp">
                        <div class="menu-display">
                            <span class="dot"></span>
                            <span class="dot"></span>
                            <span class="dot"></span>
                        </div>
                        <div id="menu__popUp" class="menu__popUp">
    <div class="container-fluid menu__popUp__body mobile-container top menu__popUp__top">
        <div class="container mobile-container">
            <div class="row">
                
                <div class="col-sm-12 col-xs-12 mobile tablets">

                    <div class="mobile_menu_block black">
                        <div class="lang pull-left">
                            

                            <a rel="alternate" hreflang="ru-UA" href="https://nv.ua/spec/pochemu-ot-naftogaza-zavisyat-svoboda-i-gosudarstvennost-strany-50008468.html" class="lang ru active">Рус</a>
                            <a rel="alternate" hreflang="uk-UA" href="https://nv.ua/ukr/spec/chomu-vid-naftogazu-zalezhat-svoboda-i-derzhavnist-krajini-50008468.html" class="lang ua ">Укр</a>
                        </div>

                        
                        <div class="clearfix"></div>
                    </div>
                </div>
                
                <div class="col-md-12 col-sm-12 col-xs-12">
                    <div class="menu__popUp__wrapper">

                        


                        <ul class="menu__popUp__category_list mobile tablets">
                            <li class="menu__popUp__link--category">
                                <a href="https://nv.ua/allnews.html">Новости</a>
                            </li>
                        </ul>
                        <ul class="menu__popUp__category_list mobile tablets">
                            <li class="menu__popUp__link--category">

                                <a href="https://magazine.nv.ua" class="">Журнал</a>
                                                            </li>
                        </ul>
                        <ul class="menu__popUp__category_list mobile tablets">

                                                            <li class="menu__popUp__link--category">
                                    <a href="https://radio.nv.ua/ru" class="">Радио</a>
                                </li>
                                                    </ul>



                                                                            <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/ukraine.html" class="">Украина</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/events.html">События </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/politics.html">Политика </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/zn.html">Здоровье нации </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/ne-linuysya-perekredituysya.html">Не лінуйся, перекредитуйся! </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/znati-na-shcho-zdaten.html">Знать, на что способен </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/teva-umnaya-zabota.html">Умная забота </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://biz.nv.ua" class="">Бизнес</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/economics.html">Экономика </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/finance.html">Финансы </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/markets.html">Компании/Рынки </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/bizinterview.html">Интервью </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/experts.html">Эксперты НВ Бизнеса </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/buduy-svoye.html">Будуй своє </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/world.html" class="">Мир</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/world/geopolitics.html">Геополитика </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/world/countries.html">Страны </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://style.nv.ua" class="">STYLE</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                                                                    <div class="style-soc-mobile">
                                                <span>Читай Style<br> в соц. сетях</span>
                                                <div class="soc-block soc-block--mobile">
                                                    <a class="soc-link" href="https://www.facebook.com/novoyevremya" target="_blank"><span class="icon-facebook2"></span></a>
                                                    <a class="soc-link" href="https://twitter.com/tweetsNV" target="_blank"><span class="icon-twitter2"></span></a>
                                                    <a class="soc-link" href="https://instagram.com/nv.ua" target="_blank"><span class="icon-instagram"></span></a>
                                                    <a class="soc-link" href="https://www.youtube.com/user/novoyevremyaua" target="_blank"><span class="icon-youtube2"></span></a>
                                                </div>
                                            </div>
                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/lifestyle.html">Lifestyle </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/kultura.html">Культура </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/krasota-i-moda.html">Красота и мода </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/blogs.html">Блоги </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/lyudi.html">Люди </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/travel.html">Travel </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/food-drink.html">Food&amp;Drink </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/znamenitosti.html">Знаменитости </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/evrovision.html">Евровидение </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://techno.nv.ua" class="">Техно</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/it-industry.html">IT-индустрия </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/gadgets.html">Гаджеты </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/auto.html">Авто </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/innovations.html">Инновации </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/made-in-ukraine.html">Made in Ukraine </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/popscience.html">Научпоп </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/games.html">Игры </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/sport.html" class="">Спорт</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/football.html">Футбол </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/boxing.html">Бокс </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/tennis.html">Теннис </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/hockey.html">Хоккей </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/other-sport.html">Другое </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/opinion.html" class="">Мнения</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/project.html" class="">Лонгриды</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/spec.html" class=" active_sub ">Карточки</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child"  style="display: block;" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/lifestyle.html" class="">LOL</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                        


                        

                    </div>
                </div>
                <div class="col-md-12 col-sm-12 col-xs-12 desktop">
                    <div class="menu__popUp__wrapper">
                        <ul class="menu__popUp__list  social_links">
                            <li><a class="soc-link" href="https://www.facebook.com/novoyevremya" target="_blank"><span class="icon-facebook2"></span></a></li>
                            <li><a class="soc-link" href="https://twitter.com/tweetsNV" target="_blank"><span class="icon-twitter2"></span></a></li>
                            <li><a class="soc-link" href="https://instagram.com/nv.ua" target="_blank"><span class="icon-instagram"></span></a></li>
                            <li><a class="soc-link" href="https://www.youtube.com/user/novoyevremyaua" target="_blank"><span class="icon-youtube2"></span></a></li>
                            <li><a class="soc-link" href="https://coub.com/novoyevremya" target="_blank"><span class="icon-coub"></span></a></li>
                            <li><a class="soc-link" href="https://telegram.me/novoe_vremya" target="_blank"><span class="icon-telegram2"></span></a></li>
                            <li><a class="soc-link" href="https://viber.com/nv.ua" target="_blank"><span class="icon-viber"></span></a></li>
                        </ul>
                    </div>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </div>

    

</div>


                    </div>
                    <div class="search-btn inline-block" data-open="#search"><a href="https://nv.ua/search.html"><span class="icon-search-black"></span></a></div>
                </div>
            </div>

        </div>

    </div>
</header>
        
    <div id="menu__popUp" class="menu__popUp">
    <div class="container-fluid menu__popUp__body mobile-container top menu__popUp__top">
        <div class="container mobile-container">
            <div class="row">
                
                <div class="col-sm-12 col-xs-12 mobile tablets">

                    <div class="mobile_menu_block black">
                        <div class="lang pull-left">
                            

                            <a rel="alternate" hreflang="ru-UA" href="https://nv.ua/spec/pochemu-ot-naftogaza-zavisyat-svoboda-i-gosudarstvennost-strany-50008468.html" class="lang ru active">Рус</a>
                            <a rel="alternate" hreflang="uk-UA" href="https://nv.ua/ukr/spec/chomu-vid-naftogazu-zalezhat-svoboda-i-derzhavnist-krajini-50008468.html" class="lang ua ">Укр</a>
                        </div>

                        
                        <div class="clearfix"></div>
                    </div>
                </div>
                
                <div class="col-md-12 col-sm-12 col-xs-12">
                    <div class="menu__popUp__wrapper">

                        


                        <ul class="menu__popUp__category_list mobile tablets">
                            <li class="menu__popUp__link--category">
                                <a href="https://nv.ua/allnews.html">Новости</a>
                            </li>
                        </ul>
                        <ul class="menu__popUp__category_list mobile tablets">
                            <li class="menu__popUp__link--category">

                                <a href="https://magazine.nv.ua" class="">Журнал</a>
                                                            </li>
                        </ul>
                        <ul class="menu__popUp__category_list mobile tablets">

                                                            <li class="menu__popUp__link--category">
                                    <a href="https://radio.nv.ua/ru" class="">Радио</a>
                                </li>
                                                    </ul>



                                                                            <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/ukraine.html" class="">Украина</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/events.html">События </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/politics.html">Политика </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/zn.html">Здоровье нации </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/ne-linuysya-perekredituysya.html">Не лінуйся, перекредитуйся! </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/znati-na-shcho-zdaten.html">Знать, на что способен </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/teva-umnaya-zabota.html">Умная забота </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://biz.nv.ua" class="">Бизнес</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/economics.html">Экономика </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/finance.html">Финансы </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/markets.html">Компании/Рынки </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/bizinterview.html">Интервью </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/experts.html">Эксперты НВ Бизнеса </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/buduy-svoye.html">Будуй своє </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/world.html" class="">Мир</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/world/geopolitics.html">Геополитика </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/world/countries.html">Страны </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://style.nv.ua" class="">STYLE</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                                                                    <div class="style-soc-mobile">
                                                <span>Читай Style<br> в соц. сетях</span>
                                                <div class="soc-block soc-block--mobile">
                                                    <a class="soc-link" href="https://www.facebook.com/novoyevremya" target="_blank"><span class="icon-facebook2"></span></a>
                                                    <a class="soc-link" href="https://twitter.com/tweetsNV" target="_blank"><span class="icon-twitter2"></span></a>
                                                    <a class="soc-link" href="https://instagram.com/nv.ua" target="_blank"><span class="icon-instagram"></span></a>
                                                    <a class="soc-link" href="https://www.youtube.com/user/novoyevremyaua" target="_blank"><span class="icon-youtube2"></span></a>
                                                </div>
                                            </div>
                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/lifestyle.html">Lifestyle </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/kultura.html">Культура </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/krasota-i-moda.html">Красота и мода </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/blogs.html">Блоги </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/lyudi.html">Люди </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/travel.html">Travel </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/food-drink.html">Food&amp;Drink </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/znamenitosti.html">Знаменитости </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/evrovision.html">Евровидение </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://techno.nv.ua" class="">Техно</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/it-industry.html">IT-индустрия </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/gadgets.html">Гаджеты </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/auto.html">Авто </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/innovations.html">Инновации </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/made-in-ukraine.html">Made in Ukraine </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/popscience.html">Научпоп </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/games.html">Игры </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/sport.html" class="">Спорт</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/football.html">Футбол </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/boxing.html">Бокс </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/tennis.html">Теннис </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/hockey.html">Хоккей </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/other-sport.html">Другое </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/opinion.html" class="">Мнения</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/project.html" class="">Лонгриды</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/spec.html" class=" active_sub ">Карточки</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child"  style="display: block;" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/lifestyle.html" class="">LOL</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                        


                        

                    </div>
                </div>
                <div class="col-md-12 col-sm-12 col-xs-12 desktop">
                    <div class="menu__popUp__wrapper">
                        <ul class="menu__popUp__list  social_links">
                            <li><a class="soc-link" href="https://www.facebook.com/novoyevremya" target="_blank"><span class="icon-facebook2"></span></a></li>
                            <li><a class="soc-link" href="https://twitter.com/tweetsNV" target="_blank"><span class="icon-twitter2"></span></a></li>
                            <li><a class="soc-link" href="https://instagram.com/nv.ua" target="_blank"><span class="icon-instagram"></span></a></li>
                            <li><a class="soc-link" href="https://www.youtube.com/user/novoyevremyaua" target="_blank"><span class="icon-youtube2"></span></a></li>
                            <li><a class="soc-link" href="https://coub.com/novoyevremya" target="_blank"><span class="icon-coub"></span></a></li>
                            <li><a class="soc-link" href="https://telegram.me/novoe_vremya" target="_blank"><span class="icon-telegram2"></span></a></li>
                            <li><a class="soc-link" href="https://viber.com/nv.ua" target="_blank"><span class="icon-viber"></span></a></li>
                        </ul>
                    </div>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </div>

    

</div>



    <div class="main-wrapper">

            <div class="content-wrapper articlePage">
    
    <section class="article ">
        <div class="article__content__header">
            <div class="container_custom_article">
                <div class="head_image">
                    
                    

                    <div class="bg_pattern"></div>
                    <img src="/system/Article/posters/002/014/767/original/6626f6ffa79d80d9a7d1a359fa523ffd.jpeg" alt="alt">
                </div>
                <div class="head_content">
                    <div class="additional-labels"><div class='spec-label spec-label--blue'>Спецпроект</div></div>                    
                                            <div class="card_count">7 карточек</div>
                                        <h1 data-edit-article="50008468"
>
                                                Почему от «Нафтогаза» зависят свобода и государственность страны?
                    </h1>
                    
                    <p class="publish_date">4 мартa, 09:51 </p>
                    <span class="views"><span class="icon-views"></span>120</span>
                </div>
            </div>


        </div>
    </section>

    
    <div class="bg-wrapper" >

    
    <section class="article ">
        <div class="article__content__body">

            

            
                
            

            
            <div class="card_sponsor container">
                <p >
                                        
                                    </p>
            </div>

            <div class="container_custom_article card_container_article">
                
                
                    
                    
                    
                
                <div class="article_text_container">
                    <div class="article_body" data-io-article-url="https://nv.ua/spec/pochemu-ot-naftogaza-zavisyat-svoboda-i-gosudarstvennost-strany-50008468.html">
<!--                        --><!--                        -->                        <div class="container container-media-card">
    <div class="row row-media-card">
        <div class="col-md-4 col-media-card-nav">
            <nav class="card-nav">
                <div class="nav__title">
                                        Почему от «Нафтогаза» зависят свобода и государственность страны?
                </div>
                <ol>
                                            <li>
                                                            <a href="#card_1">
                                    <span class="card_number">1.</span>
                                    <span class="card_title">Для чего существуют национальные компании?</span>
                                </a>
                                                    </li>
                        
                                            <li>
                                                            <a href="#card_2">
                                    <span class="card_number">2.</span>
                                    <span class="card_title">Связана ли национальная компания с правительством?</span>
                                </a>
                                                    </li>
                        
                                            <li>
                                                            <a href="#card_3">
                                    <span class="card_number">3.</span>
                                    <span class="card_title">Кому принадлежит национальная компания?</span>
                                </a>
                                                    </li>
                        
                                            <li>
                                                            <a href="#card_4">
                                    <span class="card_number">4.</span>
                                    <span class="card_title">Всегда ли нужна национальная компания?</span>
                                </a>
                                                    </li>
                        
                                            <li>
                                                            <a href="#card_5">
                                    <span class="card_number">5.</span>
                                    <span class="card_title">Подтверждается ли это примером других стран?</span>
                                </a>
                                                    </li>
                        
                                            <li>
                                                            <a href="#card_6">
                                    <span class="card_number">6.</span>
                                    <span class="card_title">Должна ли национальная компания получать прибыль?</span>
                                </a>
                                                    </li>
                        
                                            <li>
                                                            <a href="#card_7">
                                    <span class="card_number">7.</span>
                                    <span class="card_title">Является ли «Нафтогаз» национальной компанией?</span>
                                </a>
                                                    </li>
                        
                                    </ol>

                <section class="article">
                    <div class="article__footer_share">
                        <a class="share-facebook social-link js-share social-link-facebook" href="#" data-provider="facebook"></a>
                        <a class="share-twitter social-link js-share social-link-twitter" href="#" data-provider="twitter"></a>
                        <a class="share-telegram social-link js-share social-link-telegramme" href="#" data-provider="telegramme"></a>
                    </div>
                </section>
            </nav>
        </div>

        <div class="col-md-8 col-media-card">
            <div class="media__card" data-position="center" data-card-id="51">
                <div class="media__card__container">
                    <!--        -->                                        <div id="card_1" class="one_card">
                        <span class="card_number">1</span>
                        <div class="card__head">
                            <h4 class="card_title">Для чего существуют национальные компании?</h4>
                            
                        </div>

                        <div class="card__body" data-card_content="card_51_0">
                        <!--                    -->                        <p class="card_text"><p> Национальная компания - это не просто компания, которая принадлежит государству. Это коммерческая организация, созданная, чтобы действовать в интересах всей нации. Она является элементом государственности, средством обеспечения суверенного развития страны. Такая компания дает возможность нации реализовывать собственную волю, собственные экономические интересы. <div class="hidden-lg hidden-md mob_ad">
                    <!-- /271925883/new_nv_premium -->
                     <div id='div-gpt-ad-1536739319652-0-mob' style="display: none;">
                     <script>
                     /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536739319652-0-mob'); });*/
                     </script>
                     </div>
            </div><div class="hidden-lg hidden-md mob_ad">
                    <!-- /271925883/new_nv_informer -->
                     <div id='div-gpt-ad-1536828443963-0-mob' style="display: none;">
                     <script>
                     /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536828443963-0-mob'); });*/
                     </script>
                     </div>
            </div><div class="hidden-lg hidden-md mob_ad">
                  <!-- /271925883/new_nv_sticky -->
                    <div id='div-gpt-ad-1542284557157-0-mob'>
                        <script>
//                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542284557157-0-mob'); });
                        </script>
                    </div>
            </div></p></p>
                    </div>
                </div>

                                    <div id="card_2" class="one_card">
                        <span class="card_number">2</span>
                        <div class="card__head">
                            <h4 class="card_title">Связана ли национальная компания с правительством?</h4>
                            
                        </div>

                        <div class="card__body" data-card_content="card_51_1">
                        <!--                    -->                        <p class="card_text"><p>Национальная компания — не часть правительства, но она играет важную геополитическую роль. Правительство определяет эту роль и объясняет народу Украины, почему такая национальная компания еще не может быть приватизирована. Международные стандарты корпоративного управления даже предусматривают для этого специальный документ - политику государственной собственности, в которой объясняется стратегическая важность национальных компаний, описывается, какова ключевая цель их деятельности.</p></p>
                    </div>
                </div>

                                    <div id="card_3" class="one_card">
                        <span class="card_number">3</span>
                        <div class="card__head">
                            <h4 class="card_title">Кому принадлежит национальная компания?</h4>
                            
                        </div>

                        <div class="card__body" data-card_content="card_51_2">
                        <!--                    -->                        <p class="card_text"><p>Национальная компания принадлежит государству. Но государственная собственность — это не собственность политиков или чиновников, которые существуют отдельно от народа, «где-то там». Государство — это все его граждане, у нас это миллионы украинских семей. Например, они являются конечными выгодоприобретателями «Нафтогаза» как национальной компании, им и принадлежит «Нафтогаз».</p>

<p>В такой ситуации государство в конечном итоге должно действовать как игрок и как судья, как участник рынка и как регулятор. Вопрос такой двойственности необходимо решать в юридической плоскости — через четкое разделение функций собственности и управления.</p>

<p>При таких условиях роль граждан – не просто наблюдать, как работает такая компания. Граждане должны контролировать власть. А власть — посредством применения международных стандартов корпоративного управления  должно обеспечить в компании уровень управления не хуже, чем в современных международных компаниях.</p></p>
                    </div>
                </div>

                                    <div id="card_4" class="one_card">
                        <span class="card_number">4</span>
                        <div class="card__head">
                            <h4 class="card_title">Всегда ли нужна национальная компания?</h4>
                            
                        </div>

                        <div class="card__body" data-card_content="card_51_3">
                        <!--                    -->                        <p class="card_text"><p>Когда нет внешней угрозы, когда внешняя сила не стремится диктовать свою волю всей нации, государство может обходиться и без национальной компании.</p>

<p>Но когда реализация собственной воли для нации находится под угрозой, национальная компания является эффективным механизмом защиты экономических интересов, устойчивого суверенного развития.</p></p>
                    </div>
                </div>

                                    <div id="card_5" class="one_card">
                        <span class="card_number">5</span>
                        <div class="card__head">
                            <h4 class="card_title">Подтверждается ли это примером других стран?</h4>
                            
                        </div>

                        <div class="card__body" data-card_content="card_51_4">
                        <!--                    -->                        <p class="card_text"><p>Предлагаем взглянуть на нефтегазовую сферу, которая традиционно является ареной противодействия внешним угрозам для развития нации. Подавляющее большинство развитых стран мира и развивающихся стран, имеют свои национальные нефтегазовые компании в этой сфере.</p>

<p>Как видно из сравнения миссий национальных нефтегазовых компаний, они также активно поддерживают правительство во время этапа трансформации рынка.</p>

<p><img alt="" src="https://nv.ua/uploads/wysiwyg/8900Naftogaz-Infographics-07 2.png" style="height:2895px; width:3334px" /></p></p>
                    </div>
                </div>

                                    <div id="card_6" class="one_card">
                        <span class="card_number">6</span>
                        <div class="card__head">
                            <h4 class="card_title">Должна ли национальная компания получать прибыль?</h4>
                            
                        </div>

                        <div class="card__body" data-card_content="card_51_5">
                        <!--                    -->                        <p class="card_text"><p>Современная национальная компания — это коммерческая организация. Подобно любой другой коммерческой организации, она должна зарабатывать деньги для своих владельцев — всех граждан.</p>

<p>Неправильно, когда национальная компания является хронически убыточной. Наоборот, необходимо, чтобы у нее был такой доход, который приносил бы ее владельцам, народу, рыночную доходность на вложенный в эту компанию капитал. Разрыв между доходностью активов национальной компании и ее частных конкурентов на самом деле является потерей для всего народа. Такие потери выгодные только привилегированным кругам — потому что за них расплачиваются все налогоплательщики.</p>

<p>Получение устойчивой прибыли должно обеспечиваться надлежащим уровнем управления в компании с применением международных стандартов корпоративного управления.</p>

<p>Сосредоточенность на получении рыночной доходности на вложенный в компанию капитал особенно важна для стран, в которых наблюдается старение населения. Страны с такой проблемой не могут позволить себе иметь низкую не рыночную доходность государственных активов – для того, чтобы государство было в состоянии выполнять свои социальные обязательства, в частности по пенсионному обеспечению и охране здоровья.</p></p>
                    </div>
                </div>

                                    <div id="card_7" class="one_card">
                        <span class="card_number">7</span>
                        <div class="card__head">
                            <h4 class="card_title">Является ли «Нафтогаз» национальной компанией?</h4>
                            
                        </div>

                        <div class="card__body" data-card_content="card_51_6">
                        <!--                    -->                        <p class="card_text"><p>В 1998 году состоялось преобразование Государственного комитета по нефти и газу в Национальную акционерную компанию «Нафтогаз Украины» с целью эффективного управления нефтегазовыми активами, которые еще остались в государственной собственности. Это оказалось важным фактором для устойчивого развития нефтегазового комплекса страны и развития ее государственности.</p>

<p>Естественная роль «Нафтогаза» как национальной компании — быть эффективным механизмом для проведения реформ, в частности защищая экономические интересы украинской нации в нефтегазовой сфере от внешних угроз.</p>

<p>«Нафтогаз» — национальная компания, которая должна действовать в интересах украинского народа и украинской государственности. И, вопреки спекуляциям, «Нафтогаз» не является прокладкой. Она является штабом стратегического управления и контроля. Она является механизмом значительной экономии средств за счет централизации функции реализации газа и контроля за расчетами контрагентов. Кроме этого, «Нафтогаз» — сторона контрактов с «Газпромом» и истец против «Газпрома» в миллиардных исках в Стокгольмском арбитраже. Именно поэтому оппоненты «Нафтогаза», в первую очередь геополитические, так стремятся создать условия для его ликвидации.</p>

<p>«Нафтогаз» как национальная компания может быть полезным инструментом правительства в создании эффективного рынка газа. Компания может выступать удобной платформой для реализации новых возможностей в рамках трансформации рынка, одновременно гарантируя потребителям бесперебойное обеспечение их потребностей в энергии.</p>

<p> </p>

<p><em>* Партнер проекта «Нафтогаз против Газпрома» - Юрий Витренко, исполнительный директор НАК «Нафтогаз Украины». Мнения и оценки, опубликованные в материалах проекта, могут не совпадать с позицией НАК «Нафтогаз Украины» и редакции НВ.</em></p>

<p><a href="https://biz.nv.ua/naftogaz-protiv-gazproma.html" rel="nofollow"  target="_blank"><em>Передовая компания / «Нафтогаз» против «Газпрома»</em></a></p></p>
                    </div>
                </div>

                            </div>
        </div>
    </div>
</div>


                    </div>
                </div>
            </div>
            <div class="card_sponsor container">
                <p >
                                        
                                    </p>
            </div>
        </div>


    </section>

    
        
            
                
                    
                    
                    
                    
                

            
            
        
    
    </div>

    
        
            

        
    

</div>
    </div>

        <footer class="footer">

    <div class="footer__top">
        <div class="footer__wrapper">
            <div class="footer__menu">
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/ukraine.html">Украина</a></li>
                                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/ne-linuysya-perekredituysya.html">Не лінуйся, перекредитуйся!</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/znati-na-shcho-zdaten.html">Знать, на что способен</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/teva-umnaya-zabota.html">Умная забота</a></li>
                                
                                                                        </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://biz.nv.ua">Бизнес</a></li>
                                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/bizinterview.html">Интервью</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/experts.html">Эксперты НВ Бизнеса</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/buduy-svoye.html">Будуй своє</a></li>
                                
                                                                        </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/world.html">Мир</a></li>
                                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                
                                                                        </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://style.nv.ua">STYLE</a></li>
                                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/lifestyle.html">Lifestyle</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/kultura.html">Культура</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/krasota-i-moda.html">Красота и мода</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/blogs.html">Блоги</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/lyudi.html">Люди</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/travel.html">Travel</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/food-drink.html">Food&amp;Drink</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/znamenitosti.html">Знаменитости</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/evrovision.html">Евровидение</a></li>
                                
                                                                        </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://techno.nv.ua">Техно</a></li>
                                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/it-industry.html">IT-индустрия</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/gadgets.html">Гаджеты</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/auto.html">Авто</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/innovations.html">Инновации</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/made-in-ukraine.html">Made in Ukraine</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/popscience.html">Научпоп</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/games.html">Игры</a></li>
                                
                                                                        </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/sport.html">Спорт</a></li>
                                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                                
                                                                        </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/opinion.html">Мнения</a></li>
                                                                                                </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/project.html">Лонгриды</a></li>
                                                                                                </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/spec.html">Карточки</a></li>
                                                                                                </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/lifestyle.html">LOL</a></li>
                                                                                                </ul>
                            </div>
        </div>
    </div>

    <div class="footer__middle">
        <div class="footer__wrapper">
            <div class="row">
                <div class="col-lg-6 col-md-12 mb25">
                    <div class="footer-social">
                        <div class="footer-social__title p-l10">Читайте нас в соцсетях</div>
                        <div class="footer-social__wrap footer-social__wrap--social">
                            <div>
                                <span class="footer-social__caption">NV.ua</span>
                                <div class="footer-social__set">
                                    <a href="https://www.facebook.com/novoyevremya/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/facebook.png" alt=""></a>
                                    <a href="https://twitter.com/tweetsNV" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/twitter.png" alt=""></a>
                                    <a href="https://instagram.com/nv.ua" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/instagram.png" alt=""></a>
                                    <a href="https://www.youtube.com/user/novoyevremyaua" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/youtube.png" alt=""></a>
                                    <a href="https://telegram.me/novoe_vremya" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/telegram.png" alt=""></a>
                                    <a href="https://chats.viber.com/nv.ua" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/viber.png" alt=""></a>
                                </div>
                            </div>
                            <div>
                                <span class="footer-social__caption">Бизнес</span>
                                <div class="footer-social__set">
                                    <a href="https://www.facebook.com/biz.nv.ua/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/facebook.png" alt=""></a>
                                    <a href="https://twitter.com/biz_nv_ua" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/twitter.png" alt=""></a>
                                </div>
                            </div>
                            <div>
                                <span class="footer-social__caption">Style</span>
                                <div class="footer-social__set">
                                    <a href="https://www.facebook.com/NovoyeVremyaStyle/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/facebook.png" alt=""></a>
                                    <a href="https://t.me/kulturno_obyasniaem" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/twitter.png" alt=""></a>
                                    <a href="https://www.instagram.com/style_nv/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/instagram.png" alt=""></a>
                                </div>
                            </div>
                            <div>
                                <span class="footer-social__caption">Радио</span>
                                <div class="footer-social__set">
                                    <a href="https://www.facebook.com/radioNV.ua" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/facebook.png" alt=""></a>
                                    <a href="https://twitter.com/tweetsRadioNV" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/twitter.png" alt=""></a>
                                    <a href="https://www.instagram.com/radio_nv/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/instagram.png" alt=""></a>
                                    <a href="https://www.youtube.com/channel/UCVoPOHZYyNUr1GiVnRVm2ig" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/youtube.png" alt=""></a>
                                    <a href="https://t.me/nv_podcasts" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/telegram.png" alt=""></a>
                                </div>
                            </div>
                            <div>
                                <span class="footer-social__caption">Мнения</span>
                                <div class="footer-social__set">
                                    <a href="https://t.me/nv_opinion" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/telegram.png" alt=""></a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-lg-3 col-md-6 col-sm-6 mb25">
                    <div class="footer-social">
                        <div class="footer-social__title p-l10">Слушайте нас</div>
                        <div class="footer-social__wrap footer-social__wrap--audio">
                            <div><a href="https://soundcloud.com/radio-nv/sets" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/soundcloud.png" alt=""></a></div>
                            <div><a href="https://goo.gl/X2oUw4" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/itunes.png" alt=""></a></div>
                            <div><a href="https://www.mixcloud.com/Radio_NV/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/mixcloud.png" alt=""></a></div>
                            <div><a href="https://tunein.com/radio/Radio-HB-96-s192914/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/tunein.png" alt=""></a></div>
                        </div>
                    </div>
                </div>
                <div class="col-lg-3 col-md-6 col-sm-6 mb25 pad-l">
                    <div class="footer-social">
                        <div class="footer-social__title">Скачивайте приложения</div>
                        <div class="footer-social__apps" style="justify-content: space-between;">
                            <a href="https://itunes.apple.com/ua/app/%D0%BD%D0%BE%D0%B2%D0%BE%D0%B5-%D0%B2%D1%80%D0%B5%D0%BC%D1%8F-%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B/id1194455118" target="_blank" rel="nofollow">
                                <img src="/images/social/Apple.png" alt="ios application" >
                            </a>
                            <a href="https://play.google.com/store/apps/details?id=ua.nv.app" target="_blank" rel="nofollow">
                                <img src="/images/social/Google.png" alt="android application"  >
                            </a>
                        </div>
                    </div>
                    <div class="footer-social col-xs-7">
                        <div class="footer-social__title footer-social__title--mb10">Наши рассылки</div>
                        <a href="https://things.nv.ua/newsletters" class="footer-social___btn" rel="nofollow" target="_blank">Подписаться</a>
                    </div>
                    <div class="footer-social col-xs-5" style="text-align: center;">
                        <div class="footer-social__title footer-social__title--mb10" >Наши RSS</div>
                        <a href="https://nv.ua/rss" class="" rel="nofollow" target="_blank"   style="    margin-top: 6px;padding: 8px; background: #ffffff1a; border-radius: 50%;">
                            <img src="https://nv.ua/upload/rss-icon.svg" alt="" style="    max-width: 20px;">
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__wrapper">
            <div class="footer__sublinks">
                <a href="https://nv.ua/page/contacts.html" class="footer__sublinks--link">Контакты</a>
                
                
                
                
                
                
                
                
                
                
                <a href="https://nv.ua/page/advert.html" class="footer__sublinks--link">Реклама</a>
                <a href="https://nv.ua/page/rules.html" class="footer__sublinks--link">Правила пользования</a>
                <a href="https://nv.ua/page/pravila-avtory.html" class="footer__sublinks--link">Использование авторских материалов</a>
                <a href="https://nv.ua/page/agreement.html" class="footer__sublinks--link">Договор пользования</a>
                <a href="https://nv.ua/page/cookies.html" class="footer__sublinks--link">Политика конфиденциальности</a>

            </div>
            <div class="footer__additional">
                <div class="row">
                    <div class="col-md-6 col-sm-12">
                        <div class="flex">
                            <div class="one_contact">
                                <p>E-mail редакции</p>
                                <a href="mailto:news@nv.ua">news@nv.ua</a>
                            </div>
                            <div class="one_contact">
                                <p>Отдел рекламы</p>
                                <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                            </div>
                            <div class="one_contact">
                                <p>Радио</p>
                                <a href="mailto:radionv@nv.ua ">radionv@nv.ua</a>
                            </div>
                            <div class="one_contact">
                                <p>E-mail журнала</p>
                                <a href="mailto:letters@nv.ua">letters@nv.ua</a>
                            </div>
                        </div>
                        <p>
                            Использование материалов сайта возможно с соблюдением Правил пользования сайтом и использования материалов сайта. Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="https://interfax.com.ua/" target="_blank" style="    color: #fff;">"Інтерфакс-Україна"</a>, не подлежат дальнейшему воспроизведению и / или распространению в любой форме, кроме как с письменного разрешения агентства "Інтерфакс-Україна". Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="https://ukranews.com/" target="_blank" style="    color: #fff;">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна.                        </p>
                    </div>
                    <div class="col-md-2 col-sm-4 col-xs-12">
                        <div class="">
                                                            <p class="no-mb">Материалы, отмеченные значками</p>
                                <div class="footer__additional__fastlinks">
                                    
                                    <span class="spec-label spec-label--blue">PR</span>
                                    <span class="spec-label spec-label--blue">Спецпроект</span>
                                    <span class="spec-label spec-label--blue">Позиция</span>
                                    <span class="spec-label spec-label--blue">Новости компаний</span>
                                </div>
                                <p>публикуются на правах рекламы.</p>
                                                    </div>

                    </div>
                    <div class="col-md-2 col-sm-4 col-xs-12">
                        <p class="mb15">Стоковые фото</p>
                        <a href=""><img src="/images/social/deposit.png" alt=""></a>
                    </div>
                    <div class="col-md-2 col-sm-4 hidden-xs">
                        <p>
                            Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter                        </p>
                    </div>


                    
                </div>
            </div>

            <div class="footer__copyright">
                <div class="row">
                    <div class="col-md-9 col-xs-8">
                        <p>© 2014 - 2019, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены.</p>
                    </div>
                    <div class="col-md-3 col-xs-4">
                        <a href="https://d2.digital/" class="float-right" rel="nofollow" target="_blank">Разработано в  <span class="d2-logo"><img src="https://nv.ua/uploads/logotypes/d2-logo-new.svg" alt="d2"></span></a>
                    </div>
                </div>
            </div>


        </div>
    </div>

    
    
    

    

    
    
    
    
    
    
    
    


    
</footer>


</div>



<script src="https://nv.ua/scripts/jquery.3.2.1.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>

<script>
    $(document).keydown(function(e) {
        if (e.keyCode == 13 && e.ctrlKey) {
            orph_error_on_page();
            e.preventDefault();
        }
    });

    var lang_ru = {
        te_1 :"Выделите некорректный текст мышкой",
        te_2 :"Орфографическая ошибка в тексте:",
        te_3 :"Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.",
        te_4 :"Комментарий для автора (необязательно):",
        te_5 :"Отправить",
        te_6 :"Отмена"

    }

    var lang_ua = {
        te_1 :"Виділіть некоректний текст мишкою",
        te_2 :"Орфографічна помилка в тексті:",
        te_3 :"Відправити автору повідомлення про помилку?<br>Ваш браузер залишиться на тій же сторінці.",
        te_4 :"Коментар для автора (необов'язково):",
        te_5 :"Надіслати",
        te_6 :"Скасувати"

    }
    var active_lang = lang_ru


    function orph_error_on_page(){
        var text = $.trim(orph_get_selection()).substring(0,500);

/*        if (lang=='/ukr') {
            active_lang = lang_ua
        } else {
            active_lang = lang_ru
        }*/
        active_lang = lang_ru

        if (text == '') {
            alert(active_lang.te_1);
            return;
        }


        var div_cont =
            ['<div id="ctrl_enter" style="background:#F5F5F5; width:550px; z-index:10001; border: 1px solid #555; padding:1em; font-family: Arial; font-size: 90%; color:black">',
                '<div style="font-weight:bold; padding-bottom:0.2em">' + active_lang.te_2 + '</div>',
                '<div style="padding: 0 0 1em 1em; color:red" id="orph_error_text">'+text+'</div>',
                '<div style="padding: 0 0 1em 0">' + active_lang.te_3 + '</div>',
                '<form style="padding:0; margin:0; border:0"><div>' + active_lang.te_4 + '</div>',
                '<input type="text" style="width:95%; margin: 0.2em 0" maxlength="250" id="orph_comment">',
                '<div style="text-align:right; font-family: Tahoma"><input type="button" style="width:9em; font-weight: bold" id="orph_submit" value="' + active_lang.te_5 + '">&nbsp;<input id="orph_cancel" type="button" style="width:9em" value="' + active_lang.te_6 + '"></div>',
                '</form></div>'].join('\n');

        $('body').prepend(div_cont);

        $("#orph_comment").keypress(function(e) {
            if (e.which == 13) {
                $('#orph_submit').click();
            }
        });

        $('#orph_submit').focus();

        $('#orph_submit').click(function(){
            orph_send_error($('#orph_error_text').html(),$('#orph_comment').val());
            $("#ctrl_enter").remove();
        });
        $('#orph_cancel').click(function(){
            $("#ctrl_enter").remove();
        });

    };

    function orph_send_error(text, comment) {
        $.ajax({
            type: 'GET',
            url: 'https://nv.ua/add_actions/send_orphus_bug',
            data: {
                
                text: text,
                page: location.href,
                //article: sun_article || 0,
                //section: sun_section || 0,
                //section_root: sun_root_section || 0,
                comment: comment,
//                orphus_blogs: orphus_blogs || 0
            },
            success: function(data){
                if(data.orphus.success) {
//                alert("Спасибо!");
                } else {
//                alert("Спасибо!");
                }
            },
            error:function(){
//            alert("Спасибо!");
            }
        });
    }

    function orph_get_selection() {
        if (window.getSelection) {
            return window.getSelection();
        } else if (document.selection) {
            return document.selection.createRange().text;
        }
        return '';
    }

</script>

    <script src="https://nv.ua/scripts/swiper.min.js"></script>

    <script src="https://nv.ua/scripts/after_scripts.js"></script>

    <script type="text/javascript">


        $(function () {
          $('.col-media-card-nav').each(function () {
            // Init variables.
            var $colNav = $(this).find('.card-nav');
            var $navList =  $colNav.find('ol');
            var $colContent = $('.col-media-card');
            var fixedClass = 'nav-fixed';
            var absoluteClass = 'nav-absolute';
            var navTop, contentBottom, windowPos, mobile, update, navHeight;

            // Recalculate variables.
            $(window).resize(function () {
              mobile = $(window).width() > 991;
              $colNav.css({'max-width': $colNav.parent().width()});

              if (mobile) {
                navHeight = $colNav.outerHeight();
                navTop = $colNav.parent().offset().top;
                contentBottom = $colContent.offset().top + $colContent.outerHeight() - navHeight;
                $navList.css({'max-height': $(window).height() - (navHeight- $navList.height())});
              }
            });

            //Init some dynamic variables.
            $(window).trigger('resize');


            $(window).on('scroll ready', function () {

              // Mobile check.
              if (mobile) {

                if (typeof update === 'undefined') {
                  $(window).trigger('resize');
                  update = true;

                  setTimeout(function () {
                    update = undefined;
                  }, 2000);
                }

                windowPos = $(this).scrollTop();

                // Fixed top.
                if (navTop < windowPos) {
                  $colNav.addClass(fixedClass);
                }
                else {
                  $colNav.removeClass(fixedClass);
                }

                // Fixed bottom.
                if (contentBottom < windowPos) {
                  $colNav.addClass(absoluteClass);
                }
                else {
                  $colNav.removeClass(absoluteClass);
                }
              }
              else {
                $colNav.removeClass(absoluteClass);
                $colNav.removeClass(fixedClass);
              }
            });
          });
        });
    </script>
 
<script src="https://nv.ua/scripts/app.js?1.21"></script>

<script>
    $('[data-img="thumbnail"]').each(function () {
        var container = $(this).parents('[data-img="container"]').get(0);
        var canv = $(container).find('[data-img="bluredCanvas"]').get(0);
        var canvCntx = canv.getContext("2d");
        var small = $(this).get(0);
        var img = new Image();
        img.src = small.src;
        img.onload = function () {
            small.classList.add('load');
            canv.width = container.clientWidth;
            canv.height = container.clientHeight;
            canvCntx.filter = 'blur(30px)';
            canvCntx.drawImage(small, 0, 0, canv.width, canv.height);
        }
    });
</script>
<script>



    /*$(function () {
        $(window).on('scroll', function () {
            if (window.pageYOffset > 0) {
                $('body').addClass('fixed-header');
            } else {
                $('body').removeClass('fixed-header');
            }
        })
    });*/
    //menu
    $(function () {
        if($(window).width() > 1024) {
            $('[data-hover="#menu__popUp"]').hover(function(e){
                $(this).find('.menu-display').addClass('active');
                $($(this).attr('data-hover')).stop().slideDown();
            }, function (e) {
                $(this).find('.menu-display').removeClass('active');
                $($(this).attr('data-hover')).stop().slideUp();
            });
        } else {
            $('[data-hover="#menu__popUp"]').on('click','.menu-display',  function(e){
                $(this).toggleClass('active');
                $($(this).parent().attr('data-hover')).slideToggle();
                $('body').toggleClass('overflow');

            });
        }
        $('[data-action="expand"]').on('click', function () {
            var category = $(this).parents('ul');
            $(this).toggleClass('expanded');
            $(this).next().slideToggle();

        });

    });
    $(function () {
        $('[data-open]').on('click', function(){
            $(this).attr('data-state', 'open');
            $('[data-close]').attr('data-state', 'open');
            $($(this).attr('data-open')).fadeIn();
        });
        $('[data-close]').on('click', function(){
            $(this).attr('data-state', 'closed');
            $('[data-open]').attr('data-state', 'closed');
            $($(this).attr('data-close')).fadeOut();
        });
    });
    $(function () {
        $('.show_more_thumbs').on('click', function () {
            var $parentBlock = $(this).parents('.index');
            $(this).hide();
            $parentBlock.find('[data-visibility="false"]').attr('data-visibility', 'true');
        });
    })
</script>
<script>
    /*$(document).ready(function () {
        $('[data-img="original"]').each(function () {
            var container = $(this).parents('[data-img="container"]').get(0);
            var big = $(this).get(0);
            var img = new Image();
            img.src = big.dataset.source;
            big.src = img.src;
            img.onload = function () {
                container.classList.remove('loading');
            }
        });
    });*/
</script>


<script>
    var lazy = [];

    registerListener('load', setLazy);
    registerListener('load', lazyLoad);
    registerListener('scroll', lazyLoad);
    registerListener('resize', lazyLoad);

    window.addEventListener('onload', setLazy);
    window.addEventListener('onload', lazyLoad);
    window.addEventListener('onscroll', lazyLoad);
    window.addEventListener('onresize', lazyLoad);

    function setLazy(){
        // document.getElementById('listing').removeChild(document.getElementById('viewMore'));
        // document.getElementById('nextPage').removeAttribute('class');

        lazy = $('[data-img="original"]');
        console.log('Found ' + lazy.length + ' lazy images');
    }

    function lazyLoad(){
        for(var i=0; i<lazy.length; i++){
            // console.log(lazy[i]);
            // console.log($(lazy[i]));
            if(isInViewport(lazy[i])){
                if (lazy[i].getAttribute('data-source')){
                    lazy[i].src = lazy[i].getAttribute('data-source');
                    lazy[i].removeAttribute('data-source');
                    $(lazy[i]).parent().removeClass('loading');
                    $(lazy[i]).parent().parent().removeClass('loading');
                }
            }
        }

        cleanLazy();
    }

    function cleanLazy(){
        lazy = Array.prototype.filter.call(lazy, function(l){ return l.getAttribute('data-source');});
    }

    function isInViewport(el){
        var rect = el.getBoundingClientRect();

        return (
            rect.bottom >= 0 &&
            rect.right >= 0 &&
            rect.top <= (window.innerHeight || document.documentElement.clientHeight) &&
            rect.left <= (window.innerWidth || document.documentElement.clientWidth)
        );
    }

    function registerListener(event, func) {
        if (window.addEventListener) {
            window.addEventListener(event, func)
        } else {
            window.attachEvent('on' + event, func)
        }
    }
</script>
<!-- (C)2000-2014 Gemius SA - gemiusAudience / nvua.net / NV_All -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
        // lines below shouldn't be edited
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        }
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src='https://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
<script>
        $(document).ready(function () {
            $.ajax({
                async: true,
                type: "GET",
                url: 'https://nv.ua/article_counter/50008468',
            });
        })

    </script>

<script>
    $('.beta-label .close-btn').click( function() {
        // console.log(123);
        $(this).parent().hide();
    });

    // console.log('abc');
</script><script>
    $(document).ready(function(){
//            ga('send', 'event', [eventCategory], [eventAction], [eventLabel], [eventValue], [fieldsObject]);
        console.log($(this).data('ga'));
        if ("ga" in window) {
            tracker = ga.getAll()[0];
            if (tracker){
                console.log('tracker ga');

                tracker.send({
                    hitType: 'event',
                    eventCategory: 'NewSite',
                    eventAction: 'track',
                    nonInteraction: true
                    //eventLabel: JSON.stringify($(this).data('ga')),

                });


            }
        }
        //return false;
    })
</script><script>
    $(document).ready(function () {
        $.ajax({
            url: '/check-user',
            type: "GET",
            dataType: 'json',
            success: function(data) {
                if (data.success) {
                    $('*[data-edit-article]').each(function () {
                        let _this = $(this);
                        let articleId = _this.data("editArticle");
                        let nestedString = '<a class="link_to_edit" target="_blank" href="/admin/articles/' + articleId + '/edit"><span class="icon-pen"></span></a>';
                        if (_this.get(0).tagName == 'A') {
                            _this.after(nestedString);
                        } else {
                            _this.html(_this.text() + nestedString);
                        }
                    });
                }
            },
            error: function() {}
        });
    });
</script>
</body>
</html>
