<!DOCTYPE html>
<html lang="">
<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" name="viewport">
    <script>
            var globalLang = 'ru';
    
    var globalDomain = 'https://nv.ua';

</script>    <link rel="apple-touch-icon" sizes="57x57" href="https://nv.ua/favicon/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://nv.ua/favicon/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://nv.ua/favicon/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://nv.ua/favicon/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://nv.ua/favicon/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://nv.ua/favicon/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://nv.ua/favicon/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://nv.ua/favicon/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://nv.ua/favicon/apple-icon-180x180.png">

<link rel="icon" type="image/png" sizes="36x36"  href="https://nv.ua/favicon/android-icon-36x36.png">
<link rel="icon" type="image/png" sizes="48x48"  href="https://nv.ua/favicon/android-icon-48x48.png">
<link rel="icon" type="image/png" sizes="72x72"  href="https://nv.ua/favicon/android-icon-72x72.png">
<link rel="icon" type="image/png" sizes="96x96"  href="https://nv.ua/favicon/android-icon-96x96.png">
<link rel="icon" type="image/png" sizes="144x144"  href="https://nv.ua/favicon/android-icon-144x144.png">
<link rel="icon" type="image/png" sizes="192x192"  href="https://nv.ua/favicon/android-icon-192x192.png">

<link rel="icon" type="image/png" sizes="32x32" href="https://nv.ua/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://nv.ua/favicon/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://nv.ua/favicon/favicon-16x16.png">
<link rel="manifest" href="https://nv.ua/favicon/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://nv.ua/favicon/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({userStatus:'new_site', 'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WKM63L');</script>
    <!-- End Google Tag Manager -->



    <script>
        var dayMs = 864e5,
            cb = parseInt(Date.now() / dayMs),
            vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_285119_882.js?cb=' + cb,
            gptSrc = '//www.googletagservices.com/tag/js/gpt.js',
            c = document.head || document.body || document.documentElement;
        function loadScript(src, cb) {
            var s = document.createElement('script');
            s.src = src;
            c.appendChild(s);
            s.onload = cb;
            s.onerror = cb;
            return s;
        }
        loadScript(vpbSrc, function() {
            loadScript(gptSrc);
        })
    </script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
                    dataLayer.push({'pub_date': '2019-01-26 07:13:00', 'EditorId': '76230'});
        
    </script>

    <!-- seo -->





    <link rel="alternate" href="https://nv.ua/ukr/opinion/trol-derzhavi-2517349.html" hreflang="ua-UA" />

    <link rel="alternate" href="https://nv.ua/opinion/troll-derzhavy-2517349.html" hreflang="ru-UA" />

    <link rel="canonical" href="https://nv.ua/opinion/troll-derzhavy-2517349.html">

        <meta property="op:markup_version" content="v1.0">

<!-- The style to be used for this article -->
<meta property="fb:article_style" content="myarticlestyle">
<meta property="fb:app_id" content="1712387065537656" />

<meta property="ia:markup_url" content="https://nv.ua/ia/troll-derzhavy-2517349.html" />

    <title>Тролль державы / Новое Время</title>

    <meta name="description" content="Зачем успешному артисту ответственность за&nbsp;фронт, за&nbsp;жизнь миллионов людей, за&nbsp;прохождение кораблей в&nbsp;Мариуполь и&nbsp;Бердянск? Зачем Зеленскому все это?"/>


<link rel="amphtml" href="https://nv.ua/amp/troll-derzhavy-2517349.html">

    <meta property="og:title" content="Тролль державы" />
<meta property="og:description" content="Зачем успешному артисту ответственность за&nbsp;фронт, за&nbsp;жизнь миллионов людей, за&nbsp;прохождение кораблей в&nbsp;Мариуполь и&nbsp;Бердянск? Зачем Зеленскому все это?">
<meta property="og:type" content="article" />
<meta property="og:url" content="https://nv.ua/opinion/troll-derzhavy-2517349.html" />


<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@tweetsNV" />
<meta name="twitter:title" content="Тролль державы" />
<meta name="twitter:description" content="Зачем успешному артисту ответственность за&nbsp;фронт, за&nbsp;жизнь миллионов людей, за&nbsp;прохождение кораблей в&nbsp;Мариуполь и&nbsp;Бердянск? Зачем Зеленскому все это?" />


    <meta property="og:image" content="https://nv.ua/system/opinion_authors/avatar_shares/000/008/323/original/d7efdd2953b4bdea7830f587c8bc7e86.png" />
    <meta name="twitter:image" content="https://nv.ua/system/opinion_authors/avatar_shares/000/008/323/original/d7efdd2953b4bdea7830f587c8bc7e86.png" />
<meta property="og:image:width" content="960">
<meta property="og:image:height" content="640">


    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>    <script type="application/ld+json">
         {
            "@context": "http://schema.org",
            "@type": "NewsArticle",
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://nv.ua/opinion/troll-derzhavy-2517349.html"
            },
            "headline": "Тролль державы",
            "datePublished": "2019-01-26 07:13:00",
            "dateModified": "2019-01-26 14:15:06",

                            "image": {
                "@type": "ImageObject",
                "url": "https://nv.ua/upload/nv_fix_image.jpeg",
                        "height": 418,
                        "width": 665
                },

            
    "author": {
            "@type": "Organization",
            "name": "NV.ua"
          },

    "description": "Зачем успешному артисту ответственность за&nbsp;фронт, за&nbsp;жизнь миллионов людей, за&nbsp;прохождение кораблей в&nbsp;Мариуполь и&nbsp;Бердянск? Зачем Зеленскому все это?",

            "publisher": {
                "@type": "Organization",
                "name": "NV.ua",
                "logo": {
                    "@type": "ImageObject",
                    "url": "https://nv.ua/user/img/logo_mag.png",
                    "width": 338,
                    "height": 60
                }
            }
        }
    </script>

<!-- CSRF Token -->



    <style type="text/css">

    </style>
    <link rel="stylesheet" type="text/css" href="https://nv.ua/css/bootstrap-sass-grid.css">
    <link rel="stylesheet" type="text/css" href="https://nv.ua/css/styles_main.css?1.01">
    <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.2.5/jquery.fancybox.min.css" />
    <link rel="stylesheet" href="https://nv.ua/scripts/swiper.min.css">

    <script>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</script>
    <script src="https://browser.sentry-cdn.com/4.2.2/bundle.min.js" crossorigin="anonymous"></script>

<script>
    // Sentry.init({ dsn: 'https://10231d04ecbb4b6f891c0dc370563957@sentry.io/1309624' });
</script></head>
<body class="formular" >

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKM63L"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div id="home_page">
    
       

    <div class="background-branding">
        <div id="div-gpt-ad-1536827933373-0" style="height:1080px; width:1920px;">

        </div>
    </div>

                    
    
    
        <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
                            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=1712387065537656&autoLogAppEvents=1';
                        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="main_header">

    <div class="container-fluid">
        <div class="container">

            <div class="navigation">

                                    <a href="/" class="logo logo-novoe">
                        <img src="https://nv.ua/uploads/logotypes/nv_logo_white.svg" alt="logo" class="hidden-xs hidden-sm">
                        <img src="https://nv.ua/upload/nv_logo_mob.png" alt="logo" class="hidden-md hidden-lg " style="max-width: 120px">
                    </a>
                                <ul>
                    <li><a href="https://nv.ua/allnews.html"><span class="icon-all_news"></span><span class="text">Новости</span></a></li>
                    <li><a href="https://nv.ua/opinion.html"><span class="icon-opinions"></span><span class="text">Мнения</span></a></li>
                    <li><a href="https://biz.nv.ua"><span class="icon-business"></span><span class="text">Бизнес</span></a></li>
                                            <li><a href="https://radio.nv.ua/ru"><span class="icon-radio"></span><span class="text">Радио</span></a></li>
                    
                    <li><a href="https://magazine.nv.ua"><span class="icon-magazine"></span><span class="text">Журнал</span></a></li>
                </ul>

                         <div class="mobile_menu_block black hidden-lg hidden-md">
                            <div class="lang pull-left">

                                <a rel="alternate" hreflang="ru-UA" href="https://nv.ua/opinion/troll-derzhavy-2517349.html" class="lang active">Рус</a>
                                <a rel="alternate" hreflang="ua-UA" href="https://nv.ua/ukr/opinion/trol-derzhavi-2517349.html" class="lang ">Укр</a>
                            </div>


                            <div class="clearfix"></div>
                        </div>


                <div class="navigation_additional">
                    <div class="lang_auth_wrapper lang_auth_wrapper--desktop">
                        <div class="lang">
                            <a rel="alternate" hreflang="ru-UA" href="https://nv.ua/opinion/troll-derzhavy-2517349.html" class="lang active">Рус</a>
                            <a rel="alternate" hreflang="ua-UA" href="https://nv.ua/ukr/opinion/trol-derzhavi-2517349.html" class="lang ">Укр</a>
                        </div>
                    </div>
                    <div class="menu-btn_dots inline-block" data-state="closed" data-hover="#menu__popUp">
                        <div class="menu-display">
                            <span class="dot"></span>
                            <span class="dot"></span>
                            <span class="dot"></span>
                        </div>
                        <div id="menu__popUp" class="menu__popUp">
    <div class="container-fluid menu__popUp__body mobile-container top menu__popUp__top">
        <div class="container mobile-container">
            <div class="row">
                
                <div class="col-sm-12 col-xs-12 mobile tablets">

                    <div class="mobile_menu_block black">
                        <div class="lang pull-left">
                            

                            <a rel="alternate" hreflang="ru-UA" href="https://nv.ua/opinion/troll-derzhavy-2517349.html" class="lang ru active">Рус</a>
                            <a rel="alternate" hreflang="ua-UA" href="https://nv.ua/ukr/opinion/trol-derzhavi-2517349.html" class="lang ua ">Укр</a>
                        </div>

                        
                        <div class="clearfix"></div>
                    </div>
                </div>
                
                <div class="col-md-12 col-sm-12 col-xs-12">
                    <div class="menu__popUp__wrapper">

                        


                        <ul class="menu__popUp__category_list mobile tablets">
                            <li class="menu__popUp__link--category">
                                <a href="https://nv.ua/allnews.html">Новости</a>
                            </li>
                        </ul>
                        <ul class="menu__popUp__category_list mobile tablets">
                            <li class="menu__popUp__link--category">

                                <a href="https://magazine.nv.ua" class="">Журнал</a>
                                                            </li>
                        </ul>
                        <ul class="menu__popUp__category_list mobile tablets">

                                                            <li class="menu__popUp__link--category">
                                    <a href="https://radio.nv.ua/ru" class="">Радио</a>
                                </li>
                                                    </ul>



                                                                            <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/ukraine.html" class="">Украина</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/events.html">События </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/politics.html">Политика </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/zn.html">Здоровье нации </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/ne-linuysya-perekredituysya.html">Не лінуйся, перекредитуйся! </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/znati-na-shcho-zdaten.html">Знать, на что способен </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://biz.nv.ua" class="">Бизнес</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/economics.html">Экономика </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/finance.html">Финансы </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/markets.html">Компании/Рынки </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/tech.html">Технологии </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/publications.html">Статьи </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/bizinterview.html">Интервью </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/experts.html">Эксперты </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://biz.nv.ua/buduy-svoye.html">Будуй своє </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/world.html" class="">Мир</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/world/geopolitics.html">Геополитика </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/world/countries.html">Страны </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://style.nv.ua" class="">STYLE</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                                                                    <div class="style-soc-mobile">
                                                <span>Читай Style<br> в соц. сетях</span>
                                                <div class="soc-block soc-block--mobile">
                                                    <a class="soc-link" href="https://www.facebook.com/novoyevremya" target="_blank"><span class="icon-facebook2"></span></a>
                                                    <a class="soc-link" href="https://twitter.com/tweetsNV" target="_blank"><span class="icon-twitter2"></span></a>
                                                    <a class="soc-link" href="https://instagram.com/nv.ua" target="_blank"><span class="icon-instagram"></span></a>
                                                    <a class="soc-link" href="https://www.youtube.com/user/novoyevremyaua" target="_blank"><span class="icon-youtube2"></span></a>
                                                </div>
                                            </div>
                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/beauty.html">Красота </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/beauty/news_kr.html">Новости </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/beauty/trends.html">Тренды </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/beauty/view_kr.html">Обзоры </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/beauty/uhod_kr.html">Уход </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/moda.html">Мода </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/moda/news_m.html">Новости </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/moda/trends_m.html">Тренды </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/moda/views_m.html">Обзоры </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/art.html">Искусство </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/art/kino.html">Кино </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/art/theater_art.html">Театр </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/art/music_art.html">Музыка </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/art/knigi_art.html">Книги </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/art/art_2.html">Арт </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/person_art.html">Люди </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/person_art/interview_per.html">Интервью </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/person_art/lifestyle_per.html">Стиль жизни </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/wness.html">Wellness </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/wness/psychology.html">Психология </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/wness/samorazvitie.html">Саморазвитие </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/wness/diets.html">Диеты </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/wness/health_wel.html">Здоровье </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/wness/sex.html">Секс </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/wness/fitness_wel.html">Fitness </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/life.html">LIFE </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/life/luxury.html">Luxury </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/life/travel.html">Путешествия </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/life/fooddrink.html">Food </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/life/afisha_l.html">Афиша </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/life/events_l.html">События </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/blogs.html">Блоги </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://style.nv.ua/showbiz.html">Шоу-Бизнес </a>


                                                                                                            <span class="mobile tablets icon-angle_top down_arrow" data-action="expand" data-state="collapsed"></span>
                                                        <ul class="menu__popUp__sublink__list">
                                                                                                                            <li class=""><a href="https://style.nv.ua/showbiz/news_shb.html">Новости </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/showbiz/zvzh.html">Звездная жизнь </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/showbiz/in-zoom.html">В объективе </a></li>
                                                                                                                            <li class=""><a href="https://style.nv.ua/showbiz/evrovision_2017.html">Евровидение </a></li>
                                                                                                                    </ul>
                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://techno.nv.ua" class="">Техно</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/it-industry.html">IT-индустрия </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/gadgets.html">Гаджеты </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/auto.html">Авто </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/innovations.html">Инновации </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/made-in-ukraine.html">Made in Ukraine </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/popscience.html">Научпоп </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://techno.nv.ua/games.html">Игры </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/sport.html" class="">Спорт</a>
                                                                            <span class="mobile tablets icon-angle_top down_arrow " data-action="expand"
                                              data-state="collapsed"></span>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                                    
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/football.html">Футбол </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/boxing.html">Бокс </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/tennis.html">Теннис </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/hockey.html">Хоккей </a>


                                                                                                    </li>

                                            
                                                <li class="menu__popUp__link--subCategory menu__popUp__link--category">
                                                    <a class="menu__popUp__sublink  " href="https://nv.ua/sport/other-sport.html">Другое </a>


                                                                                                    </li>

                                                                                                                        </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/opinion.html" class=" active_sub ">Мнения</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child"  style="display: block;" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/project.html" class="">Лонгриды</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/spec.html" class="">Карточки</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                                                    <ul class="menu__popUp__category_list">
                                <li class="menu__popUp__link--category">
                                    <a href="https://nv.ua/lifestyle.html" class="">LOL</a>
                                                                        <ul class="menu__popUp__subCategory_list with-child" >

                                        
                                                                            </ul>
                                </li>
                            </ul>
                        


                        

                    </div>
                </div>
                <div class="col-md-12 col-sm-12 col-xs-12 desktop">
                    <div class="menu__popUp__wrapper">
                        <ul class="menu__popUp__list  social_links">
                            <li><a class="soc-link" href="https://www.facebook.com/novoyevremya" target="_blank"><span class="icon-facebook2"></span></a></li>
                            <li><a class="soc-link" href="https://twitter.com/tweetsNV" target="_blank"><span class="icon-twitter2"></span></a></li>
                            <li><a class="soc-link" href="https://instagram.com/nv.ua" target="_blank"><span class="icon-instagram"></span></a></li>
                            <li><a class="soc-link" href="https://www.youtube.com/user/novoyevremyaua" target="_blank"><span class="icon-youtube2"></span></a></li>
                            <li><a class="soc-link" href="https://coub.com/novoyevremya" target="_blank"><span class="icon-coub"></span></a></li>
                            <li><a class="soc-link" href="https://telegram.me/novoe_vremya" target="_blank"><span class="icon-telegram2"></span></a></li>
                            <li><a class="soc-link" href="https://viber.com/nv.ua" target="_blank"><span class="icon-viber"></span></a></li>
                        </ul>
                    </div>
                </div>
                <div class="clearfix"></div>
            </div>
        </div>
    </div>

    

</div>


                    </div>
                    <div class="search-btn inline-block" data-open="#search"><a href="https://nv.ua/search.html"><span class="icon-search-black"></span></a></div>
                </div>
            </div>

        </div>

    </div>
</header>
        
    
    <div class="sub_menu">
        <div class="container">
            <div class="row">
                <div class="col-md-12 ">
                    <ul class="sub_menu_nav">
                        <li class="current_category"><a href="https://nv.ua/opinion.html">Мнения</a></li>

                        
                    </ul>
                </div>
            </div>
        </div>
    </div>



    <div class="main-wrapper">

        
            <div class="content-wrapper articlePage">

    <section class="home_page header-opinions" data-type="opinions">
        <div class="container">
            <div class="slider">
                                    <div class="one_slide">
                        <div class="one__opinion ">
    <a href="https://nv.ua/opinion/vrah-hosudarstva-2517344.html">
        <div class="autor__avatar">
                            <img src="/system/opinion_authors/avatars/000/008/321/original/a0f84f4ee7a0195e8c82ba67a8ec93d3.png" alt="">
                    </div>
        <div class="opinion__content">
            <div class="opinion__content_wrapper">
                <div class="opinion__author_name">
                    Иван Яковина
                </div>
                <div class="opinion__author_description">
                    Враг государства
                </div>
                
            </div>

        </div>
    </a>
</div>                    </div>
                                    <div class="one_slide">
                        <div class="one__opinion ">
    <a href="https://nv.ua/opinion/tri-kita-proryva-2517347.html">
        <div class="autor__avatar">
                            <img src="/system/opinion_authors/avatars/000/008/411/original/d449b2065921f4eb399ac02f00cb05d2.png" alt="">
                    </div>
        <div class="opinion__content">
            <div class="opinion__content_wrapper">
                <div class="opinion__author_name">
                    Павло Шеремета
                </div>
                <div class="opinion__author_description">
                    Три кита прорыва
                </div>
                
            </div>

        </div>
    </a>
</div>                    </div>
                                    <div class="one_slide">
                        <div class="one__opinion ">
    <a href="https://nv.ua/opinion/troll-derzhavy-2517349.html">
        <div class="autor__avatar">
                            <img src="/system/opinion_authors/avatars/000/008/323/original/bd3f5edd3283e321d5d85f9d2b935ef8.png" alt="">
                    </div>
        <div class="opinion__content">
            <div class="opinion__content_wrapper">
                <div class="opinion__author_name">
                    Вахтанг Кипиани
                </div>
                <div class="opinion__author_description">
                    Тролль державы
                </div>
                
            </div>

        </div>
    </a>
</div>                    </div>
                                    <div class="one_slide">
                        <div class="one__opinion ">
    <a href="https://nv.ua/opinion/chto-raskryla-istoriya-s-shapkami-v-davose-50003201.html">
        <div class="autor__avatar">
                            <img src="/system/opinion_authors/avatars/000/010/537/original/5ecbc664ef8dc5b3aaf4e8735d704a24.png" alt="">
                    </div>
        <div class="opinion__content">
            <div class="opinion__content_wrapper">
                <div class="opinion__author_name">
                    Илья Кенигштейн
                </div>
                <div class="opinion__author_description">
                    Что раскрыла история с шапками в Давосе
                </div>
                
            </div>

        </div>
    </a>
</div>                    </div>
                            </div>
        </div>
    </section>


<section class="home_page" data-type="advertising" >
        <div class="container">
            <div class="sponsors">
                                    <div class="sponsor" data-place="">
                        
                            
                            <a href="https://magazine.nv.ua/subscription.html?utm_source=nv.ua&utm_medium=2671&utm_campaign=subscription.html">
                                <img src="https://nv.ua/system/top_images/images/000/000/065/original/e16e2b180b8307cf6176606a0f4ab7a7.png" alt="" style="vertical-align: middle;">
                            </a>
                                            </div>
                                    <div class="sponsor" data-place="">
                        
                            
                            <a href="https://nv.ua/ukraine/znati-na-shcho-zdaten.html?utm_source=nv.ua&utm_medium=2671&utm_campaign=ukraineznati-na-shcho-zdaten.html">
                                <img src="https://nv.ua/system/top_images/images/000/000/067/original/3374d271ffe489012912e8d08a4c0e24.png" alt="" style="vertical-align: middle;">
                            </a>
                                            </div>
                                    <div class="sponsor" data-place="">
                        
                            
                            <a href="https://projects.nv.ua/darnitsa?utm_source=nv.ua&utm_medium=2671&utm_campaign=darnitsa">
                                <img src="https://nv.ua/system/top_images/images/000/000/069/original/9adc023a5efc44de5c83d1a1952f06aa.png" alt="" style="vertical-align: middle;">
                            </a>
                                            </div>
                
            </div>
        </div>
    </section>



    <section class="article">
        

        <div class="container">
            <div class="row equal no_wrap">

                
                                    <div class="col-lg-9 col-md-8 col-xs-12 col-sm-12" data-container="article_content">
                        <article class="article__content" data-article="0">

    <div class="ad_wrapper" style="text-align: center">
        <div id="div-gpt-ad-1536826412405-article_content-0" style="display: none"></div>
    </div>

    <div class="article__content__body">
        <div class="content__left_side hidden-xs">
            <div class="fixed_wrapper">
                <div class="soc_media">
    <div class="facebook">
        <a href="#" class="social-link js-share social-link-facebook" data-provider="facebook">
                        <span class="icon-facebook_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                        </span>
        </a>
    </div>
    <div class="twitter">
        <a href="#" class="social-link js-share social-link-twitter" data-provider="twitter">
                        <span class="icon-twitter_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                        </span>
        </a>

    </div>

    <div class="telegram">
        <a href="#" class="social-link js-share social-link-telegramme" data-provider="telegramme">
                        <span class="icon-telegram_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                        </span>
        </a>

    </div>
</div>
                            </div>
        </div>

        



        <!-- Article content goes here -->
        <div class="content_wrapper">
                            <div class="opinion_author">
                    <a href="https://nv.ua/opinion_author/kipiani.html">
                        <div class="opinion_img">
                                                            <img src="/system/opinion_authors/avatars/000/008/323/original/bd3f5edd3283e321d5d85f9d2b935ef8.png" alt="Вахтанг Кипиани - фото">
                            
                        </div>
                        <div class="author_text">
                            <p class="opinion_author_name">
                                Вахтанг Кипиани
                            </p>
                            <p class="opinion_author_desc">Главный редактор проекта Iсторична правда</p>
                        </div>
                    </a>
                </div>
            

                <header class="article__content__head">

                    <div class="article__content__head__text">
                        <h1>Тролль державы </h1>
                        <div class="article__head__additional">
                            <div class="article__head__additional_published">Сегодня, 07:13</div>
                            <div class="article__head__additional_views">
                                <span class="icon-views"></span>
                                <span class="view_number">19400</span>
                            </div>
                            
                            
                            

                            <div class="article__head__additional_switch-lang">
                        <a href="https://nv.ua/ukr/opinion/trol-derzhavi-2517349.html">Цей матеріал також доступний українською</a>
            </div>
                            <div class="clearfix"></div>
                        </div>


                    </div>

                                            <figure class="article__content__head_img">
                            <div style="position: relative">
    <img src="" alt="">

    </div>

<div class="article__content__head_img-info">

    
        
</div>                        </figure>
                    
                </header>

                
                <div class="subtitle">
                    <p>Зачем успешному артисту ответственность за&nbsp;фронт, за&nbsp;жизнь миллионов людей, за&nbsp;прохождение кораблей в&nbsp;Мариуполь и&nbsp;Бердянск? Зачем Зеленскому все это?</p>
                </div>

            <p><span>1 апреля &mdash; это день рождения Гоголя, Бисмарка, Рахманинова, это одесская Юморина и международный день птиц. Во многих странах мира &mdash; еще и традиционный день дурака. А у нас же в этом году &mdash; первый день после президентских выборов, когда станет понятно, кто выйдет во второй тур. И, судя по всему, будет не до смеха.</span><div class="hidden-lg hidden-md mob_ad">
                    <!-- /271925883/new_nv_premium -->
                     <div id='div-gpt-ad-1536739319652-0-mob' style="display: none;">
                     <script>
                     /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536739319652-0-mob'); });*/
                     </script>
                     </div>
            </div></p>
<p><span>Нынешняя кампания обещает быть нетипичной. Впервые кандидатом в президенты стал человек, уже работавший главой государства. Как впервые? А Кравчук, Кучма, Ющенко, Янукович? Они же участвовали в выборах, имея в кармане удостоверения президента Украины? Тот же Порошенко без пяти минут кандидат.</span></p>
<p><span>Тут дело в другом &mdash; в телевизоре. Точнее &mdash; в сериале Слуга народа, где президента из народа по фамилии Голобородько сыграл артист Владимир Зеленский.</span></p>
<p><span>Настолько убедительно, что сначала социологи, за ними &mdash; политические конкуренты, а теперь и обыватели всерьез обсуждают не просто его амбиции, а шансы. Последние опросы сулят Зеленскому вторую позицию, правда, при огромном количестве не определившихся. Что это значит?</span></p>
<p><span>Во-первых, спрос на новые лица действительно есть. Майдан открыл множество ярких, инициативных, образованных украинцев. Некоторые пошли в политику. Но теперь посмотрите на первую чертову дюжину зарегистрированных кандидатов &mdash; там, за малым исключением, олимпийцы. Для которых главное не победа, а участие. У тех, кто категорически не хочет голосовать за старых, выбор невелик. А тут и худрук 95</span>‑го Квартала как раз подоспел<span>.</span><div class="hidden-lg hidden-md mob_ad">
                    <!-- /271925883/new_nv_informer -->
                     <div id='div-gpt-ad-1536828443963-0-mob' style="display: none;">
                     <script>
                     /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536828443963-0-mob'); });*/
                     </script>
                     </div>
            </div></p>
<p><span data-old-class="code" >Избиратель, готовый голосовать за эту фамилию, ждет манны небесной</span></p>
<p><span>Второй общественный запрос &mdash; на не&shy;олигархичность &mdash; Владимир тоже проваливает. Можно, конечно, и дальше рассказывать несведущим, что отношения с собственником 1+1 Игорем Коломойским исключительно деловые. Но поддержка Зеленского новостями популярного канала видна невооруженным, как говорится, глазом. Вся страна завешана билбордами очередного сезона телесериала &mdash; того самого, о &ldquo;президенте Голобородько&rdquo;, который выйдет на экраны аккурат в марте. И оплачивает эту рекламу не без пяти минут политик, а телеканал, читай &mdash; олигарх Коломойский. Ну а казус с новогодним поздравлением претендента в кандидаты в президенты, &ldquo;зашитым&rdquo; в концерт кварталовцев, войдет в учебники политического пиара.</span><div class="hidden-lg hidden-md mob_ad">
                  <!-- /271925883/new_nv_sticky -->
                    <div id='div-gpt-ad-1542284557157-0-mob'>
                        <script>
//                            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542284557157-0-mob'); });
                        </script>
                    </div>
            </div></p>
<p><span>И, наконец, третий, но самый главный наказ от избирателя &mdash; мир, окончание войны. Идеи, озвученные Зеленским, банальны и неконкретны: &ldquo;договориться хоть с чертом лысым&rdquo; и &ldquo;самое простое &mdash; чтобы не стреляли&rdquo;. Иначе говоря, никакой идеи нет. Избиратель, готовый голосовать за эту фамилию в списке кандидатов, и за зарегистрированную в Минюсте, но от этого так и не переставшую быть виртуальной партию Слуга народа, ждет манны небесной.</span></p>
<p><span>Это развязывает руки акционерам, менеджерам и сценаристам проекта Зеленский. Раз украинцы устали от политиков и хотят киногероя, нужно его им дать. И реалистичность обещаний, компетенция, команда выводятся за скобки. Ибо их нет. Никакого управленческого, кроме руководства командой КВН и группой компаний &ldquo;95</span>‑го Квартала&rdquo;<span>, </span>и политического опыта нет<span>. </span>И предположить<span>, </span>что именно будет делать президент и главнокомандующий Зеленский на следующий день после инаугурации ни<span>кто не может.</span></p>
<p><span>Впрочем, остается ощущение, что талантливые креативщики и не ставят себе такой цели. Для них важно то, что сейчас называют троллингом и хайпом. В шоу-бизнесе коммерческий успех продукта &mdash; в данном случае концертов, телесериалов и фильмов &mdash; прямо зависит от узнаваемости бренда. У Зеленского и Ко с этим проблем нет, но почему бы не захватить более широкую аудиторию для телеканала, который уже давно не первый в рейтинге зрительских предпочтений.</span></p>
<p><span>По логике бизнесмена абсолютно нормально заработать здесь и сейчас, если возник спрос, а у тебя есть необходимый товар. Хочет избиратель честного, некоррумпированного, нового, из гущи народа политика &mdash; &ldquo;их есть у меня&rdquo;. По факту, Коломойский при поддержке популярного телеканала запустил на избирательную орбиту как минимум трех кандидатов, у каждого из которых нет шансов выиграть, но есть большие возможности для критики Банковой. И лично Петра Порошенко &mdash; одного из главных объектов реприз коллектива Зеленского.</span></p>
<p><span>Уверен, что речь о победе не идет вовсе. Зачем успешному артисту, ранее не замеченному в общественных и политических делах, ответственность за фронт, за жизнь миллионов людей, за дипломатическую войну, за прохождение кораблей в Мариуполь и Бердянск? Зачем Зеленскому все это? Ему нужна капитализация бренда. И деньги, которые можно собрать на скандале и, если получится, на новом политическом бренде Слуга народа. К сожалению, создать партию под ключ, раскрутить и завести в парламент &mdash; это тоже бизнес. Ну и не забываем о том, что Коломойскому важно отомстить государству, забравшему у него ПриватБанк и возможность доить в собственных интересах Укрнафту. Что собственно и происходит.</span></p>
<p><em><strong>Колонка опубликована в журнале Новое Время за 24 января 2019 года. Републикация полной версии запрещена.</strong></em></p>
<p><em><strong>Присоединяйтесь к нашему телеграм-каналу </strong></em><a href="https://t.me/nv_opinion" rel="nofollow"  rel="nofollow"><em>Мнения Нового Времени</em></a></p>


        </div>
        <div class="clearfix"></div>


    </div>


    <div class="article__content__footer">

        
        <div class="article__tags
 red ">
        <p><span>Теги:&nbsp;&nbsp;</span> <a class="tag" href="https://nv.ua/tags/%D0%BF%D1%80%D0%B5%D0%B7%D0%B8%D0%B4%D0%B5%D0%BD%D1%82%D1%81%D0%BA%D0%B8%D0%B5+%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D1%8B+%D0%B2+%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B5+2019.html">Президентские выборы в Украине 2019</a>


<a class="tag" href="https://nv.ua/tags/%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%B7%D0%B5%D0%BB%D0%B5%D0%BD%D1%81%D0%BA%D0%B8%D0%B9.html">Владимир Зеленский</a>


<a class="tag" href="https://nv.ua/tags/%D0%B8%D0%B3%D0%BE%D1%80%D1%8C+%D0%BA%D0%BE%D0%BB%D0%BE%D0%BC%D0%BE%D0%B9%D1%81%D0%BA%D0%B8%D0%B9.html">Игорь Коломойский</a>


</p>
    </div>

        
        <div class="article__footer_share visible-xs">
            <div class="soc_media">
    <div class="facebook">
        <a href="#" class="social-link js-share social-link-facebook" data-provider="facebook">
                        <span class="icon-facebook_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                        </span>
        </a>
    </div>
    <div class="twitter">
        <a href="#" class="social-link js-share social-link-twitter" data-provider="twitter">
                        <span class="icon-twitter_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                        </span>
        </a>

    </div>

    <div class="telegram">
        <a href="#" class="social-link js-share social-link-telegramme" data-provider="telegramme">
                        <span class="icon-telegram_circle">
                            <span class="path1"></span>
                            <span class="path2"></span>
                        </span>
        </a>

    </div>
</div>

        </div>

        
        <style>
    .fb-comments iframe {
        width: 100% !important;
    }
</style>
<div class="article__comments" id="comments">
    <div class="fb-comments" data-mobile="true" data-href="https://nv.ua/opinion/troll-derzhavy-2517349.html" data-numposts="5"></div>
</div>


        <div class="article__footer_additional">
    <span class="article__footer_additional-text">ВЫ МОЖЕТЕ:</span>
    <a href="mailto:?subject=&body=https://nv.ua/opinion/troll-derzhavy-2517349.html.html
                                "><span class="icon-telegram"></span>отправить другу</a>
    
    <a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.ua/opinion/troll-derzhavy-2517349.html.html
                                "><span class="icon-letter"></span>написать в редакцию</a>

</div>
    </div>
    

    <script>
            	var gal_title = false;
            
            	var gal_header = false;
            
            	var gal_copyright = false;
            
	var gallery = document.querySelector('.gallery__container');

	function GalleryHeader() {
		return '<div class="gallery__head">' +
			'<div class="gallery__top float-left">' +
			'<p class="gallery__top_name"><span class="icon-tag_photo"></span>' + (gal_header ? gal_header : '') +  '</p>' +
			'</div>' +
			'<div class="expand_gallery float-right" data-action="resize_gallery">' +
			'<span class="icon-expand"></span>' +
			'</div>' +
			'</div>';
	}

	function GalleryFooter() {
		return '<div class="gallery__footer">' +
			'<div class="gallery__footer_description float-left">' +
			'<div class="photo-counter"></div>' +
			'<div class="gallery_description">' + (gal_title ? gal_title : '') + '</div>' +
			'</div>' +
			'<div class="gallery__footer_source float-right">' + (gal_copyright ? gal_copyright : '') +  '</div>' +
			'<div class="clearfix"></div>' +
			'</div>';
	}

	if(gal_title || gal_header || gal_copyright) {
        document.addEventListener("DOMContentLoaded", function(event) {
            gallery.insertAdjacentHTML('afterbegin', GalleryHeader());
            gallery.insertAdjacentHTML('beforeend', GalleryFooter());
        });
    }
</script></article>

<div class="special_places--mobile">
    <section class="home_page" data-type="advertising" >
        <div class="container">
            <div class="sponsors">
                                    <div class="sponsor" data-place="">
                        
                            
                            <a href="https://magazine.nv.ua/subscription.html?utm_source=nv.ua&utm_medium=2671&utm_campaign=subscription.html">
                                <img src="https://nv.ua/system/top_images/images/000/000/065/original/e16e2b180b8307cf6176606a0f4ab7a7.png" alt="" style="vertical-align: middle;">
                            </a>
                                            </div>
                                    <div class="sponsor" data-place="">
                        
                            
                            <a href="https://nv.ua/ukraine/znati-na-shcho-zdaten.html?utm_source=nv.ua&utm_medium=2671&utm_campaign=ukraineznati-na-shcho-zdaten.html">
                                <img src="https://nv.ua/system/top_images/images/000/000/067/original/3374d271ffe489012912e8d08a4c0e24.png" alt="" style="vertical-align: middle;">
                            </a>
                                            </div>
                                    <div class="sponsor" data-place="">
                        
                            
                            <a href="https://projects.nv.ua/darnitsa?utm_source=nv.ua&utm_medium=2671&utm_campaign=darnitsa">
                                <img src="https://nv.ua/system/top_images/images/000/000/069/original/9adc023a5efc44de5c83d1a1952f06aa.png" alt="" style="vertical-align: middle;">
                            </a>
                                            </div>
                
            </div>
        </div>
    </section>
</div>








                        <!-- start content banner for nv.ua -->
<div id="adpartner-vunit-262">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=262&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end content banner for nv-->

                        <style>
    .relap-default-wrapper .js-relap__item-title-text {
        font-size: 14px;
        font-family: "merriweather", serif;
    }
</style>
<script id="yVJSy9EQBP4EvLy8">if (window.relap) window.relap.ar('yVJSy9EQBP4EvLy8');</script>
                        <div class="hidden-md hidden-lg">
    <!-- start mobile banner for nv.ua -->
    <script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=54&unit_id=276"></script>
    <!-- end mobile banner for nv.ua -->
</div>

                        <div class="hidden-xs hidden-sm ">
                            <style>
    #LentaInformComposite660891 .mgbox{
        border-width: 0px;
    }
</style>


    <!-- LentaInform Start -->
    <script>
        if(iww >= 768) {
            document.write('<div id="M261745ScriptRootC660891">\n' +
                '        <div id="M261745PreloadC660891">\n' +
                '            Загрузка...    </div>');

            (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M261745ScriptRootC660891")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M261745ScriptRootC660891");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=660891;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/n/v/nvua.net.660891.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();

            document.write('</div>');
        }

    </script>


                        </div>
                    </div>
                    <div class="col-lg-3 col-md-4 col-xs-12 col-sm-12 active_adv">

                        <div class=" widgets">

                            
                    <!-- /271925883/new_nv_premium -->
                     <div id='div-gpt-ad-1536739319652-0' style="display: none;">
                     <script>
                     /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536739319652-0'); });*/
                     </script>
                     </div>
            <div class="widget top_opinions">

    <h3 class="red-head">ТОП-3 мнений</h3>

    <ul class="tabs">
                    <li class="active"><a data-toggle="tab" href="top_ops_day">3 дня</a></li>
                                        <li class=""><a data-toggle="tab"
                                                               href="top_ops_week">Неделя</a></li>
                                        <li class=""><a data-toggle="tab" href="top_ops_month">Месяц</a></li>
            </ul>
    <div class="tabs-container">
                    <div class="tab  active " data-tab-id="top_ops_day">
                                    <div class="one__opinion">
        <a href="https://nv.ua/opinion/troll-derzhavy-2517349.html">
            <div class="autor__avatar">
                                    <img src="/system/opinion_authors/avatars/000/008/323/original/bd3f5edd3283e321d5d85f9d2b935ef8.png" alt="Вахтанг Кипиани - фото">
                            </div>
            <div class="opinion__content">
                <div class="opinion__content_wrapper">
                    <div class="opinion__author_name">
                        Вахтанг Кипиани
                    </div>
                    <div class="opinion__author_description">
                        

                        Тролль державы
                    </div>
                                            <div class="atom__additional atom__additional--type2">
                            <div class="atom__additional_views"><span class="icon-views"></span><span>19350</span></div>
                        </div>
                                    </div>
            </div>
        </a>

    </div>
                                    <div class="one__opinion">
        <a href="https://nv.ua/opinion/v-ihru-vstupil-kadyrov-kakoj-vybor-zhdet-putina-2517204.html">
            <div class="autor__avatar">
                                    <img src="/system/opinion_authors/avatars/000/009/063/original/540fffc4eaba70aa956fe335a0f9adab.png" alt="Дмитрий Орешкин - фото">
                            </div>
            <div class="opinion__content">
                <div class="opinion__content_wrapper">
                    <div class="opinion__author_name">
                        Дмитрий Орешкин
                    </div>
                    <div class="opinion__author_description">
                        

                        В игру вступил Кадыров. Какой выбор ждет Путина
                    </div>
                                            <div class="atom__additional atom__additional--type2">
                            <div class="atom__additional_views"><span class="icon-views"></span><span>13749</span></div>
                        </div>
                                    </div>
            </div>
        </a>

    </div>
                                    <div class="one__opinion">
        <a href="https://nv.ua/opinion/realnaja-poshchechina-k-chemu-stoit-hotovitsja-rossii--2517240.html">
            <div class="autor__avatar">
                                    <img src="/system/opinion_authors/avatars/000/008/723/original/9f49c1ac5baa10b2cbe0146d864ec4ea.png" alt="Лилия Шевцова - фото">
                            </div>
            <div class="opinion__content">
                <div class="opinion__content_wrapper">
                    <div class="opinion__author_name">
                        Лилия Шевцова
                    </div>
                    <div class="opinion__author_description">
                        

                        Реальная пощечина. К чему стоит готовиться России 
                    </div>
                                            <div class="atom__additional atom__additional--type2">
                            <div class="atom__additional_views"><span class="icon-views"></span><span>8139</span></div>
                        </div>
                                    </div>
            </div>
        </a>

    </div>
                            </div>
                            <div class="tab " data-tab-id="top_ops_week">
                                    <div class="one__opinion">
        <a href="https://nv.ua/opinion/chto-pokazal-skandal-s-zelenskim--2517119.html">
            <div class="autor__avatar">
                                    <img src="/system/opinion_authors/avatars/000/009/033/original/fee4273d876d8c81c5a6da0bedb786ae.png" alt="Мустафа Найем - фото">
                            </div>
            <div class="opinion__content">
                <div class="opinion__content_wrapper">
                    <div class="opinion__author_name">
                        Мустафа Найем
                    </div>
                    <div class="opinion__author_description">
                        

                        Что показал скандал с Зеленским 
                    </div>
                                            <div class="atom__additional atom__additional--type2">
                            <div class="atom__additional_views"><span class="icon-views"></span><span>31697</span></div>
                        </div>
                                    </div>
            </div>
        </a>

    </div>
                                    <div class="one__opinion">
        <a href="https://nv.ua/opinion/troll-derzhavy-2517349.html">
            <div class="autor__avatar">
                                    <img src="/system/opinion_authors/avatars/000/008/323/original/bd3f5edd3283e321d5d85f9d2b935ef8.png" alt="Вахтанг Кипиани - фото">
                            </div>
            <div class="opinion__content">
                <div class="opinion__content_wrapper">
                    <div class="opinion__author_name">
                        Вахтанг Кипиани
                    </div>
                    <div class="opinion__author_description">
                        

                        Тролль державы
                    </div>
                                            <div class="atom__additional atom__additional--type2">
                            <div class="atom__additional_views"><span class="icon-views"></span><span>19350</span></div>
                        </div>
                                    </div>
            </div>
        </a>

    </div>
                                    <div class="one__opinion">
        <a href="https://nv.ua/opinion/v-ihru-vstupil-kadyrov-kakoj-vybor-zhdet-putina-2517204.html">
            <div class="autor__avatar">
                                    <img src="/system/opinion_authors/avatars/000/009/063/original/540fffc4eaba70aa956fe335a0f9adab.png" alt="Дмитрий Орешкин - фото">
                            </div>
            <div class="opinion__content">
                <div class="opinion__content_wrapper">
                    <div class="opinion__author_name">
                        Дмитрий Орешкин
                    </div>
                    <div class="opinion__author_description">
                        

                        В игру вступил Кадыров. Какой выбор ждет Путина
                    </div>
                                            <div class="atom__additional atom__additional--type2">
                            <div class="atom__additional_views"><span class="icon-views"></span><span>13749</span></div>
                        </div>
                                    </div>
            </div>
        </a>

    </div>
                            </div>
                            <div class="tab " data-tab-id="top_ops_month">
                                    <div class="one__opinion">
        <a href="https://nv.ua/opinion/kloun-i-kandidat-v-prezidenty-2516220.html">
            <div class="autor__avatar">
                                    <img src="/system/opinion_authors/avatars/000/008/553/original/f2458981a53f2ba904c5166e86b31509.png" alt="Екатерина Горчинская - фото">
                            </div>
            <div class="opinion__content">
                <div class="opinion__content_wrapper">
                    <div class="opinion__author_name">
                        Екатерина Горчинская
                    </div>
                    <div class="opinion__author_description">
                        

                        Клоун и кандидат в президенты
                    </div>
                                            <div class="atom__additional atom__additional--type2">
                            <div class="atom__additional_views"><span class="icon-views"></span><span>75267</span></div>
                        </div>
                                    </div>
            </div>
        </a>

    </div>
                                    <div class="one__opinion">
        <a href="https://nv.ua/opinion/dno-putinskoj-rossii-2516223.html">
            <div class="autor__avatar">
                                    <img src="/system/opinion_authors/avatars/000/008/473/original/cae502988abefacf9940fc774968df63.png" alt="Андрей Пионтковский - фото">
                            </div>
            <div class="opinion__content">
                <div class="opinion__content_wrapper">
                    <div class="opinion__author_name">
                        Андрей Пионтковский
                    </div>
                    <div class="opinion__author_description">
                        

                        Дно путинской России
                    </div>
                                            <div class="atom__additional atom__additional--type2">
                            <div class="atom__additional_views"><span class="icon-views"></span><span>34131</span></div>
                        </div>
                                    </div>
            </div>
        </a>

    </div>
                                    <div class="one__opinion">
        <a href="https://nv.ua/opinion/kak-pobedit-zelenskij-2516617.html">
            <div class="autor__avatar">
                                    <img src="/system/opinion_authors/avatars/000/008/321/original/a0f84f4ee7a0195e8c82ba67a8ec93d3.png" alt="Иван Яковина - фото">
                            </div>
            <div class="opinion__content">
                <div class="opinion__content_wrapper">
                    <div class="opinion__author_name">
                        Иван Яковина
                    </div>
                    <div class="opinion__author_description">
                        

                        Как победит Зеленский
                    </div>
                                            <div class="atom__additional atom__additional--type2">
                            <div class="atom__additional_views"><span class="icon-views"></span><span>31927</span></div>
                        </div>
                                    </div>
            </div>
        </a>

    </div>
                            </div>
            </div>
</div>

                    <!-- /271925883/new_nv_informer -->
                     <div id='div-gpt-ad-1536828443963-0' style="display: none;">
                     <script>
                     /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536828443963-0'); });*/
                     </script>
                     </div>
                     
                     <div id='div-gpt-ad-1536828443963-0-mob' style="display: none;">
                    
                     </div>
            <div class="widget become_author red">
    <h3><span class="icon-pen"></span>Стань автором</h3>
    <p>Если Вы хотите вести свой блог на сайте Новое время, напишите, пожалуйста, письмо по адресу:</p>
    <a href="mailto:nv-opinion@nv.ua">nv-opinion@nv.ua</a>
</div>

                        </div>

                        <div class="hidden-md hidden-lg ">
                            <style>
    #LentaInformComposite660891 .mgbox{
        border-width: 0px;
    }
</style>


    <!-- LentaInform Start -->
    <script>
        if(iww < 768) {
            document.write('<div id="M261745ScriptRootC660891">\n' +
                '        <div id="M261745PreloadC660891">\n' +
                '            Загрузка...    </div>');

            (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M261745ScriptRootC660891")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M261745ScriptRootC660891");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=660891;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.lentainform.com/n/v/nvua.net.660891.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();

            document.write('</div>');
        }

    </script>


                        </div>

                        <div class="sticky_block">

                            
                  <!-- /271925883/new_nv_sticky -->
                    <div id='div-gpt-ad-1542284557157-0'>
                        <script>
                            /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1542284557157-0'); });*/
                        </script>
                    </div>
            
                        </div>


                    </div>
                            </div>
        </div>

        <div class="ad_wrapper  hidden-xs" style="text-align: center">
            
               <!-- /271925883/new_nv_giant1 -->
                 <div id='div-gpt-ad-1536825748278-0' style="display: none;">
                 <script>
                 /*googletag.cmd.push(function() { googletag.display('div-gpt-ad-1536825748278-0'); });*/
                 </script>
                 </div>
            
            
        </div>

    </section>

</div>
    </div>

    

        <footer class="footer">

    <div class="footer__top">
        <div class="footer__wrapper">
            <div class="footer__menu">
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/ukraine.html">Украина</a></li>
                                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/ne-linuysya-perekredituysya.html">Не лінуйся, перекредитуйся!</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/znati-na-shcho-zdaten.html">Знать, на что способен</a></li>
                                
                                                                        </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://biz.nv.ua">Бизнес</a></li>
                                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/tech.html">Технологии</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/publications.html">Статьи</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/bizinterview.html">Интервью</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/buduy-svoye.html">Будуй своє</a></li>
                                
                                                                        </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/world.html">Мир</a></li>
                                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                
                                                                        </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://style.nv.ua">STYLE</a></li>
                                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/beauty.html">Красота</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/moda.html">Мода</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/art.html">Искусство</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/person_art.html">Люди</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/wness.html">Wellness</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/life.html">LIFE</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/blogs.html">Блоги</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/showbiz.html">Шоу-Бизнес</a></li>
                                
                                                                        </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://techno.nv.ua">Техно</a></li>
                                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/it-industry.html">IT-индустрия</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/gadgets.html">Гаджеты</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/auto.html">Авто</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/innovations.html">Инновации</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/made-in-ukraine.html">Made in Ukraine</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/popscience.html">Научпоп</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/games.html">Игры</a></li>
                                
                                                                        </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/sport.html">Спорт</a></li>
                                                                                                                        <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                                
                                                                                                <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                                
                                                                        </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/opinion.html">Мнения</a></li>
                                                                                                </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/project.html">Лонгриды</a></li>
                                                                                                </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/spec.html">Карточки</a></li>
                                                                                                </ul>
                                    <ul class="footer__menu__list">
                        <li class="footer__menu__list--head"><a href="https://nv.ua/lifestyle.html">LOL</a></li>
                                                                                                </ul>
                            </div>
        </div>
    </div>

    <div class="footer__middle">
        <div class="footer__wrapper">
            <div class="row">
                <div class="col-lg-6 col-md-12 mb25">
                    <div class="footer-social">
                        <div class="footer-social__title p-l10">Читайте нас в соцсетях</div>
                        <div class="footer-social__wrap footer-social__wrap--social">
                            <div>
                                <span class="footer-social__caption">NV.ua</span>
                                <div class="footer-social__set">
                                    <a href="https://www.facebook.com/novoyevremya/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/facebook.png" alt=""></a>
                                    <a href="https://twitter.com/tweetsNV" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/twitter.png" alt=""></a>
                                    <a href="https://instagram.com/nv.ua" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/instagram.png" alt=""></a>
                                    <a href="https://www.youtube.com/user/novoyevremyaua" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/youtube.png" alt=""></a>
                                    <a href="https://telegram.me/novoe_vremya" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/telegram.png" alt=""></a>
                                    <a href="https://chats.viber.com/nv.ua" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/viber.png" alt=""></a>
                                </div>
                            </div>
                            <div>
                                <span class="footer-social__caption">Бизнес</span>
                                <div class="footer-social__set">
                                    <a href="https://www.facebook.com/biz.nv.ua/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/facebook.png" alt=""></a>
                                    <a href="https://twitter.com/biz_nv_ua" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/twitter.png" alt=""></a>
                                </div>
                            </div>
                            <div>
                                <span class="footer-social__caption">Style</span>
                                <div class="footer-social__set">
                                    <a href="https://www.facebook.com/NovoyeVremyaStyle/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/facebook.png" alt=""></a>
                                    <a href="https://t.me/kulturno_obyasniaem" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/twitter.png" alt=""></a>
                                    <a href="https://www.instagram.com/style_nv/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/instagram.png" alt=""></a>
                                </div>
                            </div>
                            <div>
                                <span class="footer-social__caption">Радио</span>
                                <div class="footer-social__set">
                                    <a href="https://www.facebook.com/radioNV.ua" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/facebook.png" alt=""></a>
                                    <a href="https://twitter.com/tweetsRadioNV" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/twitter.png" alt=""></a>
                                    <a href="https://www.instagram.com/radio_nv/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/instagram.png" alt=""></a>
                                    <a href="https://www.youtube.com/channel/UCVoPOHZYyNUr1GiVnRVm2ig" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/youtube.png" alt=""></a>
                                    <a href="https://t.me/nv_podcasts" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/telegram.png" alt=""></a>
                                </div>
                            </div>
                            <div>
                                <span class="footer-social__caption">Мнения</span>
                                <div class="footer-social__set">
                                    <a href="https://t.me/nv_opinion" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/telegram.png" alt=""></a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                <div class="col-lg-3 col-md-6 col-sm-6 mb25">
                    <div class="footer-social">
                        <div class="footer-social__title p-l10">Слушайте нас</div>
                        <div class="footer-social__wrap footer-social__wrap--audio">
                            <div><a href="https://soundcloud.com/radio-nv/sets" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/soundcloud.png" alt=""></a></div>
                            <div><a href="https://goo.gl/X2oUw4" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/itunes.png" alt=""></a></div>
                            <div><a href="https://www.mixcloud.com/Radio_NV/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/mixcloud.png" alt=""></a></div>
                            <div><a href="https://tunein.com/radio/Radio-HB-96-s192914/" class="footer-social__link" target="_blank" rel="nofollow"><img src="/images/social/tunein.png" alt=""></a></div>
                        </div>
                    </div>
                </div>
                <div class="col-lg-3 col-md-6 col-sm-6 mb25 pad-l">
                    <div class="footer-social">
                        <div class="footer-social__title">Скачивайте приложения</div>
                        <div class="footer-social__apps" style="justify-content: space-between;">
                            <a href="https://itunes.apple.com/ua/app/%D0%BD%D0%BE%D0%B2%D0%BE%D0%B5-%D0%B2%D1%80%D0%B5%D0%BC%D1%8F-%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B/id1194455118" target="_blank" rel="nofollow">
                                <img src="/images/social/Apple.png" alt="ios application" >
                            </a>
                            <a href="https://play.google.com/store/apps/details?id=ua.nv.app" target="_blank" rel="nofollow">
                                <img src="/images/social/Google.png" alt="android application"  >
                            </a>
                        </div>
                    </div>
                    <div class="footer-social col-xs-7">
                        <div class="footer-social__title footer-social__title--mb10">Наши рассылки</div>
                        <a href="https://things.nv.ua/newsletters" class="footer-social___btn" rel="nofollow" target="_blank">Подписаться</a>
                    </div>
                    <div class="footer-social col-xs-5" style="text-align: center;">
                        <div class="footer-social__title footer-social__title--mb10" >Наши RSS</div>
                        <a href="https://nv.ua/rss" class="" rel="nofollow" target="_blank"   style="    margin-top: 6px;padding: 8px; background: #ffffff1a; border-radius: 50%;">
                            <img src="https://nv.ua/upload/rss-icon.svg" alt="" style="    max-width: 20px;">
                        </a>
                    </div>
                </div>
            </div>
        </div>
    </div>

    <div class="footer__bottom">
        <div class="footer__wrapper">
            <div class="footer__sublinks">
                <a href="https://nv.ua/page/contacts.html" class="footer__sublinks--link">Контакты</a>
                
                
                
                
                
                
                
                
                
                
                <a href="https://nv.ua/page/advert.html" class="footer__sublinks--link">Реклама</a>
                <a href="https://nv.ua/page/rules.html" class="footer__sublinks--link">Правила пользования</a>
                <a href="https://nv.ua/page/pravila-avtory.html" class="footer__sublinks--link">Использование авторских материалов</a>
                <a href="https://nv.ua/page/agreement.html" class="footer__sublinks--link">Договор пользования</a>
                <a href="https://nv.ua/page/cookies.html" class="footer__sublinks--link">Политика конфиденциальности</a>

            </div>
            <div class="footer__additional">
                <div class="row">
                    <div class="col-md-6 col-sm-12">
                        <div class="flex">
                            <div class="one_contact">
                                <p>E-mail редакции</p>
                                <a href="mailto:news@nv.ua">news@nv.ua</a>
                            </div>
                            <div class="one_contact">
                                <p>Отдел рекламы</p>
                                <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                            </div>
                            <div class="one_contact">
                                <p>Радио</p>
                                <a href="mailto:radionv@nv.ua ">radionv@nv.ua</a>
                            </div>
                            <div class="one_contact">
                                <p>E-mail журнала</p>
                                <a href="mailto:letters@nv.ua">letters@nv.ua</a>
                            </div>
                        </div>
                        <p>
                            Использование материалов сайта возможно с соблюдением Правил пользования сайтом и использования материалов сайта. Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="https://interfax.com.ua/" target="_blank" style="    color: #fff;">"Інтерфакс-Україна"</a>, не подлежат дальнейшему воспроизведению и / или распространению в любой форме, кроме как с письменного разрешения агентства "Інтерфакс-Україна". Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="https://ukranews.com/" target="_blank" style="    color: #fff;">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна.                        </p>
                    </div>
                    <div class="col-md-2 col-sm-4 col-xs-12">
                        <div class="">
                                                            <p class="no-mb">Материалы, отмеченные значками</p>
                                <div class="footer__additional__fastlinks">
                                    
                                    <span class="spec-label spec-label--blue">PR</span>
                                    <span class="spec-label spec-label--blue">Спецпроект</span>
                                    <span class="spec-label spec-label--blue">Позиция</span>
                                    <span class="spec-label spec-label--blue">Новости компаний</span>
                                </div>
                                <p>публикуются на правах рекламы.</p>
                                                    </div>

                    </div>
                    <div class="col-md-2 col-sm-4 col-xs-12">
                        <p class="mb15">Стоковые фото</p>
                        <a href=""><img src="/images/social/deposit.png" alt=""></a>
                    </div>
                    <div class="col-md-2 col-sm-4 hidden-xs">
                        <p>
                            Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter                        </p>
                    </div>


                    
                </div>
            </div>

            <div class="footer__copyright">
                <div class="row">
                    <div class="col-md-9 col-xs-8">
                        <p>© 2014 - 2019, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены.</p>
                    </div>
                    <div class="col-md-3 col-xs-4">
                        <a href="https://d2.digital/" class="float-right" rel="nofollow" target="_blank">Разработано в  <span class="d2-logo"><img src="https://nv.ua/uploads/logotypes/d2-logo-new.svg" alt="d2"></span></a>
                    </div>
                </div>
            </div>


        </div>
    </div>

    
    
    

    

    
    
    
    
    
    
    
    


    
</footer>

<div class="subscrb_form_wrap hidden-xs hidden-sm" id="subscrb_form_wrap" style="width: 1140px;">
    <div class="subscrb_wrap_top">
        <p class="subscrb_text">Подпишитесь на журнал НВ <span>по специальной цене</span></p>
        <a class="js-cloce-subscrb sub_close" href="#"><img src="https://nv.ua/user/img/sub_close.png"></a>
        <a class="js-open-subscrb sub_open_but" href="#"><img id="arr_open" src="https://nv.ua/user/img/sub_arr_open.png" alt="" class=""></a>
    </div>
    <div class="subscrb_wrap_bott" id="subscrb_wrap_bott">
        <div class="subscrb_left">
            <img src="https://nv.ua/upload/new_journal.png" alt="">
            <div>
                <p class="price659">369</p>
                <p class="price559">299 <span>грн</span></p>
                <p class="price_12month">на 6 месяцев *</p>
            </div>
        </div>
        <div class="subscrb_right">
            <a class="order_subscrb" href="https://magazine.nv.ua/subscription/2585-pechatnaja-versija.html?utm_source=nvua&amp;utm_medium=slidingbanner&amp;utm_campaign=printed-subscription">Оформить подписку</a>
            <p>* действует до 28.02.2019</p>
        </div>
    </div>
</div>

<style>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</style>


</div>



<script src="https://nv.ua/scripts/jquery.3.2.1.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>

<script>
    $(document).keydown(function(e) {
        if (e.keyCode == 13 && e.ctrlKey) {
            orph_error_on_page();
            e.preventDefault();
        }
    });

    var lang_ru = {
        te_1 :"Выделите некорректный текст мышкой",
        te_2 :"Орфографическая ошибка в тексте:",
        te_3 :"Послать сообщение об ошибке автору?<br>Ваш браузер останется на той же странице.",
        te_4 :"Комментарий для автора (необязательно):",
        te_5 :"Отправить",
        te_6 :"Отмена"

    }

    var lang_ua = {
        te_1 :"Виділіть некоректний текст мишкою",
        te_2 :"Орфографічна помилка в тексті:",
        te_3 :"Відправити автору повідомлення про помилку?<br>Ваш браузер залишиться на тій же сторінці.",
        te_4 :"Коментар для автора (необов'язково):",
        te_5 :"Надіслати",
        te_6 :"Скасувати"

    }
    var active_lang = lang_ru


    function orph_error_on_page(){
        var text = $.trim(orph_get_selection()).substring(0,500);

/*        if (lang=='/ukr') {
            active_lang = lang_ua
        } else {
            active_lang = lang_ru
        }*/
        active_lang = lang_ru

        if (text == '') {
            alert(active_lang.te_1);
            return;
        }


        var div_cont =
            ['<div id="ctrl_enter" style="background:#F5F5F5; width:550px; z-index:10001; border: 1px solid #555; padding:1em; font-family: Arial; font-size: 90%; color:black">',
                '<div style="font-weight:bold; padding-bottom:0.2em">' + active_lang.te_2 + '</div>',
                '<div style="padding: 0 0 1em 1em; color:red" id="orph_error_text">'+text+'</div>',
                '<div style="padding: 0 0 1em 0">' + active_lang.te_3 + '</div>',
                '<form style="padding:0; margin:0; border:0"><div>' + active_lang.te_4 + '</div>',
                '<input type="text" style="width:95%; margin: 0.2em 0" maxlength="250" id="orph_comment">',
                '<div style="text-align:right; font-family: Tahoma"><input type="button" style="width:9em; font-weight: bold" id="orph_submit" value="' + active_lang.te_5 + '">&nbsp;<input id="orph_cancel" type="button" style="width:9em" value="' + active_lang.te_6 + '"></div>',
                '</form></div>'].join('\n');

        $('body').prepend(div_cont);

        $("#orph_comment").keypress(function(e) {
            if (e.which == 13) {
                $('#orph_submit').click();
            }
        });

        $('#orph_submit').focus();

        $('#orph_submit').click(function(){
            orph_send_error($('#orph_error_text').html(),$('#orph_comment').val());
            $("#ctrl_enter").remove();
        });
        $('#orph_cancel').click(function(){
            $("#ctrl_enter").remove();
        });

    };

    function orph_send_error(text, comment) {
        $.ajax({
            type: 'GET',
            url: 'https://nv.ua/actions/send_orphus_bug',
            data: {
                
                text: text,
                page: location.href,
                //article: sun_article || 0,
                //section: sun_section || 0,
                //section_root: sun_root_section || 0,
                comment: comment,
//                orphus_blogs: orphus_blogs || 0
            },
            success: function(data){
                if(data.orphus.success) {
//                alert("Спасибо!");
                } else {
//                alert("Спасибо!");
                }
            },
            error:function(){
//            alert("Спасибо!");
            }
        });
    }

    function orph_get_selection() {
        if (window.getSelection) {
            return window.getSelection();
        } else if (document.selection) {
            return document.selection.createRange().text;
        }
        return '';
    }

</script>

    
    <script>
        if( navigator.userAgent.match(/Android/i)
            || navigator.userAgent.match(/webOS/i)
            || navigator.userAgent.match(/iPhone/i)
            || navigator.userAgent.match(/iPad/i)
            || navigator.userAgent.match(/iPod/i)
            || navigator.userAgent.match(/BlackBerry/i)
            || navigator.userAgent.match(/Windows Phone/i)
        ){
            window.device = "handle"
        }
        else {
            window.device = "desktop"
        }
</script>    <script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.2.5/jquery.fancybox.min.js"></script>
    <script src="https://nv.ua/scripts/swiper.min.js"></script>

    <script type="text/javascript">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</script>
    <script type="text/javascript">
    (function (window, undefined) {

        window.SocialShare = { };

        SocialShare.Networks = {
            facebook: {
                name: 'Facebook',
                class: 'facebook',
                url: 'https://www.facebook.com/sharer.php?s=100&p[url]={url}&p[images][0]={img}&p[title]={title}&p[summary]={desc}',
                url_mobile: 'http://m.facebook.com/sharer.php?u={url}'
            },
            twitter: {
                name: 'Twitter',
                class: 'twitter',
                url: 'https://twitter.com/intent/tweet?url={url}&text={title}&via={via}&hashtags={hashtags}'
            },
            google: {
                name: 'Google+',
                class: 'google',
                url: 'https://plus.google.com/share?url={url}',
            },
            viber: {
                name: 'Viber',
                class: 'viber',
                url: 'viber://forward?text={url}',
            },
            telegramme: {
                name: 'Telegram.me',
                class: 'telegramme',
                url: 'https://telegram.me/share/url?url={url}&text={title}',
            }
        };

        SocialShare.generateSocialUrl = function(provider, opt) {
            if (typeof SocialShare.Networks[provider] === 'undefined') { return false; }
            if (typeof opt !== 'object') { return false; }

            // var md = new MobileDetect(window.navigator.userAgent);
            if (/*md.mobile() && */typeof SocialShare.Networks[provider].url_mobile !== 'undefined') {
                return SocialShare.generateUrl(SocialShare.Networks[provider].url_mobile, opt);
            }
            return SocialShare.generateUrl(SocialShare.Networks[provider].url, opt);
        };


        SocialShare.generateUrl = function(url, opt) {
            var prop, arg, arg_ne;
            for (prop in opt) {
                arg = '{' + prop + '}';
                if  (url.indexOf(arg) !== -1) {
                    url = url.replace(new RegExp(arg, 'g'), encodeURIComponent(opt[prop]));
                }
                arg_ne = '{' + prop + '-ne}';
                if  (url.indexOf(arg_ne) !== -1) {
                    url = url.replace(new RegExp(arg_ne, 'g'), opt[prop]);
                }
            }
            return this.cleanUrl(url);
        };

        SocialShare.cleanUrl = function(fullUrl) {
            //firstly, remove any expressions we may have left in the url
            fullUrl = fullUrl.replace(/\{([^{}]*)}/g, '');

            //then remove any empty parameters left in the url
            var params = fullUrl.match(/[^\=\&\?]+=[^\=\&\?]+/g),
                url = fullUrl.split("?")[0];
            if (params && params.length > 0) {
                url += "?" + params.join("&");
            }

            return url;
        };

        SocialShare.Share = function(href) {
            var width = 800, height = 500;
            var px = Math.floor(((screen.availWidth || 1024) - width) / 2),
                py = Math.floor(((screen.availHeight || 700) - height) / 2);

            // open popup
            var popup = window.open(href, "social",
                "width="+width+",height="+height+
                ",left="+px+",top="+py+
                ",location=0,menubar=0,toolbar=0,status=0,scrollbars=1,resizable=1");

            if (popup) {
                popup.focus();
            }
        };

    })(window);

    // Share counter
    $('body:eq(0)').on('click', '.js-share', function(e) {
        e.preventDefault();
        var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
        var share_link = SocialShare.generateSocialUrl($(this).data('provider'), {
            url: $('meta[property="og:url"]').attr('content'),
            title: $('meta[property="og:title"]').attr('content')
        });

        if (share_link) {
            
            SocialShare.Share(share_link);
        }
    });
</script>

<script src="https://nv.ua/scripts/app.js?1.01"></script>


<script>
    $(document).ready(function () {
        var endOfPage = performance.now();
        console.log("DOM загрузился: " + endOfPage);

        //tabs
        (function () {
            $('[data-toggle="tab"]').on('click', function (e) {
                e.preventDefault();
                var $tabsContainer = $(this).closest('section') ? $(this).closest('section') : $(this).closest('.widget'),
                    tabId = $(this).attr('href');
                $(this).parent().addClass('active').siblings().removeClass('active');
                $tabsContainer.find('[data-tab-id="'+ tabId +'"]').addClass('active').siblings().removeClass('active');
            });
        })();

        //showMore
        (function() {
            $('[data-show]').on('click', function(e){
                e.preventDefault();
                $(this).hide();
                $('[data-show-id="'+ $(this).attr('data-show') +'"]').slideDown();
            });
        })();



    });

    // $(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);
    $(window).on('scroll', fixed_header);
    $(window).resize(function() {
        // fixedInfo();
        fixed_header();
    });

    //LazyLoadImg script
    $('[data-img="thumbnail"]').each(function () {
        var container = $(this).parents('[data-img="container"]').get(0);
        var canv = $(container).find('[data-img="bluredCanvas"]').get(0);
        var canvCntx = canv.getContext("2d");
        var small = $(this).get(0);
        var img = new Image();
        img.src = small.src;
        img.onload = function () {
            small.classList.add('load');
            canv.width = container.clientWidth;
            canv.height = container.clientHeight;
            canvCntx.filter = 'blur(30px)';
            canvCntx.drawImage(small, 0, 0, canv.width, canv.height);
        }
    });
    /*window.onload = function() {
        $('[data-img="original"]').each(function () {
            var container = $(this).parents('[data-img="container"]').get(0);
            var big = $(this).get(0);
            var img = new Image();
            img.src = big.dataset.source;
            big.src = img.src;
            img.onload = function () {
                container.classList.remove('loading');
            }
        });
    };*/

    //menu
    $(function () {
        if($(window).width() > 1024) {
            $('[data-hover="#menu__popUp"]').hover(function(e){
                $(this).find('.menu-display').addClass('active');
                $($(this).attr('data-hover')).stop().slideDown();
            }, function (e) {
                $(this).find('.menu-display').removeClass('active');
                $($(this).attr('data-hover')).stop().slideUp();
            });
        } else {
            $('[data-hover="#menu__popUp"]').on('click','.menu-display',  function(e){
                $(this).toggleClass('active');
                $($(this).parent().attr('data-hover')).slideToggle();
                $('body').toggleClass('overflow');
            });
        }
       $('[data-action="expand"]').on('click', function () {
            var category = $(this).prev('a');
            // category.toggleClass('active_sub');
            $(this).toggleClass('expanded');
            $(this).next().slideToggle();
       });

    });


    $(function () {
        $('[data-open]').on('click', function(){
            $(this).attr('data-state', 'open');
            $('[data-close]').attr('data-state', 'open');
            $($(this).attr('data-open')).fadeIn();
        });
        $('[data-close]').on('click', function(){
            $(this).attr('data-state', 'closed');
            $('[data-open]').attr('data-state', 'closed');
            $($(this).attr('data-close')).fadeOut();
        });
    });
    $(function () {
        $('.show_more_thumbs').on('click', function () {
            var $parentBlock = $(this).parents('.index');
            $(this).hide();
            $parentBlock.find('[data-visibility="false"]').attr('data-visibility', 'true');
        });
    });

    function fixed_header() {
        if ($(document).scrollTop() >= parseInt($('body').css('padding-top')) /*&& $(window).width() > 767*/ ) {
            if (!$('#header').hasClass('top_fixed')) {
                $('#header').addClass('top_fixed');
            }
        } else {
            if ($('#header').hasClass('top_fixed')) {
                $('#header').removeClass('top_fixed');
            }
        }
    }



</script>


<script src="/scripts/sticky-kit.min.js"></script>

<script>
    $(".sticky_block").stick_in_parent({
        offset_top: 120
    });

</script><script>
    $(document).ready(function () {
        $('[data-img="original"]').each(function () {
            var container = $(this).parents('[data-img="container"]').get(0);
            var big = $(this).get(0);
            var img = new Image();
            img.src = big.dataset.source;
            big.src = img.src;
            img.onload = function () {
                container.classList.remove('loading');
            }
        });
    });
</script>



<!-- (C)2000-2014 Gemius SA - gemiusAudience / nvua.net / NV_All -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
        // lines below shouldn't be edited
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        }
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>

<script src="https://nv.ua/radio_button/build/main.js"></script>
<script>
        $(document).ready(function () {
            $.ajax({
                async: true,
                type: "GET",
                url: 'https://nv.ua/article_counter/2517349',
            });
        })

    </script>
<script>
    $('.beta-label .close-btn').click( function() {
        // console.log(123);
        $(this).parent().hide();
    });

    // console.log('abc');
</script>
<script>
    $(document).ready(function(){
//            ga('send', 'event', [eventCategory], [eventAction], [eventLabel], [eventValue], [fieldsObject]);
        console.log($(this).data('ga'));
        if ("ga" in window) {
            tracker = ga.getAll()[0];
            if (tracker){
                console.log('tracker ga');

                tracker.send({
                    hitType: 'event',
                    eventCategory: 'NewSite',
                    eventAction: 'track',
                    nonInteraction: true
                    //eventLabel: JSON.stringify($(this).data('ga')),

                });


            }
        }
        //return false;
    })
</script>

</body>
</html>
