<!DOCTYPE html> <html><head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
    <title>Венгрия призвала саботировать санкции ЕС в отношении Польши  / Новое Время</title>    <meta name="description" content="Парламент Венгрии принял резолюцию О поддержке Польши &quot;от давления со стороны Брюсселя&quot;." class="js-meta" />    <meta name="keywords" content="Польша, Венгрия, Евросоюз" class="js-meta" /><meta name="news_keywords" content="Польша, Венгрия, Евросоюз" class="js-meta" />            <link rel="canonical" href="https://nv.ua/world/geopolitics/venhrija-prizvala-sabotirovat-sanktsii-es-v-otnoshenii-polshi-2453089.html" class="js-meta"/>    
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <meta name="robots" content="index, follow, all" />
                <link rel="icon" type="image/x-icon" href="/favicon.ico">
    
            <link rel="amphtml" href="https://nv.ua/amp/venhrija-prizvala-sabotirovat-sanktsii-es-v-otnoshenii-polshi-2453089.html">
    
    
            <meta property="og:title" content="Венгрия призвала саботировать санкции ЕС в отношении Польши " class="js-meta"/> <meta property="og:type" content="article" class="js-meta"/> <meta property="og:description" content=" Парламент Венгрии принял резолюцию  О поддержке Польши  &quot;от давления со стороны Брюсселя&quot;. " class="js-meta"/><meta property="og:image" content="https://nv.ua/img/article/24530/89_share.jpeg" class="js-meta"/><meta property="og:image:width" content="665" class="js-meta"/> <meta property="og:image:height" content="417" class="js-meta"/><meta property="og:url" content="https://nv.ua/world/geopolitics/venhrija-prizvala-sabotirovat-sanktsii-es-v-otnoshenii-polshi-2453089.html" />
<meta name="twitter:card" content="summary_large_image" />


    <link rel="stylesheet" href="/user/css/font-awesome-mini.css">
    <link rel="stylesheet" href="/user/css/fonts.css">
    <link rel="stylesheet" href="/user/css/animate.css">
    <link rel="stylesheet" href="/user/css/jquery.fancybox.min.css">
    <link rel="stylesheet" href="/user/css/global-style-v1.css">

    	<link rel="stylesheet" href="/user/css/fix-v16.css">

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        }
    </script>
    <meta property="fb:pages" content="1413762422231004" />
    <meta property="fb:pages" content="1184020541696515" />
</head>
<body> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
         var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
         j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
         f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');
         </script> <!-- End Google Tag Manager --> <div class="wrap sbody" id="wrap"> <script>var lang = '';</script><header id="header">
    <div class="top_banner_holder">
        <div data-action="banners" data-place="1" data-page="2319" class="sunsite_actions"></div>
    </div>
    <div class="container top_header" id="top_header">
        <div class="row first_line" id="header_first_line">
            <div class="col-xs-12 col-sm-6 col-md-5"><a class="logo_c" href="/ukr.html"></a><span class="maindate">21 февраля 2018, среда <span id='js-timer'></span></span>
                <ul class="doshare">
                                            <li><a rel="nofollow" href="https://www.facebook.com/novoyevremya" title="facebook" target="_blank" class="fa fa-facebook"></a></li>
                                            <li><a rel="nofollow" href="https://twitter.com/tweetsNV" title="twitter" target="_blank" class="fa fa-twitter"></a></li>
                                            <li><a rel="nofollow" href="https://www.youtube.com/user/novoyevremyaua" title="youtube" target="_blank" class="fa fa-youtube"></a></li>
                                            <li><a rel="nofollow" href="https://instagram.com/nv.ua" title="instagram" target="_blank" class="fa fa-instagram"></a></li>
                                            <li><a rel="nofollow" href="http://coub.com/novoyevremya" title="coub" target="_blank" class="fa fa-coub"></a></li>
                                            <li><a rel="nofollow" href="/rsslist.html" title="rss" target="_blank" class="fa fa-rss"></a></li>
                                            <li><a rel="nofollow" href="http://viber.com/nv.ua" title="viber" target="_blank" class="fa fa-viber"></a></li>
                                            <li><a rel="nofollow" href="https://telegram.me/novoe_vremya" title="telegram" target="_blank" class="fa fa-telegram"></a></li>
                                    </ul>
            </div>

            <div class="col-xs-12 col-sm-6 col-md-3 col-md-push-4">
                <div class="loginout">
                    <span class="js-login-cont"></span>
                    <a href="/search.html"><i class="fa fa-search"></i>Поиск</a>
                </div>
            </div>

            <div class="col-xs-12 col-md-4 col-md-pull-3">
                
                                    <ul class="sub_menu" id="sub_menu">
                                                    <li class="smitm"><a href="/project.html">Лонгриды</a></li>
                                            </ul>
                            </div>
        </div>
        <div class="top-line">
            <a href="" class="back-arrow  back-page ">
                                    <i class="fa fa-chevron-left" aria-hidden="true"></i>
                            </a>
            <a href="#" rel="nofollow" class="js-btn-login icon-profile"><i class="fa fa-user" aria-hidden="true"></i></a>
            <form method="get" action="/search" class="search-bar ">
                <div class="search-button" on-click="prevent(event);"><i class="fa fa-search" aria-hidden="true"></i></div>
                <button class="search-button" id="search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                <input type="text"  placeholder="Поиск по сайту" name="query" id="input-text" class="search-input">
            </form>
        </div>
        
        <div class="logo_blogs" id="logo_blogs">
            <div class="row">
                <div class="col-xs-8 w100 col-sm-3">
                    <div class="logo_mag">
                        <div class="big_bu_menu visible-xs"><a rel="nofollow" href="#" class="fa fa-bars" data-toggle="collapse" data-target="#header_main_menu"></a></div>
                        <a class="logo_main js-refresh-page" data-page="2319" href="/"><img src="/user/img/logo_mag.png" alt="Новое Время страны" title="Новое Время страны" /></a>
                        <div class="languages ss1">
                                                                                                                        <a href="#" class="change_lang_head active">RU</a>
                                                                                                                                                                                                <a href="/ukr/world/geopolitics/uhorshchina-zaklikala-sabotuvati-sanktsiji-jes-shchodo-polshchi-2453089.html" class="change_lang_head">UA</a>
                                                                                                                                                                                                                                                                </div>
                    </div>
                </div>

                
                                                                                                                                                                                                                                                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                    <div class="col-xs-12 col-sm-9 col-lg-9">
                        <div class="topblogs" id="topblogs">
                                                                                                <div>
                                        <a data-edit="2453033,2671,2431340,2453031" href="https://nv.ua/style/blogs/kak-olimpijskie-sportsmeny-spravljajutsja-s-provalom-bloh-uchenoho-2453029.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/24530/31_tn.png" alt="Кент Ковальски" title="Кент Ковальски" class="lazyload"/></div>
                                            <span>Кент Ковальски</span>
                                            <p>Как олимпийские спортсмены справляются с провалом</p>
                                        </a>
                                    </div>
                                                                                                                                                                    <div>
                                        <a data-edit="2453071,2671,401,10003181" href="/opinion/donald-perestan-verit-putinu-2453071.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100031/81_tn.png" alt="Томас Фридман" title="Томас Фридман" class="lazyload"/></div>
                                            <span>Томас Фридман</span>
                                            <p>Дональд, прекрати верить Путину </p>
                                        </a>
                                    </div>
                                                                                                                                                                    <div>
                                        <a data-edit="2453087,2671,603,10003443" href="/opinion/20-fevralja-turtsija-i-sirija-na-hrani-vojny-2453087.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100034/43_tn.png" alt=" Иван Яковина" title=" Иван Яковина" class="lazyload"/></div>
                                            <span> Иван Яковина</span>
                                            <p>20 февраля: Турция и Сирия на грани войны</p>
                                        </a>
                                    </div>
                                                                                                                                                                    <div>
                                        <a data-edit="2453027,2671,404,10003179" href="/opinion/ne-mesto-takim-politikam-na-peredovoj-2453027.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100031/79_tn.png" alt="Святослав Вакарчук" title="Святослав Вакарчук" class="lazyload"/></div>
                                            <span>Святослав Вакарчук</span>
                                            <p>Не место таким политикам на "передовой"</p>
                                        </a>
                                    </div>
                                                                                                                                                                                    </div>
                    </div>
                                                                                        </div>
        </div>

        

        <nav class="nav_holder collapse" role="navigation" id="header_main_menu">
            <div class="nav_holder_in">
                <ul class="main_menu">
                                                                                            <li class="" >
                                <a href="https://nv.ua/">Главная</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                            </li>
                                                                                                <li class=" hard" >
                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                            </li>
                                                                                                <li class="active" >
                                <a href="https://nv.ua/world.html">Мир</a>
                                                                                                        <div class="sub_menu_under"><ul class="sub_menu">
                                                                                    <li class="suitm active"><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                                                                    <li class="suitm"><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                                                                    <li class="suitm"><a href="https://nv.ua/world/inopressa.html">Инопресса</a></li>
                                                                            </ul></div>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://nv.ua/style.html">STYLE</a>
                                                            </li>
                                                                                                <li class=" hard" >
                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                            </li>
                                                                                                                                            <li class="" >
                                <a href="https://nv.ua/techno.html">Техно</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://nv.ua/science.html">Наука</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                            </li>
                                                                                                                                                                                                                                                                                <li class="" >
                                <a href="https://magazine.nv.ua/">Журнал</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li class="all_links dropdown">
                        <a id="js-show-menu-all-sects" href="#">Меню<span class="fa fa-bars"></span></a>
                        <div id="js-menu-all-sects" class="dropdown-menu all_ddown">
                            <a class="cls js-close"><i class="">&times;</i></a>
                            <div class="row">
                                                                <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                    <div class="ssec me_2424" id="me_2424">
                                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/goglobal.html">GoGlobal</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                                                                            <li><a href="/ukraine/start-with-mhp.html">Начни карьеру с МХП</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2425" id="me_2425">
                                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/tech.html">Технологии</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/publications.html">Статьи</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/currency.html">Курсы валют</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/success_advicer.html">Советы от успешных</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2426" id="me_2426">
                                                <a href="https://nv.ua/world.html">Мир</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/inopressa.html">Инопресса</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2427" id="me_2427">
                                                <a href="https://nv.ua/style.html">STYLE</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/style/beauty.html">Красота</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/moda.html">Мода</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/art.html">Искусство</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/person_art.html">Люди</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/wness.html">Wellness</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/life.html">LIFE</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/blogs.html">Блоги</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/showbiz.html">Шоу-Бизнес</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2428" id="me_2428">
                                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2456" id="me_2456">
                                                <a href="https://nv.ua/recommends.html">Мы рекомендуем</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2429" id="me_2429">
                                                <a href="https://nv.ua/techno.html">Техно</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/techno/it-industry.html">IT-индустрия</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/gadgets.html">Гаджеты</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/auto.html">Авто</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/innovations.html">Инновации</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/made-in-ukraine.html">Made in Ukraine</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/voskresnoje-chtivo.html">Воскресное чтиво</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/games.html">Игры</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/technoblogs.html">Блоги</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2430" id="me_2430">
                                                <a href="https://nv.ua/science.html">Наука</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/science/discoveries.html">Открытия</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/technologies.html">Технологии</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/space.html">Космос</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/medicine.html">Медицина</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/pravda-ili-mif.html">Правда или миф</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/lectures.html">Лекторий</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2431" id="me_2431">
                                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2432" id="me_2432">
                                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/olympic-games.html">Олимпиада-2018</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2461" id="me_2461">
                                                <a href="https://nv.ua/publications.html">Крупным планом</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2462" id="me_2462">
                                                <a href="https://nv.ua/project.html">Лонгриды</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2466" id="me_2466">
                                                <a href="https://nv.ua/photo.html">ФОТО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2467" id="me_2467">
                                                <a href="https://nv.ua/video.html">ВИДЕО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2952" id="me_2952">
                                                <a href="https://magazine.nv.ua/">Журнал</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2433" id="me_2433">
                                                <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2469" id="me_2469">
                                                <a href="https://nv.ua/region.html">Города</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/region/kiev.html">Киев</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/odessa.html">Одесса</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/harkov.html">Харьков</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/dnepr.html">Днепр</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/donetsk.html">Донецк</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/zaporozhye.html">Запорожье</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/ivano-frankovsk.html">Ивано-Франковск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/vinnitsa.html">Винница</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lugansk.html">Луганск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lviv.html">Львов</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2470" id="me_2470">
                                                <a href="https://nv.ua/specials.html">ТЕМА ДНЯ</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2471" id="me_2471">
                                                <a href="https://nv.ua/rsslist.html">RSS</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2463" id="me_2463">
                                                <a href="https://nv.ua/quotes.html">Цитата дня</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2464" id="me_2464">
                                                <a href="https://nv.ua/qday.html">Вопрос недели</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2465" id="me_2465">
                                                <a href="https://nv.ua/anekdot.html">Анекдоты</a>
                                                                                            </div>
                                                                                                                                                                                                    </div>
                            </div>
                        </div>
                    </li>
                </ul>
                <div class="submenu_vline"></div>            </div>
        </nav>
    </div>
</header>

    
    
    <script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.search-button').click(function() {  
            $('.icon-profile').hasClass('hidden') ? $('.icon-profile').removeClass('hidden') : $('.icon-profile').addClass('hidden');                       
            $('.search-input').hasClass('search-visible') ? $('.search-input').removeClass('search-visible') : $('.search-input').addClass('search-visible');  
            $('.search-bar').hasClass('search-visible') ? $('.search-bar').removeClass('click-search') : $('.search-bar').addClass('click-search');           
        });   

        function prevent(e) {
            e.preventDefault();
        }

        $('.js-refresh-page').on('click', function (e) {
            var page = $(this).data('page');

            if(parseInt(page) == 1000){
                e.preventDefault();
                loadPage($(this).attr('href'));
            }
        });

        $('.js-hot-day-theme').on('click', function(){
            if(typeof ga != 'undefined'){
                ga('send', 'event', 'link', 'click', 'hot_news_' + $(this).data('alias'), {'nonInteraction': 1});
            }
        });

        $('#js-show-menu-all-sects').on('click', function(event){
            event.preventDefault();
            var $this = $(this);
            $this.toggleClass('active');

            if ($this.hasClass('active')) {
                $('#js-menu-all-sects').show();
            } else {
                $('#js-menu-all-sects').hide();
            }
        });
        $('#js-menu-all-sects').find('.js-close').on('click', function(event){
            event.preventDefault();
            $('#js-menu-all-sects').hide();
            $('#js-show-menu-all-sects').removeClass('active');
        });

        setInterval(digitalWatch, 1000);

        load_srcs(['/user/js/owl.carousel.min.js'], function() {
            $("#topblogs").owlCarousel({
                slideSpeed: 300,
                paginationSpeed: 400,
                pagination: false,
                navigation: true,
                navigationText: ["", ""],
                items: 4,
                itemsCustom: false,
                itemsDesktop: [1180, 3],
                itemsDesktopSmall: [992, 2],
                itemsTablet: [767, 1],
                itemsTabletSmall: false,
                itemsMobile: [479, 1],
                singleItem: false,
                scrollPerPage: true
            });
        });

        $('.back-page').click(function(event) {
            event.preventDefault();
            history.back();
        });
    });
    function digitalWatch() {
        var d = new Date();
        var $timer = $('#js-timer');
        var dots = $timer.data('dots') || ' ';
        dots = dots == ' ' ? ':' : ' ';
        $timer.data('dots', dots).html(('0' + d.getHours()).slice(-2) + dots + ('0' + d.getMinutes()).slice(-2));
    }
</script>
<div data-root-section="world" class="columns clear"> <div class="container"><div data-action="banners" data-place="20" data-page="2318" class="sunsite_actions bn_before_header"></div>    
                
    <div rel="" class="left_column">

                    <div data-action="banners" data-place="3" data-page="2319" class="sunsite_actions"></div>
        
        <a data-absnum="2453089" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
        <div class="article_holder" style="border-bottom: 0px;">
            <article itemscope itemtype="http://schema.org/NewsArticle" class="article">
                <meta itemprop="datePublished" content="2018-02-20 20:32:00" />                <meta itemprop="dateModified" content="2018-02-20 21:16:49" />                <header>
                    <h1 itemprop="headline">
                        Венгрия призвала саботировать санкции ЕС в отношении Польши 
                        <span data-edit="2453089,2319,2431380,0" class="icons_art"></span>

                    </h1>
                    <div rel="1" class="info">
    <div class="row">
        <div class="col-xs-12">
                            <div class="author" itemprop="author"></div>
            
            <time datetime="2018-02-20T20:32:00+02:00" pubdate>Вчера <em>20:32</em></time>            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2453089"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2453089">2</acronym></span></span>

            <a href="#comments" class="go_comm"><i class="fa fa-comment"></i> комментировать</a>
        </div>
    </div>
<!-- </div>
<div class="info"> -->
    <div class="row" id="fix-info">

        <div id="js-sticky-share" class="col-xs-12">
            <div data-article-absnum="2453089" class="addthis_inline_share_toolbox"></div>

        </div>
    </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            if ($(window).width() > 991) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    if (!$('body').hasClass('branding')) {
                        $('#fix-info').theiaStickySidebar({
                            containerSelector: '.article',
                            additionalMarginTop: 100,
                            defaultPosition: 'absolute',
                            additionalMarginBottom: 40
                        });
                    }
                });
            }
        });
    </script>
</div>

                </header>

                   <div class='lang7'><a class="change_lang_block" rel="alternate" hreflang="uk" href="/ukr/world/geopolitics/uhorshchina-zaklikala-sabotuvati-sanktsiji-jes-shchodo-polshchi-2453089.html">Цей матеріал ви можете прочитати й українською мовою</a></div>


                                    <div class="img">
        				<link href="/img/article/24530/89_main.jpeg" alt=" ЕС ввел санкции против Польши из-за судебной реформы" itemprop="image"/>
        				<span>
                            <img src="/user/img/grey.png" data-src="/img/article/24530/89_main.jpeg" alt=" ЕС ввел санкции против Польши из-за судебной реформы" class="lazyload" />
                            <div class="icopy"> Фото: ivabalk via Pixabay</div>        				</span>
        				<p class='q790'> ЕС ввел санкции против Польши из-за судебной реформы</p>                    </div>
                
                
                <div rel="2453089" class="body" itemprop="articleBody">
        		            		        <p>Парламент Венгрии принял резолюцию О поддержке Польши "от давления со стороны Брюсселя".</p>
        		    
                                        
                                        <p>Законодатели призвали правительство Венгрии не поддерживать предложений, которые бы ограничили основные права Польши, возникающих из ее членства в ЕС.</p>
<p>Инициативу подал в парламент председатель парламентской Комиссии иностранных дел Шольт Немет, пишет <a href="http://www.polradio.pl/5/38/Artykul/350336" target="_blank">Радио Польша</a>.</p>
<p>В то же время венгерские парламентарии уже призвали венгерских депутатов Европейского парламента, чтобы они не поддерживали предложения применить к Польше седьмую статью Договора ЕС.</p>
<p>"Мы призываем правительство Венгрии, чтобы поддержало Польшу, не позволило умалять гарантированных в Трактате ЕС прав Польши, и не поддерживало предложения, которые бы ограничивали воплощение основных прав Польши, возникающих из ее членства в ЕС", - цитирует издание текст резолюции.</p>
<p>Напомним, 20 декабря Еврокомиссия <a href="https://nv.ua/world/geopolitics/bespretsedentnaja-protsedura-vvedenija-sanktsij-protiv-polshi-v-chem-prichina-i-chem-eto-grozit-2410929.html" target="_blank">запустила процедуру введения беспрецедентных санкций против Польши.</a> Причиной стала польская судебная реформа. Как отметила Еврокомиссия, 13 новых законов позволили польскому правительству "существенно вмешиваться" в работу судебных органов.</p>
<p>        <strong>Смотрите также</strong>
    <ul>
                    <li><a class="a-see-also" href="/ukraine/events/konflikt-s-tremja-stranami-v-chem-obvinjajut-ukrainu-polsha-vengrija-i-serbija-2178643.html">Конфликт с тремя странами. В чем обвиняют Украину Польша, Венгрия и Сербия</a></li>
            </ul>
</p>
                                        <div data-article-absnum="2453089" class="addthis_inline_share_toolbox"></div>

                    <hr>
                    <footer>
                        <div class="bread_parent">
    <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumb_hold">
        <ul class="breadcrumb aq2">
                            <li><a href="/">Главная</a></li>
                                                                                                                            <li property="itemListElement" typeof="ListItem"><a href="/world.html" title="Мир" property="item" typeof="WebPage"><span property="name">Мир</a></li>
                                                                                                                                    <li property="itemListElement" typeof="ListItem"><a href="/world/geopolitics.html" title="Геополитика" property="item" typeof="WebPage"><span property="name">Геополитика</a></li>
                                                                                                                    </ul>
    </ol>
</div>

                        <div class="row">
                                <div class="col-xs-12">
        <div class="tags s87">
            <ul itemprop="keywords">
                <li>ТЭГИ:</li>
                                   <li itemprop="keywords"><a href="/tags/%D0%9F%D0%BE%D0%BB%D1%8C%D1%88%D0%B0.html">Польша</a></li>
                                   <li itemprop="keywords"><a href="/tags/%D0%92%D0%B5%D0%BD%D0%B3%D1%80%D0%B8%D1%8F.html">Венгрия</a></li>
                                   <li itemprop="keywords"><a href="/tags/%D0%95%D0%B2%D1%80%D0%BE%D1%81%D0%BE%D1%8E%D0%B7.html">Евросоюз</a></li>
                            </ul>
        </div>
    </div>

                            <div class="col-xs-12">
    <div class="do_some">
        <noindex>
            <ul>
                <li>ВЫ МОЖЕТЕ:</li>
                <li><a href="mailto:?subject=Венгрия призвала саботировать санкции ЕС в отношении Польши &body=https://nv.ua/world/geopolitics/venhrija-prizvala-sabotirovat-sanktsii-es-v-otnoshenii-polshi-2453089.html" rel="nofollow"><i class="fa fa-envelope"></i> отправить другу</a></li>
                <li><a href="/print/world/geopolitics/venhrija-prizvala-sabotirovat-sanktsii-es-v-otnoshenii-polshi-2453089.html" rel="nofollow"><i class="fa fa-print"></i> напечатать</a></li>
                <li><a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.ua/world/geopolitics/venhrija-prizvala-sabotirovat-sanktsii-es-v-otnoshenii-polshi-2453089.html" rel="nofollow"><i class="fa fa-envelope"></i> написать в редакцию</a></li>
                <li><a href="#comments" rel="nofollow"><i class="fa fa-comment"></i> Комментировать<span style="display:none;"> (<acronym>0</acronym>)</span></a></li>
           </ul>
        </noindex>
    </div>
</div>

                        </div>
                        <noindex>
    <script>var orphus_blogs = 0;</script>
    <div class="helpinfo">
        Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter
    </div>
</noindex>


                                                    <div data-action="banners" data-place="11" data-page="2319" class="sunsite_actions"></div>
                                            </footer>
                </div>

                

                <footer>
                    <div class="read_tele">Читайте срочные новости и самые интересные истории в <a href="http://chats.viber.com/nv.ua" target="_blank" rel="nofollow">Viber</a> и <a href="https://t.me/novoe_vremya" target="_blank" rel="nofollow">Telegram</a> Нового Времени.</div>
                    
                    <div id="0S7Rj0-P8znDTtbW"></div>
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>
                    <script>
                        delete window.relap;
                        delete window.relapStatGathered;
                        if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');
                    </script>




                    
                    
                    

                </footer>
            </article>
        </div>
            <a name="comments"></a>
    <section class="comments">
        <h4>Комментарии <span id="total_comments"></span></h4>
        <div class="commform clear for_omments js-new-comment" data-article="2453089">
            <a name="com_form"></a>
            <textarea rows="1" class="comments_textarea" id="comments_textarea" autocomplete="off"></textarea>
            <div class="clearfix for_rules">
                <div class="row">
                    <div class="col-xs-12 col-sm-6">
                        <span>
                            <span class="comments_textarea_cnt">1000</span>
                        </span>
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <button type="submit" class="btn btn-primary commentsend" id="comments_send"> комментировать</button>
                    </div>
                </div>

                <div class="row js-hidden-auth" style="margin: 15px 0px 15px 0px; padding: 5px; background: #f7f6f1; display: none;" id="soc_enter_comments">
                    <div class="col-xs-12 col-sm-6">
                        Для того, чтобы оставлять комментарии, авторизируйтесь на сайте:
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <ul class="popup_icons">
                                    <li>
                <a class="js-soclogin" href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday">
                    <span class="fa fa-facebook-square"></span>
                </a>
            </li>
                                <li>
                <a class="js-soclogin" href="#" data-href="https://nv.ua/passport/tw.html">
                    <span class="fa fa-twitter-square"></span>
                </a>
            </li>
                                            <li>
                <a class="js-soclogin" href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile">
                    <span class="fa fa-google-plus-square"></span>
                </a>
            </li>
                
</ul>
                    </div>
                </div>

                <br clear="all">

                <a href="javascript:void(0);" onclick="$(this).hide(); $('#comments_rules').show();" class="comm_rules">Правила комментирования</a>
                <div class="info_text" id="comments_rules" style="display:none;">
                    Уважаемые читатели! Комментарии на нашем сайте модерируются. Комментарии к нашим публикациям могут оставить только зарегистрированные пользователи.<br /><br /> Пожалуйста, будьте толерантны к другим участникам дискуссии. В комментариях запрещены мат, угрозы, оскорбления, агрессия, нарушение законодательства, ссылки и реклама. При нарушении этих правил комментарии будут удалены, а оставившие их читатели – забанены. В случае официального запроса данные читателей, нарушивших требования законодательства, могут быть переданы правоохранительным органам.<br /> Любые комментарии пользователей сайта не являются информационными материалами, носят характер изложения мыслей конкретных пользователей сети Интернет и размещаются пользователями самостоятельно. Редакция сайта не несет ответственности за содержание комментариев.<br /> Будь-які коментарі користувачів сайту не є інформаційними матеріалами, носять характер викладення думок конкретних користувачів мережі Інтернет та розміщуються користувачами самостійно. Редакція сайту не несе відповідальність за зміст коментарів.
                </div>
            </div>
        </div>

        <div id="comments_reply_div" style="display:none;">
            <div class="block3">
                <textarea class="form-control comments_textarea js-reply-textarea" rows="5" autocomplete="OFF"></textarea>
                <div class="sep1">&nbsp;</div>
                <div class="clearfix">
                    <div class="pull-left">
                        <span><span class="comments_textarea_cnt">1000</span></span>
                    </div>
                    <div class="text-right">
                        <button class="btn btn-primary js-send-reply">Опубликовать </button>
                        &nbsp;
                        <button class="btn btn-default js-cancel-reply">Отмена</button>
                    </div>

                </div>
            </div>
        </div>

        <div class="ctabs">
            <a href="javascript:void(0);" sort="1" class="comsort">Последние</a>
            &nbsp;&nbsp;&nbsp;
            <a href="javascript:void(0);" sort="3" class="comsort">Лучшие</a>
        </div>

        <div id="comments_commentcontairerdom" style="display:none;"></div>
        <div class="list" id="comments_commentslist">

        </div>
        <a href="javascript:void(0);" id="comments_nextpage" class="showmore commentsnextpage">Показать больше комментариев</a>
    </section>
    <script>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</script>

    <i data-action="comments" data-article="2453089" data-comtype="1" data-sort="1" data-page="1" data-clear="0" class="sunsite_actions" style="display:none;"></i>


                    <div class="banner_split" id="banner_split" rel="nofollow" style="margin-top:20px;"></div>
            
        
                    <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="6" data-page="2319" class="sunsite_actions" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="7" data-page="2319" class="sunsite_actions aa7 corebannerlist side_banner loadedbanner" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="8" data-page="2319" class="sunsite_actions" rel="nofollow"></div>
            </div>
            </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/jquery.fitvids.js'], function() {
                $('.js-fit-video-cont').fitVids();
                $('.js-fit-video-cont').find('iframe').css('width', '100%');
                $('iframe[src*="youtube.com"]').parent('.fluid-width-video-wrapper').css('padding-top', '52.25%');
            });
        });
    </script>
	<div class="right_column">
					<div class="currency_inform" id="currency_inform"></div>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $.get('/pub/exchange/exchange.html', function(data){
            $('#currency_inform').html(data);
        });
    });
</script>

		
					<div data-action="banners" data-place="9" data-page="2319" class="sunsite_actions banner_right" rel="nofollow"></div>
			<div data-action="banners" data-place="2" data-page="2319" class="sunsite_actions banner_right" rel="nofollow"></div>
		
		<section class="lenta">
    <h4 class="chapter"><a href="/allnews.html">Последние новости<i class="fa fa-caret-right"></i></a></h4>
    <div class="lenta_holder">
        
                    <div>
                <dfn>23:59</dfn>                                    <a data-edit="2453109,2285,2431399,0" href="/ukraine/events/v-kieve-ohranichat-dvizhenie-po-kharkovskomu-puteprovodu-2453109.html">В Киеве ограничат движение по Харьковскому путепроводу</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>23:54</dfn>                                    <a data-edit="2453107,2372,2431398,0" href="/sport/football/chelsi-upustil-pobedu-nad-barselonoj-bavarija-razhromila-beshiktash-rezultaty-matchej-lihi-chempionov-2453107.html">Челси упустил победу над Барселоной, Бавария разгромила Бешикташ. Результаты матчей Лиги чемпионов</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>23:44</dfn>                                    <a data-edit="2453104,2285,2431396,0" href="/ukraine/events/v-tsentre-odessy-neizvestnyj-podzheh-vnedorozhnik-sudi-2453104.html">В центре Одессы неизвестный поджег внедорожник судьи</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>23:37</dfn>                                    <a data-edit="2453029,2333,2431330,0" href="/style/blogs/kak-olimpijskie-sportsmeny-spravljajutsja-s-provalom-bloh-uchenoho-2453029.html">Как олимпийские спортсмены справляются с провалом. Блог ученого</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>23:35</dfn>                                    <a data-edit="2452904,2372,2431223,0" href="/sport/football/chelsi-barselona-onlajn-transljatsija-matcha-lihi-chempionov-2452904.html">Челси - Барселона 1:1. События по минутам матча Лиги чемпионов</a>
                                <span class="icons_art"></span>

            </div>
            </div>
    <div class="more2"><a href="/allnews.html">Все новости<i class="fa fa-caret-right"></i></a></div>
</section>


        		      <div data-action="banners" data-place="14" data-page="2319" class="sunsite_actions banner_right" rel="nofollow"></div>
                            



                                                                                                                                                                                                                                    
                    
                                                                                                                                                        
    <section class="rightblogs_hoder">
        <h4 class="chapter"><a href="/opinion.html" class="link_top3_bloga">ТОП-3 блога<i class="fa fa-caret-right"></i></a></h4>
        <ul class="topsnav clear">
            <li class="active"><a data-toggle="tab" href="#blogs_0">3 дня</a></li>
            <li><a data-toggle="tab" href="#blogs_1">неделя</a></li>
            <li><a data-toggle="tab" href="#blogs_2">месяц</a></li>
        </ul>
    <div class="tab-content">
                    <div id="blogs_0" class="tab-pane fade in active rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2452661,2671,130,10002685" href="/opinion/chto-proiskhodit-s-putinym-2452661.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100026/85_tn.png"
                                    alt="Иван Яковина"
                                    title="Иван Яковина" class="lazyload" /></div>
                                                        <span>Иван Яковина</span>
                            <cite>Что происходит с Путиным</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2452661"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452661">3</acronym></span></span>

                        <a href="/opinion/chto-proiskhodit-s-putinym-2452661.html" class="block_top3_bloga"><p> Путин уже не первый раз надолго пропадает, когда в России происходит что-то очень нехорошее </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2452511,2671,301,10003000" href="/opinion/ukrainskij-razryv-2452511.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100030/0_tn.png"
                                    alt="Ярослав Грицак"
                                    title="Ярослав Грицак" class="lazyload" /></div>
                                                        <span>Ярослав Грицак</span>
                            <cite>Украинский разрыв</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2452511"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452511">10</acronym></span></span>

                        <a href="/opinion/ukrainskij-razryv-2452511.html" class="block_top3_bloga"><p> Наша страна была и&nbsp;остается относительно стабильным политическим сообществом. И&nbsp;если ее оставить саму на&nbsp;себя, она справится с&nbsp;внутренними кризисами </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2452735,2671,207,10002839" href="/opinion/vizit-russkoj-trojki-v-ssha-o-plane-putinskoj-ahentury-2452735.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100028/39_tn.png"
                                    alt="Андрей Пионтковский"
                                    title="Андрей Пионтковский" class="lazyload" /></div>
                                                        <span>Андрей Пионтковский</span>
                            <cite>Визит "русской тройки" в США. О плане путинской агентуры</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2452735"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452735">0</acronym></span></span>

                        <a href="/opinion/vizit-russkoj-trojki-v-ssha-o-plane-putinskoj-ahentury-2452735.html" class="block_top3_bloga"><p> Ставки подняты максимально. Либо сотни страниц кремлевского доклада будут рассекречены в высших интересах русского и американского народов, либо США добровольно надолго станут заложниками Кремля </p></a>
                    </div>
                            </div>
                    <div id="blogs_1" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2452482,2671,206,10002839" href="/opinion/shok-dlja-putina-kreml-popal-v-patovoe-polozhenie--2452482.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100028/39_tn.png"
                                    alt="Андрей Пионтковский"
                                    title="Андрей Пионтковский" class="lazyload" /></div>
                                                        <span>Андрей Пионтковский</span>
                            <cite>Шок для Путина. Кремль попал в патовое положение </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2452482"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452482">11</acronym></span></span>

                        <a href="/opinion/shok-dlja-putina-kreml-popal-v-patovoe-polozhenie--2452482.html" class="block_top3_bloga"><p> Россияне не предполагали, что американцы дадут им ответ в Сирии. Это был первый раз, когда США серьёзно ответили на их провокацию </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2452261,2671,272,10002953" href="/opinion/rossijane-bez-opoznavatelnykh-znakov-2452261.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100029/53_tn.png"
                                    alt="Виктор Шендерович"
                                    title="Виктор Шендерович" class="lazyload" /></div>
                                                        <span>Виктор Шендерович</span>
                            <cite>Россияне без опознавательных знаков</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2452261"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452261">8</acronym></span></span>

                        <a href="/opinion/rossijane-bez-opoznavatelnykh-znakov-2452261.html" class="block_top3_bloga"><p> Путинская авантюра в Сирии пришла к логическому и опасному рубежу: боестолкновению с войсками НАТО </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2452661,2671,130,10002685" href="/opinion/chto-proiskhodit-s-putinym-2452661.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100026/85_tn.png"
                                    alt="Иван Яковина"
                                    title="Иван Яковина" class="lazyload" /></div>
                                                        <span>Иван Яковина</span>
                            <cite>Что происходит с Путиным</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2452661"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452661">3</acronym></span></span>

                        <a href="/opinion/chto-proiskhodit-s-putinym-2452661.html" class="block_top3_bloga"><p> Путин уже не первый раз надолго пропадает, когда в России происходит что-то очень нехорошее </p></a>
                    </div>
                            </div>
                    <div id="blogs_2" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2447296,2671,158,10002774" href="/opinion/byt-prezidentom-chto-ne-tak-s-otpuskom-poroshenko-na-maldivakh-2447296.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100027/74_tn.png"
                                    alt="Леонид Кравчук"
                                    title="Леонид Кравчук" class="lazyload" /></div>
                                                        <span>Леонид Кравчук</span>
                            <cite>Быть президентом. Что не так с отпуском Порошенко на Мальдивах </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2447296"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2447296">26</acronym></span></span>

                        <a href="/opinion/byt-prezidentom-chto-ne-tak-s-otpuskom-poroshenko-na-maldivakh-2447296.html" class="block_top3_bloga"><p> Лично я там не был, и даже не знаю, где это. Говорят, там красиво и роскошно. Но сейчас меня волнует другое </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2447067,2671,392,10003173" href="/opinion/neprijatnaja-pravda-o-donbasse-2447067.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100031/73_tn.png"
                                    alt="Андрей Цаплиенко"
                                    title="Андрей Цаплиенко" class="lazyload" /></div>
                                                        <span>Андрей Цаплиенко</span>
                            <cite>Неприятная правда о Донбассе</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2447067"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2447067">0</acronym></span></span>

                        <a href="/opinion/neprijatnaja-pravda-o-donbasse-2447067.html" class="block_top3_bloga"><p> Перемирия на Донбассе сейчас нет. Боевики применяют тяжелую артиллерию, мины, а также проводят диверсионные действия </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2446343,2671,8,10002838" href="/opinion/manjak-i-ostrye-predmety-2446343.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100028/38_tn.png"
                                    alt="Фоззи"
                                    title="Фоззи" class="lazyload" /></div>
                                                        <span>Фоззи</span>
                            <cite>Маньяк и острые предметы</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2446343"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2446343">0</acronym></span></span>

                        <a href="/opinion/manjak-i-ostrye-predmety-2446343.html" class="block_top3_bloga"><p> Пять наиболее интересных сериальных новинок, которыми нас собираются удивить в 2018 году </p></a>
                    </div>
                            </div>
            </section>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js'], function() {
            $('.rightblogs_hoder .topsnav a').on('click', function(){
                $(this).tab('show');
            });
        });
    });
</script>

        		
                                                                                            
                                                                                                                
    <section class="fvmedia_hoder">
        <div class="chapter_all">
            <h4><a href="/opinion/authors/all.html">авторы</a></h4>
            <a href="/opinion/authors.html" class="all_block">Все мнения<i class="fa fa-caret-right"></i></a>
        </div>
        <div class="wrap_item_autor for_slider" id="wrap_item_autor">
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/massimo-dzhelarti.html"><img src="/user/img/grey.png" data-src="/img/article/24529/90_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/massimo-dzhelarti.html" class="name">Массимо Джеларти</a>
                        <div class="politics-name">
                            <span>Вчера 20:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/kakoe-ono-nastojashchee-morozhenoe-bloh-dzhelatere-2452986.html">Какое оно – настоящее мороженое</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2452992"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452992">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/kuhta.html"><img src="/user/img/grey.png" data-src="/img/article/100076/74_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/kuhta.html" class="name">Павел Кухта</a>
                        <div class="politics-name">
                            <span>Вчера 15:54</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/ukraina-v-dolhovoj-lovushke-chto-s-etim-delat-2453008.html">Украина в долговой ловушке: что с этим делать </a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2453008"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2453008">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/kusa.html"><img src="/user/img/grey.png" data-src="/img/article/100045/62_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/kusa.html" class="name">Илия Куса</a>
                        <div class="politics-name">
                            <span>Вчера 15:51</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/effekt-trampa-pochemu-prezidentom-kosta-riki-mozhet-stat-pevets-evanhelist-2453024.html">Эффект Трампа. Почему президентом Коста-Рики может стать певец-евангелист</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2453024"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2453024">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/chaplygin.html"><img src="/user/img/grey.png" data-src="/img/article/100096/21_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/chaplygin.html" class="name">Павел Чаплыгин</a>
                        <div class="politics-name">
                            <span>19 февраля, 20:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/daesh-revoljutsiju-retsenzija-na-film-chernaja-pantera-2452772.html">Стоит ли смотреть фильм “Черная Пантера”</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2452775"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452775">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/pavlenko_a.html"><img src="/user/img/grey.png" data-src="/img/article/100066/56_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/pavlenko_a.html" class="name">Александра Павленко</a>
                        <div class="politics-name">
                            <span>19 февраля, 15:47</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/biznes-i-sudy-kak-zakryt-konflikt-bez-apelljatsii-i-kassatsii-2452811.html">Бизнес и суды. Как закрыть конфликт без апелляции и кассации?</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2452811"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452811">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                    </div>
    </section>
            <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                    $("#wrap_item_autor").owlCarousel({
                        slideSpeed: 300,
                        paginationSpeed: 400,
                        pagination: false,
                        navigation: true,
                        navigationText: ["", ""],
                        items: 1,
                        itemsCustom: false,
                        singleItem: true
                    });
                });
            });
        </script>
    
		
    <section class="fvmedia_hoder">
        <h4 class="chapter"><a href="/photo.html">Фото<i class="fa fa-caret-right"></i></a></h4>
		<h4 class="chapter"><a href="/video.html">ВИДЕО<i class="fa fa-caret-right"></i></a></h4>
        <div id="js-media-slider" class="fvmedia">
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-tsentre-odessy-neizvestnyj-podzheh-vnedorozhnik-sudi-2453104.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24531/4_mid.jpeg"
                                        alt="Спасателям удалось оперативно потушить пожар"
                                        title="Спасателям удалось оперативно потушить пожар" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="/ukraine/events/v-tsentre-odessy-neizvestnyj-podzheh-vnedorozhnik-sudi-2453104.html">В центре Одессы неизвестный поджег внедорожник судьи</a>
                        <span class="icons_art"><i class="txt">Вчера 23:44</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/voditel-iz-zakarpatja-dobilsja-v-sude-vozmeshchenija-za-povrezhdenie-avto-za-jam-na-dorohakh-2453103.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24531/3_mid.jpeg"
                                        alt=" Служба автомобильных дорог пыталась обжаловать решение суда первой инстанции, однако апелляционный суд также принял сторону водителя "
                                        title=" Служба автомобильных дорог пыталась обжаловать решение суда первой инстанции, однако апелляционный суд также принял сторону водителя " class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="/ukraine/events/voditel-iz-zakarpatja-dobilsja-v-sude-vozmeshchenija-za-povrezhdenie-avto-za-jam-na-dorohakh-2453103.html">Водитель из Закарпатья добился в суде компенсации за повреждение авто из-за ям на дорогах </a>
                        <span class="icons_art"><i class="txt">Вчера 23:06</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-ternopole-massovo-podderzhali-initsiativu-s-flahami-oun-2453100.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24531/0_mid.jpeg"
                                        alt=" Украинские города отмечают День памяти Героев Небесной Сотни. В Тернополе постарались с вывешиванием красно-черных флагов "
                                        title=" Украинские города отмечают День памяти Героев Небесной Сотни. В Тернополе постарались с вывешиванием красно-черных флагов " class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="/ukraine/events/v-ternopole-massovo-podderzhali-initsiativu-s-flahami-oun-2453100.html">В Тернополе массово поддержали инициативу с флагами ОУН - фото</a>
                        <span class="icons_art"><i class="txt">Вчера 22:32</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/vo-lvove-otkryli-pamjatnik-studentu-pohibshemu-na-institutskoj-2453081.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24530/81_mid.jpeg"
                                        alt=" Памятник появился во дворе географического факультета ЛНУ, где учился Игорь Костенко "
                                        title=" Памятник появился во дворе географического факультета ЛНУ, где учился Игорь Костенко " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/vo-lvove-otkryli-pamjatnik-studentu-pohibshemu-na-institutskoj-2453081.html">Во Львове открыли памятник студенту, погибшему на Институтской </a>
                        <span class="icons_art"><i class="txt">Вчера 19:57</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/vo-lvove-otkryli-pamjatnik-studentu-pohibshemu-na-institutskoj-2453081.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24530/81_mid.jpeg"
                                        alt=" Памятник появился во дворе географического факультета ЛНУ, где учился Игорь Костенко "
                                        title=" Памятник появился во дворе географического факультета ЛНУ, где учился Игорь Костенко " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/vo-lvove-otkryli-pamjatnik-studentu-pohibshemu-na-institutskoj-2453081.html">Во Львове открыли памятник студенту, погибшему на Институтской </a>
                        <span class="icons_art"><i class="txt">Вчера 19:57</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-kieve-sto-spetsnazovtsev-politsii-piketirovali-sud-2453045.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24530/45_mid.jpeg"
                                        alt="Правоохранители устроили молчаливый пикет под зданием Шевченковского суда и через несколько минут разошлись "
                                        title="Правоохранители устроили молчаливый пикет под зданием Шевченковского суда и через несколько минут разошлись " class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="/ukraine/events/v-kieve-sto-spetsnazovtsev-politsii-piketirovali-sud-2453045.html">В Киеве сто спецназовцев полиции пикетировали суд </a>
                        <span class="icons_art"><i class="txt">Вчера 17:00</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/world/countries/sily-asada-voshli-v-afrin-nesmotrja-na-uhrozy-turtsii-2453044.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24530/44_mid.jpeg"
                                        alt="В Африн вошли первые сирийские бойцы "
                                        title="В Африн вошли первые сирийские бойцы " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/world/countries/sily-asada-voshli-v-afrin-nesmotrja-na-uhrozy-turtsii-2453044.html">Силы Асада вошли в Африн, несмотря на угрозы Турции</a>
                        <span class="icons_art"><i class="txt">Вчера 16:55</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/world/countries/chislo-zhertv-aviaudarov-v-prihorode-sirijskoho-damaska-rezko-vozrosla-2453026.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24530/26_mid.jpeg"
                                        alt=" Среди погибших по меньшей мере 52 детей "
                                        title=" Среди погибших по меньшей мере 52 детей " class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="/world/countries/chislo-zhertv-aviaudarov-v-prihorode-sirijskoho-damaska-rezko-vozrosla-2453026.html">Количество жертв авиаударов в пригороде сирийского Дамаска резко возросло</a>
                        <span class="icons_art"><i class="txt">Вчера 15:59</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-kieve-opredelili-pobeditelja-proekta-memoriala-heroev-nebesnoj-sotni-2452959.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24529/59_mid.jpeg"
                                        alt="В конкурсе победил украинский проект"
                                        title="В конкурсе победил украинский проект" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/v-kieve-opredelili-pobeditelja-proekta-memoriala-heroev-nebesnoj-sotni-2452959.html">В Киеве определили победителя проекта Мемориала Героев Небесной Сотни - фото</a>
                        <span class="icons_art"><i class="txt">Вчера 11:48</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-kievskoj-oblasti-byvshij-boets-ato-streljal-po-sosedjam-iz-avtomata-i-brosal-hranaty-est-postradavshie-2452960.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24529/60_mid.jpeg"
                                        alt=" Полицейские выясняют мотивы преступления "
                                        title=" Полицейские выясняют мотивы преступления " class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="/ukraine/events/v-kievskoj-oblasti-byvshij-boets-ato-streljal-po-sosedjam-iz-avtomata-i-brosal-hranaty-est-postradavshie-2452960.html">В Киевской области бывший боец ​​АТО стрелял по соседям из автомата и бросал гранаты, есть пострадавшие </a>
                        <span class="icons_art"><i class="txt">Вчера 11:35</i></span>
                    </article>
                </div>
                    </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                $("#js-media-slider").owlCarousel({
                    slideSpeed: 300,
                    paginationSpeed: 400,
                    pagination: false,
                    navigation: true,
                    navigationText: ["", ""],
                    items: 2,
                    itemsCustom: false,
                    itemsDesktop: [1170, 2],
                    itemsDesktopSmall: [992, 2],
                    itemsTablet: [767, 2],
                    itemsMobile: [479, 2],
                    singleItem: false,
                    scrollPerPage: true
                });
            });
        });
    </script>

		
    <section class="tops_hoder dark_right">
        <h4 class="chapter">
            <a class="style_right_block" href="/style.html">Читайте на НВ style<i class="fa fa-caret-right"></i></a>
        </h4>

        <div class="last_random">
            <div class="row">
                                    <div class="col-xs-6">
                        <div>
                                                            <a href="/style/blogs/kak-olimpijskie-sportsmeny-spravljajutsja-s-provalom-bloh-uchenoho-2453029.html" class="style_right_block">
                                    <img src="/img/article/24530/29_mid.jpeg" alt="Фото: EPA" title="Фото: EPA" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2453029,2333,2431330,0" class="style_right_block" href="/style/blogs/kak-olimpijskie-sportsmeny-spravljajutsja-s-provalom-bloh-uchenoho-2453029.html">Как олимпийские спортсмены справляются с провалом. Блог ученого</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="/style/blogs/kakoe-ono-nastojashchee-morozhenoe-bloh-dzhelatere-2452986.html" class="style_right_block">
                                    <img src="/img/article/24529/86_mid.jpeg" alt="Фото: szefei/Depositphotos" title="Фото: szefei/Depositphotos" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2452986,2333,2431291,0" class="style_right_block" href="/style/blogs/kakoe-ono-nastojashchee-morozhenoe-bloh-dzhelatere-2452986.html">Какое оно – настоящее мороженое. Блог джелатерье</a>
                        </div>
                    </div>
                                            <div class="col-xs-12"><hr></div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="/style/art/kino/tsentralnyj-park-i-venis-bich-nazvany-samye-populjarnye-kinolokatsii-v-mire-2453018.html" class="style_right_block">
                                    <img src="/img/article/24530/18_mid.jpeg" alt="Самой популярной кинолокацией является Центральный парк в Нью-Йорке" title="Самой популярной кинолокацией является Центральный парк в Нью-Йорке" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2453018,2724,2431324,0" class="style_right_block" href="/style/art/kino/tsentralnyj-park-i-venis-bich-nazvany-samye-populjarnye-kinolokatsii-v-mire-2453018.html">Центральный парк и Венис Бич. Названы самые популярные кинолокации в мире</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="/style/art/art_2/prostranstvennyj-minimalizm-v-voloshyn-gallery-prokhodit-vystavka-dialoh-2453038.html" class="style_right_block">
                                    <img src="/img/article/24530/38_mid.jpeg" alt="Пространственный минимализм. В Voloshyn Gallery проходит выставка Диалог" title="Пространственный минимализм. В Voloshyn Gallery проходит выставка Диалог" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2453038,2730,2431346,0" class="style_right_block" href="/style/art/art_2/prostranstvennyj-minimalizm-v-voloshyn-gallery-prokhodit-vystavka-dialoh-2453038.html">Пространственный минимализм. В Voloshyn Gallery проходит выставка Диалог</a>
                        </div>
                    </div>
                                                </div>
        </div>
    </section>

		            

                                    
                            
        
        <!-- 52.90.98.148 -->
    <section class="tops_hoder sect_2318" id="tops_hoder">
        <h4 class="chapter">
                            Геополитика
                        ТОП-10
        </h4>

        <ul class="topsnav clear">
            <li class="active"><a href="#toparts" data-toggle="tab">Читают</a></li>
            <li id="top_comm_tab"><a href="#topcomm" data-toggle="tab">Обсуждают</a></li>
            <li id="top_share_tab"><a href="#topshare" data-toggle="tab">Делятся</a></li>
        </ul>

        <div class="tab-content a7">
            <div class="tab-pane tops active" id="toparts">
                                    <div>
                        <a data-edit="2453009,2319" href="/world/geopolitics/rossija-priznala-hibel-rossijan-v-khode-nedavneho-voennoho-stolknovenija-v-sirii--2453009.html" data-dte="20 февраля 15:05" class="block_top_10_materials"><dfn>1.</dfn>Россия признала гибель россиян в ходе "недавнего военного столкновения" в Сирии </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2453009">1426</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452965,2319" href="/world/geopolitics/hlava-mid-venhrii-nazval-svoeho-kollehu-iz-ljuksemburha-idiotom-2452965.html" data-dte="20 февраля 12:09" class="block_top_10_materials"><dfn>2.</dfn>Глава МИД Венгрии назвал своего коллегу из Люксембурга идиотом</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2452965">1110</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453076,2320" href="/world/countries/polskaja-oppozitsija-podala-izmenenija-v-rezonansnoho-zakona-o-banderizm-2453076.html" data-dte="20 февраля 19:36" class="block_top_10_materials"><dfn>3.</dfn>Польская оппозиция подала изменения к резонансному закону о "бандеризме" </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2453076">239</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453064,2319" href="/world/geopolitics/turetskaja-armija-obstreljala-storonnikov-asada-pod-afrinom-vynudiv-ikh-otstupit-smi-2453064.html" data-dte="20 февраля 18:25" class="block_top_10_materials"><dfn>4.</dfn>Турецкая армия обстреляла силы Асада под Африном, вынудив их отступить - СМИ</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2453064">394</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453089,2319" href="/world/geopolitics/venhrija-prizvala-sabotirovat-sanktsii-es-v-otnoshenii-polshi-2453089.html" data-dte="20 февраля 20:32" class="block_top_10_materials"><dfn>5.</dfn>Венгрия призвала саботировать санкции ЕС в отношении Польши </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2453089">468</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453054,2284" href="/ukraine/politics/posol-peredala-poslanie-hlavy-mid-velikobritanii-ob-ozhidanijakh-ot-ukrainy-2453054.html" data-dte="20 февраля 17:29" class="block_top_10_materials"><dfn>6.</dfn>Посол озвучила ожидания Великобритании от Украины</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2453054">497</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452928,2319" href="/world/geopolitics/ssha-prizvali-ukrainu-udvoit-usilija-v-provedenii-reform-2452928.html" data-dte="20 февраля 07:22" class="block_top_10_materials"><dfn>7.</dfn>США призвали Украину удвоить усилия в проведении реформ</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2452928">372</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452969,2319" href="/world/geopolitics/junisef-nazval-naibolee-opasnuju-stranu-dlja-novorozhdennykh-2452969.html" data-dte="20 февраля 12:12" class="block_top_10_materials"><dfn>8.</dfn>ЮНИСЕФ назвал наиболее опасную страну для новорожденных </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2452969">279</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452991,2319" href="/world/geopolitics/premer-polshi-ubezhdaet-poroshenko-zakon-o-institut-natspamjati-ne-napravlen-protiv-ukrainy-2452991.html" data-dte="20 февраля 13:41" class="block_top_10_materials"><dfn>9.</dfn>Премьер Польши убеждает Порошенко: закон об Институте нацпамяти не направлен против Украины </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2452991">131</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topcomm">
                                    <div>
                        <a data-edit="2452965,2319" href="/world/geopolitics/hlava-mid-venhrii-nazval-svoeho-kollehu-iz-ljuksemburha-idiotom-2452965.html" data-dte="20 февраля 12:09" class="block_top_10_materials"><dfn>1.</dfn>Глава МИД Венгрии назвал своего коллегу из Люксембурга идиотом</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452965">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453089,2319" href="/world/geopolitics/venhrija-prizvala-sabotirovat-sanktsii-es-v-otnoshenii-polshi-2453089.html" data-dte="20 февраля 20:32" class="block_top_10_materials"><dfn>2.</dfn>Венгрия призвала саботировать санкции ЕС в отношении Польши </a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2453089">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453076,2320" href="/world/countries/polskaja-oppozitsija-podala-izmenenija-v-rezonansnoho-zakona-o-banderizm-2453076.html" data-dte="20 февраля 19:36" class="block_top_10_materials"><dfn>3.</dfn>Польская оппозиция подала изменения к резонансному закону о "бандеризме" </a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2453076">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452928,2319" href="/world/geopolitics/ssha-prizvali-ukrainu-udvoit-usilija-v-provedenii-reform-2452928.html" data-dte="20 февраля 07:22" class="block_top_10_materials"><dfn>4.</dfn>США призвали Украину удвоить усилия в проведении реформ</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452928">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452969,2319" href="/world/geopolitics/junisef-nazval-naibolee-opasnuju-stranu-dlja-novorozhdennykh-2452969.html" data-dte="20 февраля 12:12" class="block_top_10_materials"><dfn>5.</dfn>ЮНИСЕФ назвал наиболее опасную страну для новорожденных </a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452969">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452991,2319" href="/world/geopolitics/premer-polshi-ubezhdaet-poroshenko-zakon-o-institut-natspamjati-ne-napravlen-protiv-ukrainy-2452991.html" data-dte="20 февраля 13:41" class="block_top_10_materials"><dfn>6.</dfn>Премьер Польши убеждает Порошенко: закон об Институте нацпамяти не направлен против Украины </a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2452991">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453009,2319" href="/world/geopolitics/rossija-priznala-hibel-rossijan-v-khode-nedavneho-voennoho-stolknovenija-v-sirii--2453009.html" data-dte="20 февраля 15:05" class="block_top_10_materials"><dfn>7.</dfn>Россия признала гибель россиян в ходе "недавнего военного столкновения" в Сирии </a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2453009">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453054,2284" href="/ukraine/politics/posol-peredala-poslanie-hlavy-mid-velikobritanii-ob-ozhidanijakh-ot-ukrainy-2453054.html" data-dte="20 февраля 17:29" class="block_top_10_materials"><dfn>8.</dfn>Посол озвучила ожидания Великобритании от Украины</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2453054">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453064,2319" href="/world/geopolitics/turetskaja-armija-obstreljala-storonnikov-asada-pod-afrinom-vynudiv-ikh-otstupit-smi-2453064.html" data-dte="20 февраля 18:25" class="block_top_10_materials"><dfn>9.</dfn>Турецкая армия обстреляла силы Асада под Африном, вынудив их отступить - СМИ</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2453064">0</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topshare">
                                    <div>
                        <a data-edit="2453076,2320" href="/world/countries/polskaja-oppozitsija-podala-izmenenija-v-rezonansnoho-zakona-o-banderizm-2453076.html" data-dte="20 февраля 19:36" class="block_top_10_materials"><dfn>1.</dfn>Польская оппозиция подала изменения к резонансному закону о "бандеризме" </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2453076">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453054,2284" href="/ukraine/politics/posol-peredala-poslanie-hlavy-mid-velikobritanii-ob-ozhidanijakh-ot-ukrainy-2453054.html" data-dte="20 февраля 17:29" class="block_top_10_materials"><dfn>2.</dfn>Посол озвучила ожидания Великобритании от Украины</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2453054">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453089,2319" href="/world/geopolitics/venhrija-prizvala-sabotirovat-sanktsii-es-v-otnoshenii-polshi-2453089.html" data-dte="20 февраля 20:32" class="block_top_10_materials"><dfn>3.</dfn>Венгрия призвала саботировать санкции ЕС в отношении Польши </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2453089">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452965,2319" href="/world/geopolitics/hlava-mid-venhrii-nazval-svoeho-kollehu-iz-ljuksemburha-idiotom-2452965.html" data-dte="20 февраля 12:09" class="block_top_10_materials"><dfn>4.</dfn>Глава МИД Венгрии назвал своего коллегу из Люксембурга идиотом</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2452965">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452969,2319" href="/world/geopolitics/junisef-nazval-naibolee-opasnuju-stranu-dlja-novorozhdennykh-2452969.html" data-dte="20 февраля 12:12" class="block_top_10_materials"><dfn>5.</dfn>ЮНИСЕФ назвал наиболее опасную страну для новорожденных </a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2452969">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452991,2319" href="/world/geopolitics/premer-polshi-ubezhdaet-poroshenko-zakon-o-institut-natspamjati-ne-napravlen-protiv-ukrainy-2452991.html" data-dte="20 февраля 13:41" class="block_top_10_materials"><dfn>6.</dfn>Премьер Польши убеждает Порошенко: закон об Институте нацпамяти не направлен против Украины </a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2452991">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453009,2319" href="/world/geopolitics/rossija-priznala-hibel-rossijan-v-khode-nedavneho-voennoho-stolknovenija-v-sirii--2453009.html" data-dte="20 февраля 15:05" class="block_top_10_materials"><dfn>7.</dfn>Россия признала гибель россиян в ходе "недавнего военного столкновения" в Сирии </a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2453009">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2453064,2319" href="/world/geopolitics/turetskaja-armija-obstreljala-storonnikov-asada-pod-afrinom-vynudiv-ikh-otstupit-smi-2453064.html" data-dte="20 февраля 18:25" class="block_top_10_materials"><dfn>8.</dfn>Турецкая армия обстреляла силы Асада под Африном, вынудив их отступить - СМИ</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2453064">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2452928,2319" href="/world/geopolitics/ssha-prizvali-ukrainu-udvoit-usilija-v-provedenii-reform-2452928.html" data-dte="20 февраля 07:22" class="block_top_10_materials"><dfn>9.</dfn>США призвали Украину удвоить усилия в проведении реформ</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2452928">0</span></span>
                    </div>
                            </div>
        </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/bootstrap.min.js'], function() {
                $('.tops_hoder .topsnav a').on('click', function(){
                    $(this).tab('show');
                });
            });
        });
    </script>

		<div id="corevotes_block_left" class="block white for_vote right" style="">
    <section class="poll_hoder">
        <h4 class="chapter"><a href="/allvotes.html">опрос</a></h4>
        <div data-absnum="0" class="js-vote-box"></div>
<script>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</script>

        <div class="more21">
            <a href="/allvotes.html">Все опросы <i class="fa fa-caret-right"></i></a>
        </div>
    </section>
</div>

		<div id="SinoptikInformer" style="width:250px; margin-top:30px;" class="SinoptikInformer type1c1">
    <div class="siHeader">
        <div class="siLh"><div class="siMh">
            <a rel="nofollow" onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода
            <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;">
                <div class="siCityName">Погода в <span>Киеве</span></div></tr><tr>
                <td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm">

            </div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf">
                <p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div>
            </div></div></td></tr></tbody></table><div class="siLinks">Погода на
                <a href="https://sinoptik.ua/погода-львов/10-дней/" rel="nofollow" title="Погода во Львове на 10 дней" target="_blank">sinoptik.ua</a>  во Львове</div>
            </div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div>
<script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru" defer></script>

            		<div class="banner_right_2 banner_stick" rel="nofollow">
    			<div style="height: 600px;"><div data-action="banners" data-place="5" data-page="2319" class="sunsite_actions"></div></div>
    		</div>
        	</div>
</div> </div><div rel="branding" data-action="banners" data-place="13" data-page="2318" class="sunsite_actions"></div> <div data-action="banners" data-place="23" data-page="2318" class="sunsite_actions"></div> <div data-action="banners" data-place="22" data-page="2318" class="sunsite_actions"></div><footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-4 col-md-2">
                <ul>
                                            <li><a href="https://nv.ua/contacts.html">Контакты</a></li>
                                            <li><a href="https://nv.ua/advert.html">Реклама</a></li>
                                            <li><a href="https://nv.ua/rules.html">Правила пользования</a></li>
                                            <li><a href="https://nv.ua/agreement.html">Договор пользования</a></li>
                                            <li><a href="https://nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
                                    </ul>
            </div>
            <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
                <noindex>
                    <span id="copy_cont">
                        © 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href="mailto:news@nv.ua">news@nv.ua</a>, отдела рекламы: <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                        <hr />
                        <p>Использование материалов сайта возможно с соблюдением <a href="/rules.html">Правил пользования сайтом и использования материалов сайта</a></p>
<p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "<a rel="nofollow" href="http://interfax.com.ua/" target="_blank">Інтерфакс-Україна</a>".</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="http://ukranews.com/" target="_blank">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p>
                        <hr />
                        Разработано в <a href="http://newagelab.com">NewAgeLab.com</a>
                        <hr />
                        Материалы, отмеченные значками <span class="icons_art"> <i class="advert"></i>, <i class="pr"></i>, <i class="project"></i>, <i class="pos_1"></i>, <i class="comp_1"></i></span>, публикуются на правах рекламы.
                    </span>
                </noindex>

                <div class="bcounters">
                    <noindex>
                        <table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
                                <tbody><tr><td>
                                    <!--LiveInternet counter--><script type="text/javascript">
                                    new Image().src = "//counter.yadro.ru/hit?r"+
                                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                    ";h"+escape(document.title.substring(0,150))+
                                    ";"+Math.random();</script><!--/LiveInternet-->

                                    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                    target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                    title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                    alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                                </td><td>
                                    <noindex>
    <!--bigmir)net TOP 100 Part 1-->
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
            if (typeof sunsite_inits['counter'] == 'undefined') {
                sunsite_inits['counter'] = function () {
                    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16934541,s:16934541,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
                    try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
                    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
                    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
                    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
                    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
                    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
                    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
                    bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];

                    $("#counter-script").html('<sc' + 'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                };
                sunsite_inits['counter']();
            }
        });
    </script>
</noindex>

<!--bigmir)net TOP 100 Part 2-->
<span id="js-bigmir"></span>
<script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
        $("#js-bigmir").html('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background: #fff;border: 2px solid #d2d2d4;"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
    }
//-->
</script>
<noscript>
    <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16934541&s16934541&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->

                                </td><td>
                                    <div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&amp;utm_medium=footer&amp;utm_campaign=UA-brand" target="_blank"><img src="/user/img/depo.png"></a></div>
                                </td><td>
                                    <script>
                                         if (window.self === window.top) {
                                             (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
                                         }
                                    </script>
                                </td></tr>
                        </tbody></table>
                    </noindex>
                </div>
            </div>
        </div>
    </div>
    <a class="go_up js-goto-up" href="#" style="display: none;"><i class="fa fa-arrow-up"></i></a>
    
        <div id="counter-script"></div>
</footer>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-goto-up').on('click', function(event){
            event.preventDefault();
            $('html,body').animate({'scrollTop': 0});
        });
        $(document).on(is_touch ? 'touchmove' : 'wheel', function() {
            scroll_hook();
        });
        $(document).on('scroll', function() {
            scroll_hook();
        });
    });
    function scroll_hook() {
        $(document).scrollTop() > 200 ? $('.js-goto-up').show() : $('.js-goto-up').hide();
    }
</script>
<script>var sun_root_section = 2318;var sun_section = 2319;var sun_article = 2453089;var phrase = {};phrase.login = 'Вход';phrase.logoff = 'Выход';phrase.singin = 'Регистрация';phrase.total_votes = 'Всего проголосовало';phrase.comm_reply = 'ответить';phrase.error_select_vote = 'Выберите вариант ответа';</script> </div> <i data-action="profile" class="sunsite_actions" style="display:none;"></i> <div id="fb-root"></div> <script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';</script> <script src="/user/js/sunsite-front-v10.js" defer></script> <script src="/user/js/nv-v7.js" defer></script> <script src="/user/js/adriver.core.2.js" defer></script><script>
    var size_grid = [0,320,480,766,991,1199];
    var grid_point = 0;

    var addthis_config = {
        pubid: 'ra-5a15618c714c67f9',
        data_track_addressbar: false,
        data_track_clickback: false
    };

    // Global function
    var addthis_init = function (){
        if(typeof addthis !== 'undefined' && addthis_load) {
            addthis.update('share', 'url', document.URL);
            addthis.update('share', 'title', document.title);
            addthis.update('share', 'description', $('meta[name=description]').attr('content'));
            if(typeof addthis.layers.refresh === 'function') {
                addthis.layers.refresh();
            }
        }else{
            $.getScript('https://s7.addthis.com/js/300/addthis_widget.js#async=1', function () {
                addthis.init();
                addthis_load = true;
            });
        }
    };

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js']);
//        load_srcs(['/user/js/lazyload.min.js'], function() {
//            lazyload();
//        });
//
//        sunsite_inits['lazyload'] = function() {lazyload();};
        load_srcs(['/user/js/jquery.unveil.js'], function() {
            $('img[data-src]').unveil();
        });

        sunsite_inits['unveil'] = function() {$('img[data-src]').unveil();};
        $(function() {
            grid_point = get_grid_point();
            $(window).resize(function() {
                grid_point = get_grid_point(true);
            });
            $('body:eq(0)').on('sizemode.change', function(event){
                if (typeof banners_data == 'object') {
                    sunsite_action_banners(banners_data);
                }
            });
        });
        sunsite_inits['add_this'] = addthis_init;
        addthis_init();
        $('body:eq(0)').on('click', '.at-share-btn', function(event){
            event.preventDefault();
            var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;

            if (absnum > 0) {
                var $this = $(this);
                var service = 0;
                if ($this.hasClass('at-svc-facebook')) {
                    service = 1;
                } else if ($this.hasClass('at-svc-twitter')) {
                    service = 2;
                } else if ($this.hasClass('at-svc-google_plusone_share')) {
                    service = 3;
                }
                $.post(http_addr + lang + '/actions/addshare', {'absnum': absnum, 'service': service}, function(data){});
            }
        });
    });

</script>


<!-- (C)2000-2018 Gemius SA - gemiusPrism  / nvua.net/NV_All -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {load_srcs(['/user/js/orphus-v1.js'], function() {});sunsite_inits['replace_table'] = function () {replace_table();};replace_table();sunsite_inits['clear_branding'] = function () {$('body:eq(0)').attr('style', '').removeClass('branding');$('body > a[href^="https://ad.adriver.ru/cgi-bin/click.cgi?sid"]').remove();$('body > a[href^="//ad.adriver.ru/cgi-bin/click.cgi?sid"]').remove();};$(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);$(window).resize(function() {fixedInfo();fixed_header();})});function fix_blocks_height(bsel, isel, d) {var d = d || 0;var m = 0;$(bsel).each(function(){var h = $(this).find(isel).height();if (h > m) {m = h;}});if (m > 0) {$(bsel + ' ' + isel).css({'height': (m+d) + 'px', 'display': 'inline-block'});}}function fixed_header() {if ($(document).scrollTop() >= $('#header').height()-40 && $(window).width() > 767) {if (!$('#header .top_header').hasClass('abs')) {$('#header .top_header').addClass('abs');let height = $('.first_line').height();$('.abs .nav_holder').css('top', height+'px');}} else {if($('#header .top_header').hasClass('abs')) {$('#header .top_header').removeClass('abs');$('.nav_holder').css('top', '0px');}}}function replace_table() {var table = $(".article table");if (table.length > 0) {table.each(function(index, element) {var ths = $(this),cont = $('<div class="table-responsive"></div>');ths.addClass("table");cont.append(ths.clone());ths.replaceWith(cont);});}}</script> </body> </html>