<!DOCTYPE html> <html><head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
    <title>Умер полицейский, обменявший себя на заложников во Франции / Новое Время</title>    <meta name="description" content="Во Франции от полученных ранений скончался 45-летний лейтенант Арно Бельтрам, который предложил себя в качестве заложника во время теракта в супермаркете города Треб, сообщает BBC." class="js-meta" />    <meta name="keywords" content="Франция, Эммануэль Макрон, теракт" class="js-meta" /><meta name="news_keywords" content="Франция, Эммануэль Макрон, теракт" class="js-meta" />            <link rel="canonical" href="https://nv.ua/world/countries/umer-politsejskij-obmenjavshij-sebja-na-zalozhnikov-vo-frantsii-2459951.html" class="js-meta"/>    
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <meta name="robots" content="index, follow, all" />
                <link rel="icon" type="image/x-icon" href="/favicon.ico">
    
            <link rel="amphtml" href="https://nv.ua/amp/umer-politsejskij-obmenjavshij-sebja-na-zalozhnikov-vo-frantsii-2459951.html">
    
    
            <meta property="og:title" content="Умер полицейский, обменявший себя на заложников во Франции" class="js-meta"/> <meta property="og:type" content="article" class="js-meta"/> <meta property="og:description" content="    Во Франции от полученных ранений скончался 45-летний лейтенант Арно Бельтрам, который предложил себя в качестве заложника во время теракта в супермаркете города Треб, сообщает  BBC .    " class="js-meta"/><meta property="og:image" content="https://nv.ua/img/article/24599/51_share.jpeg" class="js-meta"/><meta property="og:image:width" content="660" class="js-meta"/> <meta property="og:image:height" content="371" class="js-meta"/><meta property="og:url" content="https://nv.ua/world/countries/umer-politsejskij-obmenjavshij-sebja-na-zalozhnikov-vo-frantsii-2459951.html" />
<meta name="twitter:card" content="summary_large_image" />


    <link rel="stylesheet" href="/user/css/font-awesome-mini.css">
    <link rel="stylesheet" href="/user/css/fonts.css">
    <link rel="stylesheet" href="/user/css/animate.css">
    <link rel="stylesheet" href="/user/css/jquery.fancybox.min.css">
    <link rel="stylesheet" href="/user/css/global-style-v1.css">

    	<link rel="stylesheet" href="/user/css/fix-v25.css">

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        }
    </script>
    <meta property="fb:pages" content="1413762422231004" />
    <meta property="fb:pages" content="1184020541696515" />
</head>
<body> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
         var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
         j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
         f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');
         </script> <!-- End Google Tag Manager --> <div class="wrap sbody" id="wrap"> <script>var lang = '';</script><header id="header">
    <div class="top_banner_holder">
        <div data-action="banners" data-place="1" data-page="2320" class="sunsite_actions"></div>
    </div>
    <div class="container top_header" id="top_header">
        <div class="row first_line" id="header_first_line">
            <div class="col-xs-12 col-sm-6 col-md-4 col-lg-5 hidden-xs"><a class="logo_c" href="/ukr.html"></a><span class="maindate">24 марта 2018, суббота <span id='js-timer'></span></span>
                <ul class="doshare">
                                            <li><a rel="nofollow" href="https://www.facebook.com/novoyevremya" title="facebook" target="_blank" class="fa fa-facebook"></a></li>
                                            <li><a rel="nofollow" href="https://twitter.com/tweetsNV" title="twitter" target="_blank" class="fa fa-twitter"></a></li>
                                            <li><a rel="nofollow" href="https://www.youtube.com/user/novoyevremyaua" title="youtube" target="_blank" class="fa fa-youtube"></a></li>
                                            <li><a rel="nofollow" href="https://instagram.com/nv.ua" title="instagram" target="_blank" class="fa fa-instagram"></a></li>
                                            <li><a rel="nofollow" href="http://coub.com/novoyevremya" title="coub" target="_blank" class="fa fa-coub"></a></li>
                                            <li><a rel="nofollow" href="/rsslist.html" title="rss" target="_blank" class="fa fa-rss"></a></li>
                                            <li><a rel="nofollow" href="http://viber.com/nv.ua" title="viber" target="_blank" class="fa fa-viber"></a></li>
                                            <li><a rel="nofollow" href="https://telegram.me/novoe_vremya" title="telegram" target="_blank" class="fa fa-telegram"></a></li>
                                    </ul>
            </div>

            <div class="col-xs-12 col-sm-6 col-md-3 col-md-push-5 col-lg-push-4  hidden-xs">
                <div class="loginout">
                    <span class="js-login-cont"></span>
                    <a href="/search.html"><i class="fa fa-search"></i>Поиск</a>
                </div>
            </div>

            <div class="col-xs-12 col-md-5 col-md-pull-3 col-lg-4">
                <!-- 
                
                    <ul class="sub_menu" id="sub_menu">
                        
                            <li class="smitm"><a href=""></a></li>
                        
                    </ul>
                 -->
                <div class="topradio">
                    <a href="https://radio.nv.ua/" class="radio__listen">Радио НВ</a>
                    <audio id="plyr-audio" controls>
                      <source src="http://91.218.212.84:8000/radionv.mp3" type="audio/mp3">
                    </audio>
                    <span class="visible-xs">Слушать</span>
                    <a href="https://nv.ua/ukraine/radio-nv-prjamoj-efir-2457053.html" class="radio__see">Смотреть</a>
                </div>
            </div>
        </div>
        <div class="top-line">
            <a href="" class="back-arrow  back-page ">
                                    <i class="fa fa-chevron-left" aria-hidden="true"></i>
                            </a>
            <a href="#" rel="nofollow" class="js-btn-login icon-profile"><i class="fa fa-user" aria-hidden="true"></i></a>
            <form method="get" action="/search" class="search-bar ">
                <div class="search-button" on-click="prevent(event);"><i class="fa fa-search" aria-hidden="true"></i></div>
                <button class="search-button" id="search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                <input type="text"  placeholder="Поиск по сайту" name="query" id="input-text" class="search-input">
            </form>
        </div>

        <div class="logo_blogs" id="logo_blogs">
            <div class="row">
                <div class="col-xs-8 w100 col-sm-3">
                    <div class="logo_mag">
                        <div class="big_bu_menu visible-xs"><a rel="nofollow" href="#" class="fa fa-bars" data-toggle="collapse" data-target="#header_main_menu"></a></div>
                        <a class="logo_main js-refresh-page" data-page="2320" href="/"><img src="/user/img/logo_mag.png" alt="Новое Время страны" title="Новое Время страны" /></a>
                        <div class="languages ss1">
                                                                                                                        <a href="#" class="change_lang_head active">RU</a>
                                                                                                                                                                                                <a href="/ukr/world/countries/u-frantsiji-pomer-politsejskij-jakij-obminjav-sebe-na-zaruchnikiv-terorista-2459951.html" class="change_lang_head">UA</a>
                                                                                                                                                                                                                                                                </div>
                    </div>
                </div>

                
                                                                                                                                                                                                                                                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                    <div class="col-xs-12 col-sm-9 col-lg-9">
                        <div class="topblogs" id="topblogs">
                                                                                                <div>
                                        <a data-edit="2459907,2671,395,10003000" href="/opinion/revoljutsija-zakonchilas-2459907.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100030/0_tn.png" alt="Ярослав Грицак" title="Ярослав Грицак" class="lazyload"/></div>
                                            <span>Ярослав Грицак</span>
                                            <p>Революция закончилась?</p>
                                        </a>
                                    </div>
                                                                                                                                                                    <div>
                                        <a data-edit="2459906,2671,970,10003709" href="/opinion/zhuliki-kradushchie-vremja-2459906.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100037/9_tn.png" alt="Сергей Лещенко" title="Сергей Лещенко" class="lazyload"/></div>
                                            <span>Сергей Лещенко</span>
                                            <p>Жулики, крадущие время</p>
                                        </a>
                                    </div>
                                                                                                                                                                    <div>
                                        <a data-edit="2459912,2671,2432843,2454540" href="https://nv.ua/style/blogs/sem-sposobov-izbavitsja-ot-stressa-bloh-trevisa-bredberri-2459908.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/24545/40_tn.png" alt="Тревис Бредберри" title="Тревис Бредберри" class="lazyload"/></div>
                                            <span>Тревис Бредберри</span>
                                            <p>Семь способов избавиться от стресса</p>
                                        </a>
                                    </div>
                                                                                                                                                                    <div>
                                        <a data-edit="2459900,2671,211,10002774" href="/opinion/savchenko-eto-urok-dlja-poroshenko-2459900.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100027/74_tn.png" alt="Леонид Кравчук" title="Леонид Кравчук" class="lazyload"/></div>
                                            <span>Леонид Кравчук</span>
                                            <p>Савченко – это урок для Порошенко </p>
                                        </a>
                                    </div>
                                                                                                                                                                                    </div>
                    </div>
                                                                                        </div>
        </div>



        <nav class="nav_holder collapse" role="navigation" id="header_main_menu">
            <div class="nav_holder_in">
                <ul class="main_menu">
                                                                                            <li class="" >
                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                            </li>
                                                                                                <li class=" hard" >
                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                            </li>
                                                                                                <li class="active" >
                                <a href="https://nv.ua/world.html">Мир</a>
                                                                                                        <div class="sub_menu_under"><ul class="sub_menu">
                                                                                    <li class="suitm"><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                                                                    <li class="suitm active"><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                                                                    <li class="suitm"><a href="https://nv.ua/world/inopressa.html">Инопресса</a></li>
                                                                            </ul></div>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://nv.ua/style.html">STYLE</a>
                                                            </li>
                                                                                                <li class=" hard" >
                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                            </li>
                                                                                                                                            <li class="" >
                                <a href="https://nv.ua/techno.html">Техно</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://nv.ua/science.html">Наука</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://radio.nv.ua/">Радио</a>
                                                            </li>
                                                                                                                                                                                                                                                                                <li class="" >
                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://magazine.nv.ua/">Журнал</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li class="all_links dropdown">
                        <a id="js-show-menu-all-sects" href="#">Меню<span class="fa fa-bars"></span></a>
                        <div id="js-menu-all-sects" class="dropdown-menu all_ddown">
                            <a class="cls js-close"><i class="">&times;</i></a>
                            <div class="row">
                                                                <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                        <div class="ssec me_2424" id="me_2424">
                                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/goglobal.html">GoGlobal</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2425" id="me_2425">
                                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/tech.html">Технологии</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/publications.html">Статьи</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/currency.html">Курсы валют</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/success_advicer.html">Советы от успешных</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2426" id="me_2426">
                                                <a href="https://nv.ua/world.html">Мир</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/inopressa.html">Инопресса</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2427" id="me_2427">
                                                <a href="https://nv.ua/style.html">STYLE</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/style/beauty.html">Красота</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/moda.html">Мода</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/art.html">Искусство</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/person_art.html">Люди</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/wness.html">Wellness</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/life.html">LIFE</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/blogs.html">Блоги</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/showbiz.html">Шоу-Бизнес</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2428" id="me_2428">
                                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2456" id="me_2456">
                                                <a href="https://nv.ua/recommends.html">Мы рекомендуем</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2429" id="me_2429">
                                                <a href="https://nv.ua/techno.html">Техно</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/techno/it-industry.html">IT-индустрия</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/gadgets.html">Гаджеты</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/auto.html">Авто</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/innovations.html">Инновации</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/made-in-ukraine.html">Made in Ukraine</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/voskresnoje-chtivo.html">Воскресное чтиво</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/games.html">Игры</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/technoblogs.html">Блоги</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2430" id="me_2430">
                                                <a href="https://nv.ua/science.html">Наука</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/science/discoveries.html">Открытия</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/technologies.html">Технологии</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/space.html">Космос</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/medicine.html">Медицина</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/pravda-ili-mif.html">Правда или миф</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/lectures.html">Лекторий</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2432" id="me_2432">
                                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/olympic-games.html">Олимпиада-2018</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_3018" id="me_3018">
                                                <a href="https://radio.nv.ua/">Радио</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2461" id="me_2461">
                                                <a href="https://nv.ua/publications.html">Крупным планом</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2462" id="me_2462">
                                                <a href="https://nv.ua/project.html">Лонгриды</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2466" id="me_2466">
                                                <a href="https://nv.ua/photo.html">ФОТО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2467" id="me_2467">
                                                <a href="https://nv.ua/video.html">ВИДЕО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2431" id="me_2431">
                                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2952" id="me_2952">
                                                <a href="https://magazine.nv.ua/">Журнал</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2433" id="me_2433">
                                                <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2469" id="me_2469">
                                                <a href="https://nv.ua/region.html">Города</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/region/kiev.html">Киев</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/odessa.html">Одесса</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/harkov.html">Харьков</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/dnepr.html">Днепр</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/donetsk.html">Донецк</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/zaporozhye.html">Запорожье</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/ivano-frankovsk.html">Ивано-Франковск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/vinnitsa.html">Винница</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lugansk.html">Луганск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lviv.html">Львов</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2470" id="me_2470">
                                                <a href="https://nv.ua/specials.html">ТЕМА ДНЯ</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2471" id="me_2471">
                                                <a href="https://nv.ua/rsslist.html">RSS</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2463" id="me_2463">
                                                <a href="https://nv.ua/quotes.html">Цитата дня</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2464" id="me_2464">
                                                <a href="https://nv.ua/qday.html">Вопрос недели</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2465" id="me_2465">
                                                <a href="https://nv.ua/anekdot.html">Анекдоты</a>
                                                                                            </div>
                                                                                                                                                                                                    </div>
                            </div>
                        </div>
                    </li>
                </ul>
                <div class="submenu_vline"></div>            </div>
        </nav>
    </div>
</header>

    
    
                    <div class="hot_news">
            <div class="container">
                <div class="hot_holder">
                    <ul class="hot">
                        <li>ТЕМА ДНЯ:</li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/specials/savchenko-terakty.html" class="hot_tema_dnya js-hot-day-theme" data-alias="savchenko-terakty">Савченко и теракты</a></li>
                                                                                                                                                                            <li><a href="/specials/facobook.html" class="hot_tema_dnya js-hot-day-theme" data-alias="facobook">Самый громкий скандал с Facebook</a></li>
                                                                                                                                                                            <li><a href="/specials/spy-murder.html" class="hot_tema_dnya js-hot-day-theme" data-alias="spy-murder">Великобритания vs Россия</a></li>
                                                                                                                                                                                        </ul>
                </div>
            </div>
        </div>
    
    <script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.search-button').click(function() {
            $('.icon-profile').hasClass('hidden') ? $('.icon-profile').removeClass('hidden') : $('.icon-profile').addClass('hidden');
            $('.search-input').hasClass('search-visible') ? $('.search-input').removeClass('search-visible') : $('.search-input').addClass('search-visible');
            $('.search-bar').hasClass('search-visible') ? $('.search-bar').removeClass('click-search') : $('.search-bar').addClass('click-search');
        });

        function prevent(e) {
            e.preventDefault();
        }

        $('.js-refresh-page').on('click', function (e) {
            var page = $(this).data('page');

            if(parseInt(page) == 1000){
                e.preventDefault();
                loadPage($(this).attr('href'));
            }
        });

        $('.js-hot-day-theme').on('click', function(){
            if(typeof ga != 'undefined'){
                ga('send', 'event', 'link', 'click', 'hot_news_' + $(this).data('alias'), {'nonInteraction': 1});
            }
        });

        $('#js-show-menu-all-sects').on('click', function(event){
            event.preventDefault();
            var $this = $(this);
            $this.toggleClass('active');

            if ($this.hasClass('active')) {
                $('#js-menu-all-sects').show();
            } else {
                $('#js-menu-all-sects').hide();
            }
        });
        $('#js-menu-all-sects').find('.js-close').on('click', function(event){
            event.preventDefault();
            $('#js-menu-all-sects').hide();
            $('#js-show-menu-all-sects').removeClass('active');
        });

        setInterval(digitalWatch, 1000);

        load_srcs(['/user/js/owl.carousel.min.js'], function() {
            $("#topblogs").owlCarousel({
                slideSpeed: 300,
                paginationSpeed: 400,
                pagination: false,
                navigation: true,
                navigationText: ["", ""],
                items: 4,
                itemsCustom: false,
                itemsDesktop: [1180, 3],
                itemsDesktopSmall: [992, 2],
                itemsTablet: [767, 1],
                itemsTabletSmall: false,
                itemsMobile: [479, 1],
                singleItem: false,
                scrollPerPage: true
            });
        });

        $('.back-page').click(function(event) {
            event.preventDefault();
            history.back();
        });

        load_srcs(['/user/js/plyr.js', '/user/css/plyr.css'], function() {
                plyr.setup($('#plyr-audio'), {
                    controls: ['play', 'volume']
                });
                $(".topradio").css('opacity', '1');
        });
    });
    function digitalWatch() {
        var d = new Date();
        var $timer = $('#js-timer');
        var dots = $timer.data('dots') || ' ';
        dots = dots == ' ' ? ':' : ' ';
        $timer.data('dots', dots).html(('0' + d.getHours()).slice(-2) + dots + ('0' + d.getMinutes()).slice(-2));
    }
</script>
<div data-root-section="world" class="columns clear"> <div class="container"><div data-action="banners" data-place="20" data-page="2318" class="sunsite_actions bn_before_header"></div>    
                
    <div rel="" class="left_column">

                    <div data-action="banners" data-place="3" data-page="2320" class="sunsite_actions"></div>
        
        <a data-absnum="2459951" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
        <div class="article_holder" style="border-bottom: 0px;">
            <article itemscope itemtype="http://schema.org/NewsArticle" class="article">
                <meta itemprop="datePublished" content="2018-03-24 08:40:04" />                <meta itemprop="dateModified" content="2018-03-24 08:40:04" />                <header>
                    <h1 itemprop="headline">
                        Умер полицейский, обменявший себя на заложников во Франции
                        <span data-edit="2459951,2320,2436418,0" class="icons_art"></span>

                    </h1>
                    <div rel="1" class="info">
    <div class="row">
        <div class="col-xs-12">
                            <div class="author" itemprop="author"></div>
            
            <time datetime="2018-03-24T08:40:04+02:00" pubdate>Сегодня <em>08:40</em></time>            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2459951"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2459951">0</acronym></span></span>

            <a href="#comments" class="go_comm"><i class="fa fa-comment"></i> комментировать</a>
        </div>
    </div>
<!-- </div>
<div class="info"> -->
    <div class="row" id="fix-info">

        <div id="js-sticky-share" class="col-xs-12">
            <div data-article-absnum="2459951" class="addthis_inline_share_toolbox"></div>

        </div>
    </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            if ($(window).width() > 991) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    if (!$('body').hasClass('branding')) {
                        $('#fix-info').theiaStickySidebar({
                            containerSelector: '.article',
                            additionalMarginTop: 100,
                            defaultPosition: 'absolute',
                            additionalMarginBottom: 40
                        });
                    }
                });
            }
        });
    </script>
</div>

                </header>

                   <div class='lang7'><a class="change_lang_block" rel="alternate" hreflang="uk" href="/ukr/world/countries/u-frantsiji-pomer-politsejskij-jakij-obminjav-sebe-na-zaruchnikiv-terorista-2459951.html">Цей матеріал ви можете прочитати й українською мовою</a></div>


                                    <div class="img">
        				<link href="/img/article/24599/51_main.jpeg" alt="Лейтенант Арно Бельтрам" itemprop="image"/>
        				<span>
                            <img src="/user/img/grey.png" data-src="/img/article/24599/51_main.jpeg" alt="Лейтенант Арно Бельтрам" class="lazyload" />
                            <div class="icopy">Пресс-служба министерства внутренних дел Франции</div>        				</span>
        				<p class='q790'>Лейтенант Арно Бельтрам</p>                    </div>
                
                
                <div rel="2459951" class="body" itemprop="articleBody">
        		            		        
                        <p><span color="#000000"><span face="PT Serif, serif"><span size="2">Во Франции от полученных ранений скончался 45-летний лейтенант Арно Бельтрам, который предложил себя в качестве заложника во время теракта в супермаркете города Треб, сообщает <a href="http://www.bbc.com/news/world-europe-43525267?ns_mchannel=social&amp;ns_campaign=bbc_breaking&amp;ns_source=twitter&amp;ns_linkname=news_central">BBC</a>.</span></span></span></p>
        		    
                                        
                                        <p>Президент Франции Эммануэль Макрон назвал полицейского героем.</p>
<p>23 марта в городе Треб на юге Франции мужчина&nbsp;<a href="https://nv.ua/world/countries/vo-frantsii-neizvestnye-otkryli-strelbu-v-supermarkete-i-zakhvatili-zalozhnikov-2459806.html" target="_blank">устроил стрельбу&nbsp;в супермаркете</a>, захватив его посетителей в заложники. В результате нападения <a href="https://nv.ua/world/countries/vo-frantsii-ozvuchili-kolichestvo-zhertv-ataki-v-supermarkete-2459909.html">погибли три человека, еще 16 получили ранения. </a>Нападавший согласился отпустить заложников в обмен на офицера полиции.</p>
<p>Во время штурма супермаркета&nbsp;полиция застрелила нападавшего, которым&nbsp;<a href="https://nv.ua/world/countries/terakt-vo-frantsii-politsija-ustanovila-lichnost-napadavsheho-2459876.html" target="_blank">оказался 26-летний Марокко Редуан Лакдим</a>, ранее подозреваемый в терактах в Париже 13 ноября 2015 года. Также во время штурма был серьезно ранен&nbsp;<span color="#000000"><span face="PT Serif, serif"><span size="2">Арно Бельтрам.</span></span></span></p>
<p>В пятницу полиция Франции <a href="https://nv.ua/world/countries/vo-frantsii-arestovali-zhenshchinu-prichastnuju-k-teraktu-v-supermarkete-2459938.html" target="_blank">арестовала женщину</a>, которая, возможно, была партнершей Лакдима.</p>
                                        <div data-article-absnum="2459951" class="addthis_inline_share_toolbox"></div>

                    <hr>
                    <footer>
                        <div class="bread_parent">
    <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumb_hold">
        <ul class="breadcrumb aq2">
                            <li><a href="/">Главная</a></li>
                                                                                                                            <li property="itemListElement" typeof="ListItem"><a href="/world.html" title="Мир" property="item" typeof="WebPage"><span property="name">Мир</a></li>
                                                                                                                                    <li property="itemListElement" typeof="ListItem"><a href="/world/countries.html" title="Страны" property="item" typeof="WebPage"><span property="name">Страны</a></li>
                                                                                                                    </ul>
    </ol>
</div>

                        <div class="row">
                                <div class="col-xs-12">
        <div class="tags s87">
            <ul itemprop="keywords">
                <li>ТЭГИ:</li>
                                   <li itemprop="keywords"><a href="/tags/%D0%A4%D1%80%D0%B0%D0%BD%D1%86%D0%B8%D1%8F.html">Франция</a></li>
                                   <li itemprop="keywords"><a href="/tags/%D0%AD%D0%BC%D0%BC%D0%B0%D0%BD%D1%83%D1%8D%D0%BB%D1%8C+%D0%9C%D0%B0%D0%BA%D1%80%D0%BE%D0%BD.html">Эммануэль Макрон</a></li>
                                   <li itemprop="keywords"><a href="/tags/%D1%82%D0%B5%D1%80%D0%B0%D0%BA%D1%82.html">теракт</a></li>
                            </ul>
        </div>
    </div>

                            <div class="col-xs-12">
    <div class="do_some">
        <noindex>
            <ul>
                <li>ВЫ МОЖЕТЕ:</li>
                <li><a href="mailto:?subject=Умер полицейский, обменявший себя на заложников во Франции&body=https://nv.ua/world/countries/umer-politsejskij-obmenjavshij-sebja-na-zalozhnikov-vo-frantsii-2459951.html" rel="nofollow"><i class="fa fa-envelope"></i> отправить другу</a></li>
                <li><a href="/print/world/countries/umer-politsejskij-obmenjavshij-sebja-na-zalozhnikov-vo-frantsii-2459951.html" rel="nofollow"><i class="fa fa-print"></i> напечатать</a></li>
                <li><a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.ua/world/countries/umer-politsejskij-obmenjavshij-sebja-na-zalozhnikov-vo-frantsii-2459951.html" rel="nofollow"><i class="fa fa-envelope"></i> написать в редакцию</a></li>
                <li><a href="#comments" rel="nofollow"><i class="fa fa-comment"></i> Комментировать<span style="display:none;"> (<acronym>0</acronym>)</span></a></li>
           </ul>
        </noindex>
    </div>
</div>

                        </div>
                        <noindex>
    <script>var orphus_blogs = 0;</script>
    <div class="helpinfo">
        Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter
    </div>
</noindex>


                                                    <div data-action="banners" data-place="11" data-page="2320" class="sunsite_actions"></div>
                                            </footer>
                </div>

                

                <footer>
                    <div class="read_tele">Читайте срочные новости и самые интересные истории в <a href="http://chats.viber.com/nv.ua" target="_blank" rel="nofollow">Viber</a> и <a href="https://t.me/novoe_vremya" target="_blank" rel="nofollow">Telegram</a> Нового Времени.</div>
                    
                    <div id="0S7Rj0-P8znDTtbW"></div>
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>
                    <script>
                        delete window.relap;
                        delete window.relapStatGathered;
                        if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');
                    </script>




                    
                    
                    

                </footer>
            </article>
        </div>
            <a name="comments"></a>
    <section class="comments">
        <h4>Комментарии <span id="total_comments"></span></h4>
        <div class="commform clear for_omments js-new-comment" data-article="2459951">
            <a name="com_form"></a>
            <textarea rows="1" class="comments_textarea" id="comments_textarea" autocomplete="off"></textarea>
            <div class="clearfix for_rules">
                <div class="row">
                    <div class="col-xs-12 col-sm-6">
                        <span>
                            <span class="comments_textarea_cnt">1000</span>
                        </span>
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <button type="submit" class="btn btn-primary commentsend" id="comments_send"> комментировать</button>
                    </div>
                </div>

                <div class="row js-hidden-auth" style="margin: 15px 0px 15px 0px; padding: 5px; background: #f7f6f1; display: none;" id="soc_enter_comments">
                    <div class="col-xs-12 col-sm-6">
                        Для того, чтобы оставлять комментарии, авторизируйтесь на сайте:
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <ul class="popup_icons">
                                    <li>
                <a class="js-soclogin" href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday">
                    <span class="fa fa-facebook-square"></span>
                </a>
            </li>
                                <li>
                <a class="js-soclogin" href="#" data-href="https://nv.ua/passport/tw.html">
                    <span class="fa fa-twitter-square"></span>
                </a>
            </li>
                                            <li>
                <a class="js-soclogin" href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile">
                    <span class="fa fa-google-plus-square"></span>
                </a>
            </li>
                
</ul>
                    </div>
                </div>

                <br clear="all">

                <a href="javascript:void(0);" onclick="$(this).hide(); $('#comments_rules').show();" class="comm_rules">Правила комментирования</a>
                <div class="info_text" id="comments_rules" style="display:none;">
                    Уважаемые читатели! Комментарии на нашем сайте модерируются. Комментарии к нашим публикациям могут оставить только зарегистрированные пользователи.<br /><br /> Пожалуйста, будьте толерантны к другим участникам дискуссии. В комментариях запрещены мат, угрозы, оскорбления, агрессия, нарушение законодательства, ссылки и реклама. При нарушении этих правил комментарии будут удалены, а оставившие их читатели – забанены. В случае официального запроса данные читателей, нарушивших требования законодательства, могут быть переданы правоохранительным органам.<br /> Любые комментарии пользователей сайта не являются информационными материалами, носят характер изложения мыслей конкретных пользователей сети Интернет и размещаются пользователями самостоятельно. Редакция сайта не несет ответственности за содержание комментариев.<br /> Будь-які коментарі користувачів сайту не є інформаційними матеріалами, носять характер викладення думок конкретних користувачів мережі Інтернет та розміщуються користувачами самостійно. Редакція сайту не несе відповідальність за зміст коментарів.
                </div>
            </div>
        </div>

        <div id="comments_reply_div" style="display:none;">
            <div class="block3">
                <textarea class="form-control comments_textarea js-reply-textarea" rows="5" autocomplete="OFF"></textarea>
                <div class="sep1">&nbsp;</div>
                <div class="clearfix">
                    <div class="pull-left">
                        <span><span class="comments_textarea_cnt">1000</span></span>
                    </div>
                    <div class="text-right">
                        <button class="btn btn-primary js-send-reply">Опубликовать </button>
                        &nbsp;
                        <button class="btn btn-default js-cancel-reply">Отмена</button>
                    </div>

                </div>
            </div>
        </div>

        <div class="ctabs">
            <a href="javascript:void(0);" sort="1" class="comsort">Последние</a>
            &nbsp;&nbsp;&nbsp;
            <a href="javascript:void(0);" sort="3" class="comsort">Лучшие</a>
        </div>

        <div id="comments_commentcontairerdom" style="display:none;"></div>
        <div class="list" id="comments_commentslist">

        </div>
        <a href="javascript:void(0);" id="comments_nextpage" class="showmore commentsnextpage">Показать больше комментариев</a>
    </section>
    <script>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</script>

    <i data-action="comments" data-article="2459951" data-comtype="1" data-sort="1" data-page="1" data-clear="0" class="sunsite_actions" style="display:none;"></i>


                    <div class="banner_split" id="banner_split" rel="nofollow" style="margin-top:20px;"></div>
            
        
                    <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="6" data-page="2320" class="sunsite_actions" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="7" data-page="2320" class="sunsite_actions aa7 corebannerlist side_banner loadedbanner" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="8" data-page="2320" class="sunsite_actions" rel="nofollow"></div>
            </div>
            </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/jquery.fitvids.js'], function() {
                $('.js-fit-video-cont').fitVids();
                $('.js-fit-video-cont').find('iframe').css('width', '100%');
                $('iframe[src*="youtube.com"]').parent('.fluid-width-video-wrapper').css('padding-top', '52.25%');
            });

        });
    </script>
	<div class="right_column">
					<div class="currency_inform" id="currency_inform"></div>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $.get('/pub/exchange/exchange.html', function(data){
            $('#currency_inform').html(data);
        });
    });
</script>

		
					<div data-action="banners" data-place="9" data-page="2320" class="sunsite_actions banner_right" rel="nofollow"></div>
			<div data-action="banners" data-place="2" data-page="2320" class="sunsite_actions banner_right" rel="nofollow"></div>
		
		<section class="lenta">
    <h4 class="chapter"><a href="/allnews.html">Последние новости<i class="fa fa-caret-right"></i></a></h4>
    <div class="lenta_holder">
        
                    <div>
                <dfn>09:03</dfn>                                    <a data-edit="2459952,2285,2436419,0" href="/ukraine/events/kievskaja-elektrichka-izmenit-raspisanie-iz-za-perekhoda-na-letnee-vremja-2459952.html">Киевская электричка изменит расписание из-за перехода на летнее время</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>08:47</dfn>                                    <a data-edit="2454945,2361,2432872,0" href="/science/medicine/kohda-v-ukraine-perevodjat-chasy-na-letnee-vremja-2454945.html">Когда в Украине переводят часы на летнее время в 2018 году</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>08:40</dfn>                                    <a data-edit="2459951,2320,2436418,0" href="/world/countries/umer-politsejskij-obmenjavshij-sebja-na-zalozhnikov-vo-frantsii-2459951.html">Умер полицейский, обменявший себя на заложников во Франции</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>08:13</dfn>                                    <a data-edit="2459663,2285,2436187,0" href="/ukraine/events/izvestnye-ukraintsy-rasskazali-kak-otnosjatsja-k-obyskam-na-novoj-pochte-2459663.html">Известные украинцы рассказали, как относятся к обыскам на Новой почте</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>08:13</dfn>                                    <a data-edit="2458489,2283,2435325,0" href="/ukraine/pravila-ukrainskoho-biznesa-izvestnye-predprinimateli-i-seo-o-tom-kak-stat-pervym-v-svoem-dele-2458489.html">Правила украинского бизнеса. Известные предприниматели и СЕО – о том, как стать первым в своем деле</a>
                                <span class="icons_art"></span>

            </div>
            </div>
    <div class="more2"><a href="/allnews.html">Все новости<i class="fa fa-caret-right"></i></a></div>
</section>


        		      <div data-action="banners" data-place="14" data-page="2320" class="sunsite_actions banner_right" rel="nofollow"></div>
                            



                                                                                                                                                                                                                                    
                    
                                                                                                                                                        
    <section class="rightblogs_hoder">
        <h4 class="chapter"><a href="/opinion.html" class="link_top3_bloga">ТОП-3 блога<i class="fa fa-caret-right"></i></a></h4>
        <ul class="topsnav clear">
            <li class="active"><a data-toggle="tab" href="#blogs_0">3 дня</a></li>
            <li><a data-toggle="tab" href="#blogs_1">неделя</a></li>
            <li><a data-toggle="tab" href="#blogs_2">месяц</a></li>
        </ul>
    <div class="tab-content">
                    <div id="blogs_0" class="tab-pane fade in active rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2459030,2671,991,10003733" href="/opinion/v-rossii-novaja-vojna-vlastnykh-klanov--2459030.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100037/33_tn.png"
                                    alt="Александр Гольц"
                                    title="Александр Гольц" class="lazyload" /></div>
                                                        <span>Александр Гольц</span>
                            <cite>В России новая война властных кланов </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2459030"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2459030">0</acronym></span></span>

                        <a href="/opinion/v-rossii-novaja-vojna-vlastnykh-klanov--2459030.html" class="block_top3_bloga"><p> Сразу после всенародного утверждения себя главным начальником России Путин объявил о начале избирательной кампании. Не того фарса, который можно было наблюдать последние три месяца, а настоящей борьбы за высшие посты </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2459643,2671,257,10002796" href="/opinion/paradoksalnost-situatsii-savchenko-2459643.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100027/96_tn.png"
                                    alt="Владимир Фесенко"
                                    title="Владимир Фесенко" class="lazyload" /></div>
                                                        <span>Владимир Фесенко</span>
                            <cite>Парадоксальность ситуации Савченко </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2459643"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2459643">9</acronym></span></span>

                        <a href="/opinion/paradoksalnost-situatsii-savchenko-2459643.html" class="block_top3_bloga"><p> Эта история&nbsp;&ndash; сигнал о том, что в стране высокий уровень агрессии </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2459900,2671,211,10002774" href="/opinion/savchenko-eto-urok-dlja-poroshenko-2459900.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100027/74_tn.png"
                                    alt="Леонид Кравчук"
                                    title="Леонид Кравчук" class="lazyload" /></div>
                                                        <span>Леонид Кравчук</span>
                            <cite>Савченко – это урок для Порошенко </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2459900"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2459900">7</acronym></span></span>

                        <a href="/opinion/savchenko-eto-urok-dlja-poroshenko-2459900.html" class="block_top3_bloga"><p> Дело не столько в самой Савченко, сколько в проблеме вокруг нее </p></a>
                    </div>
                            </div>
                    <div id="blogs_1" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2458541,2671,771,10003457" href="/opinion/zhadnost-i-hlupost-chto-pokazala-istorija-s-novoj-pochtoj-2458541.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100034/57_tn.png"
                                    alt="Мустафа Найем"
                                    title="Мустафа Найем" class="lazyload" /></div>
                                                        <span>Мустафа Найем</span>
                            <cite>Жадность и глупость. Что показала история с Новой Почтой</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2458541"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2458541">38</acronym></span></span>

                        <a href="/opinion/zhadnost-i-hlupost-chto-pokazala-istorija-s-novoj-pochtoj-2458541.html" class="block_top3_bloga"><p> Почему из-за нежелания хотя бы на один шаг просчитывать последствия своих действий должны страдать целое поколение и вся страна? </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2458995,2671,277,10002839" href="/opinion/esli-putin-sojdet-s-uma-2458995.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100028/39_tn.png"
                                    alt="Андрей Пионтковский"
                                    title="Андрей Пионтковский" class="lazyload" /></div>
                                                        <span>Андрей Пионтковский</span>
                            <cite>Если Путин сойдет с ума</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2458995"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2458995">5</acronym></span></span>

                        <a href="/opinion/esli-putin-sojdet-s-uma-2458995.html" class="block_top3_bloga"><p> Нет никаких предыдущих и следующих сроков: Путин мыслит себя пожизненным правителем России </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2458328,2671,43,10002665" href="/opinion/krym-zlaja-ironija--2458328.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100026/65_tn.png"
                                    alt="Павел Казарин"
                                    title="Павел Казарин" class="lazyload" /></div>
                                                        <span>Павел Казарин</span>
                            <cite>Крым. Злая ирония </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2458328"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2458328">20</acronym></span></span>

                        <a href="/opinion/krym-zlaja-ironija--2458328.html" class="block_top3_bloga"><p> Аннексия моего дома стала дефибриллятором для&nbsp;страны. Ей пришлось выныривать из&nbsp;постсоветской комы </p></a>
                    </div>
                            </div>
                    <div id="blogs_2" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2454328,2671,276,10002839" href="/opinion/bolezn-zhivoho-boha-russkoho-mira-o-dvojnom-porazhenii-kremlja--2454328.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100028/39_tn.png"
                                    alt="Андрей Пионтковский"
                                    title="Андрей Пионтковский" class="lazyload" /></div>
                                                        <span>Андрей Пионтковский</span>
                            <cite>Болезнь живого Бога "русского мира". О двойном поражении Кремля </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2454328"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2454328">6</acronym></span></span>

                        <a href="/opinion/bolezn-zhivoho-boha-russkoho-mira-o-dvojnom-porazhenii-kremlja--2454328.html" class="block_top3_bloga"><p> Зачем пацан из питерской подворотни после провала в Украине полез еще и в Сирию? </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2458541,2671,771,10003457" href="/opinion/zhadnost-i-hlupost-chto-pokazala-istorija-s-novoj-pochtoj-2458541.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100034/57_tn.png"
                                    alt="Мустафа Найем"
                                    title="Мустафа Найем" class="lazyload" /></div>
                                                        <span>Мустафа Найем</span>
                            <cite>Жадность и глупость. Что показала история с Новой Почтой</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2458541"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2458541">38</acronym></span></span>

                        <a href="/opinion/zhadnost-i-hlupost-chto-pokazala-istorija-s-novoj-pochtoj-2458541.html" class="block_top3_bloga"><p> Почему из-за нежелания хотя бы на один шаг просчитывать последствия своих действий должны страдать целое поколение и вся страна? </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2456653,2671,1866,10007378" href="/opinion/nastojashchaja-ukrainskaja-mafija-o-zhizni-amerikantsa-v-kieve-chast-tretja--2456653.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100073/78_tn.png"
                                    alt="Питер Сантенелло"
                                    title="Питер Сантенелло" class="lazyload" /></div>
                                                        <span>Питер Сантенелло</span>
                            <cite>Настоящая украинская мафия. О жизни американца в Киеве (часть третья) </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2456653"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2456653">8</acronym></span></span>

                        <a href="/opinion/nastojashchaja-ukrainskaja-mafija-o-zhizni-amerikantsa-v-kieve-chast-tretja--2456653.html" class="block_top3_bloga"><p> Эта мафия наблюдает за нами, пока мы спим, знает, с кем проводим время, контролирует входы в многоквартирные дома, общественный транспорт и метро </p></a>
                    </div>
                            </div>
            </section>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js'], function() {
            $('.rightblogs_hoder .topsnav a').on('click', function(){
                $(this).tab('show');
            });
        });
    });
</script>

        		
                                                                                            
                                                                                                                
    <section class="fvmedia_hoder">
        <div class="chapter_all">
            <h4><a href="/opinion/authors/all.html">авторы</a></h4>
            <a href="/opinion/authors.html" class="all_block">Все мнения<i class="fa fa-caret-right"></i></a>
        </div>
        <div class="wrap_item_autor for_slider" id="wrap_item_autor">
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/marina-lukjanova.html"><img src="/user/img/grey.png" data-src="/img/article/24574/13_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/marina-lukjanova.html" class="name">Марина Лукьянова</a>
                        <div class="politics-name">
                            <span>Вчера 20:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/kak-sport-menjaet-zhizn-shest-otkrytij-sportsmena-ljubitelja-2459841.html">Как спорт меняет жизнь</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2459846"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2459846">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/yesaulenko.html"><img src="/user/img/grey.png" data-src="/img/article/100072/8_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/yesaulenko.html" class="name">Виктория Есауленко</a>
                        <div class="politics-name">
                            <span>Вчера 18:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/kak-vesti-perehovory-chtoby-vsehda-dostihat-zhelaemoho-bloh-marketoloha-2459833.html">Как вести переговоры, чтобы всегда достигать желаемого</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2459834"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2459834">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/kuchugurna.html"><img src="/user/img/grey.png" data-src="/img/article/24598/64_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/kuchugurna.html" class="name">Тамара Кучугурная</a>
                        <div class="politics-name">
                            <span>Вчера 16:58</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/kak-pobedit-strakh-pered-tekhnolohijami-2459867.html">Как победить страх перед технологиями</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2459867"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2459867">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/voitsitskaya.html"><img src="/user/img/grey.png" data-src="/img/article/100034/60_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/voitsitskaya.html" class="name">Виктория Войцицкая</a>
                        <div class="politics-name">
                            <span>Вчера 16:00</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/rychah-novoho-obrazovanija-2459812.html">Рычаг нового образования </a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2459812"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2459812">1</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/kusa.html"><img src="/user/img/grey.png" data-src="/img/article/100045/62_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/kusa.html" class="name">Илия Куса</a>
                        <div class="politics-name">
                            <span>Вчера 15:36</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/istoricheskie-vybory-v-salvadore-i-effekt-trampa-2459840.html">Исторические выборы в Сальвадоре и "эффект Трампа"</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2459840"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2459840">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                    </div>
    </section>
            <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                    $("#wrap_item_autor").owlCarousel({
                        slideSpeed: 300,
                        paginationSpeed: 400,
                        pagination: false,
                        navigation: true,
                        navigationText: ["", ""],
                        items: 1,
                        itemsCustom: false,
                        singleItem: true
                    });
                });
            });
        </script>
    
		
    <section class="fvmedia_hoder">
        <h4 class="chapter"><a href="/photo.html">Фото<i class="fa fa-caret-right"></i></a></h4>
		<h4 class="chapter"><a href="/video.html">ВИДЕО<i class="fa fa-caret-right"></i></a></h4>
        <div id="js-media-slider" class="fvmedia">
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/world/countries/katalonija-ne-sohlasna-v-barselone-nachalis-aktsii-protesta-iz-za-aresta-storonnikov-nezavisimosti-2459928.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24599/28_mid.jpeg"
                                        alt="Протест в Барселоне"
                                        title="Протест в Барселоне" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/world/countries/katalonija-ne-sohlasna-v-barselone-nachalis-aktsii-protesta-iz-za-aresta-storonnikov-nezavisimosti-2459928.html">Каталония не согласна. В Барселоне начались акции протеста из-за ареста сторонников независимости</a>
                        <span class="icons_art"><i class="txt">Вчера 22:42</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/world/countries/katalonija-ne-sohlasna-v-barselone-nachalis-aktsii-protesta-iz-za-aresta-storonnikov-nezavisimosti-2459928.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24599/28_mid.jpeg"
                                        alt="Протест в Барселоне"
                                        title="Протест в Барселоне" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/world/countries/katalonija-ne-sohlasna-v-barselone-nachalis-aktsii-protesta-iz-za-aresta-storonnikov-nezavisimosti-2459928.html">Каталония не согласна. В Барселоне начались акции протеста из-за ареста сторонников независимости</a>
                        <span class="icons_art"><i class="txt">Вчера 22:42</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-kieve-likvidirovali-ofis-prorossijskikh-khakerov-2459921.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24599/21_mid.jpeg"
                                        alt="Хакеры специализировались на кибератаках на госучреждения - СБУ"
                                        title="Хакеры специализировались на кибератаках на госучреждения - СБУ" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="/ukraine/events/v-kieve-likvidirovali-ofis-prorossijskikh-khakerov-2459921.html">В Киеве ликвидировали офис пророссийских хакеров</a>
                        <span class="icons_art"><i class="txt">Вчера 21:05</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/world/countries/polshu-nakryla-volna-mnohotysjachnykh-aktsij-protesta-iz-za-namerenija-zapreta-abortov-2459898.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24598/98_mid.jpeg"
                                        alt=" В Варшаве, по данным горсовета, на митинг вышло 55 тысяч человек "
                                        title=" В Варшаве, по данным горсовета, на митинг вышло 55 тысяч человек " class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/world/countries/polshu-nakryla-volna-mnohotysjachnykh-aktsij-protesta-iz-za-namerenija-zapreta-abortov-2459898.html">Мое тело, мое дело. Польшу накрыла волна многотысячных акций протеста из-за планов запретить аборты</a>
                        <span class="icons_art"><i class="txt">Вчера 19:30</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/avakov-dohovorilsja-o-zakupke-55-vertoletov-airbus-helicopters-2459880.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24598/80_mid.jpeg"
                                        alt="МВД планирует получить вертолеты трех моделей - Н145, Н125 и Н225 "
                                        title="МВД планирует получить вертолеты трех моделей - Н145, Н125 и Н225 " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/avakov-dohovorilsja-o-zakupke-55-vertoletov-airbus-helicopters-2459880.html">Аваков договорился о приобретении 55 вертолетов Airbus Helicopters</a>
                        <span class="icons_art"><i class="txt">Вчера 18:00</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/politics/aktivisty-pokazali-foto-prakticheski-pustoj-verkhovnoj-rady-2459861.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24598/61_mid.jpeg"
                                        alt=" Парламентарии продолжают игнорировать своими обязанностями "
                                        title=" Парламентарии продолжают игнорировать своими обязанностями " class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="/ukraine/politics/aktivisty-pokazali-foto-prakticheski-pustoj-verkhovnoj-rady-2459861.html">Традиция. Активисты показали фото практически пустой Верховной Рады </a>
                        <span class="icons_art"><i class="txt">Вчера 16:33</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/world/countries/zakhvat-zalozhnikov-vo-frantsii-politsija-likvidirovala-terrorista-2459852.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24598/52_mid.jpeg"
                                        alt="По имеющимся данным, в результате стрельбы в магазине погибли два человека"
                                        title="По имеющимся данным, в результате стрельбы в магазине погибли два человека" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/world/countries/zakhvat-zalozhnikov-vo-frantsii-politsija-likvidirovala-terrorista-2459852.html">Теракт во Франции: полиция ликвидировала стрелка, захватившего заложников в супермаркете</a>
                        <span class="icons_art"><i class="txt">Вчера 16:08</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-kieve-na-ostanovke-vozle-torhovoho-tsentra-sky-mall-na-prospekte-bandery-proizoshlo-dtp-s-uchastiem-marshrutki-i-trollejbusa-kak-soobshchajut-strazhi-espresso-marshrutka-vekhala-v-trollejbus-v-rezul-2459784.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24597/84_mid.jpeg"
                                        alt="Троллейбус покинул место ДТП"
                                        title="Троллейбус покинул место ДТП" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/v-kieve-na-ostanovke-vozle-torhovoho-tsentra-sky-mall-na-prospekte-bandery-proizoshlo-dtp-s-uchastiem-marshrutki-i-trollejbusa-kak-soobshchajut-strazhi-espresso-marshrutka-vekhala-v-trollejbus-v-rezul-2459784.html">В Киеве на остановке возле ТРЦ Sky Mall маршрутка столкнулась с троллейбусом, есть пострадавшие</a>
                        <span class="icons_art"><i class="txt">Вчера 12:00</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/obysk-na-atek-v-kieve-na-territoriju-prorvalis-aktivisty-natskorpusa-s-nardepom-biletskim-video-2459770.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24597/70_mid.jpeg"
                                        alt="Полиция пыталась помешать активистам пройти на территорию"
                                        title="Полиция пыталась помешать активистам пройти на территорию" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/obysk-na-atek-v-kieve-na-territoriju-prorvalis-aktivisty-natskorpusa-s-nardepom-biletskim-video-2459770.html">Обыск на АТЕК в Киеве: на территорию прорвались активисты Нацкорпуса с нардепом Билецким - видео</a>
                        <span class="icons_art"><i class="txt">Вчера 11:30</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/obysk-na-atek-v-kieve-na-territoriju-prorvalis-aktivisty-natskorpusa-s-nardepom-biletskim-video-2459770.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24597/70_mid.jpeg"
                                        alt="Полиция пыталась помешать активистам пройти на территорию"
                                        title="Полиция пыталась помешать активистам пройти на территорию" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/obysk-na-atek-v-kieve-na-territoriju-prorvalis-aktivisty-natskorpusa-s-nardepom-biletskim-video-2459770.html">Обыск на АТЕК в Киеве: на территорию прорвались активисты Нацкорпуса с нардепом Билецким - видео</a>
                        <span class="icons_art"><i class="txt">Вчера 11:30</i></span>
                    </article>
                </div>
                    </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                $("#js-media-slider").owlCarousel({
                    slideSpeed: 300,
                    paginationSpeed: 400,
                    pagination: false,
                    navigation: true,
                    navigationText: ["", ""],
                    items: 2,
                    itemsCustom: false,
                    itemsDesktop: [1170, 2],
                    itemsDesktopSmall: [992, 2],
                    itemsTablet: [767, 2],
                    itemsMobile: [479, 2],
                    singleItem: false,
                    scrollPerPage: true
                });
            });
        });
    </script>

		
    <section class="tops_hoder dark_right">
        <h4 class="chapter">
            <a class="style_right_block" href="/style.html">Читайте на НВ style<i class="fa fa-caret-right"></i></a>
        </h4>

        <div class="last_random">
            <div class="row">
                                    <div class="col-xs-6">
                        <div>
                                                            <a href="/style/blogs/sem-sposobov-izbavitsja-ot-stressa-bloh-trevisa-bredberri-2459908.html" class="style_right_block">
                                    <img src="/img/article/24599/8_mid.jpeg" alt="Фото: alebloshka/Depositphotos" title="Фото: alebloshka/Depositphotos" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2459908,2333,2436380,0" class="style_right_block" href="/style/blogs/sem-sposobov-izbavitsja-ot-stressa-bloh-trevisa-bredberri-2459908.html">Семь способов избавиться от стресса. Блог Тревиса Бредберри</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="/style/wness/health_wel/issledovanie-pokazalo-ljudi-kakikh-professij-spjat-menshe-vseho-2459871.html" class="style_right_block">
                                    <img src="/img/article/24598/71_mid.jpeg" alt="Исследование показало, люди каких профессий спят меньше всего" title="Исследование показало, люди каких профессий спят меньше всего" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2459871,2737,2436350,0" class="style_right_block" href="/style/wness/health_wel/issledovanie-pokazalo-ljudi-kakikh-professij-spjat-menshe-vseho-2459871.html">Исследование показало, люди каких профессий спят меньше всего</a>
                        </div>
                    </div>
                                            <div class="col-xs-12"><hr></div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="/style/blogs/kak-sport-menjaet-zhizn-shest-otkrytij-sportsmena-ljubitelja-2459841.html" class="style_right_block">
                                    <img src="/img/article/24598/41_mid.jpeg" alt="Фото: ArturVerkhovetskiy/Depositphotos" title="Фото: ArturVerkhovetskiy/Depositphotos" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2459841,2333,2436326,0" class="style_right_block" href="/style/blogs/kak-sport-menjaet-zhizn-shest-otkrytij-sportsmena-ljubitelja-2459841.html">Как спорт меняет жизнь: шесть открытий спортсмена-любителя</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="/style/showbiz/zvzh/dolho-i-schastlivo-prints-harri-i-mehan-markl-pribyli-s-neozhidannym-vizitom-v-belfast-2459857.html" class="style_right_block">
                                    <img src="/img/article/24598/57_mid.jpeg" alt="Принц Гарри и Меган Маркл неожиданно посетили Белфаст" title="Принц Гарри и Меган Маркл неожиданно посетили Белфаст" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2459857,2749,2436339,0" class="style_right_block" href="/style/showbiz/zvzh/dolho-i-schastlivo-prints-harri-i-mehan-markl-pribyli-s-neozhidannym-vizitom-v-belfast-2459857.html">Долго и счастливо. Принц Гарри и Меган Маркл прибыли с неожиданным визитом в Белфаст</a>
                        </div>
                    </div>
                                                </div>
        </div>
    </section>

		            

                                    
                            
        
        <!-- 217.107.124.98 -->
    <section class="tops_hoder sect_2318" id="tops_hoder">
        <h4 class="chapter">
                            Страны
                        ТОП-10
        </h4>

        <ul class="topsnav clear">
            <li class="active"><a href="#toparts" data-toggle="tab">Читают</a></li>
            <li id="top_comm_tab"><a href="#topcomm" data-toggle="tab">Обсуждают</a></li>
            <li id="top_share_tab"><a href="#topshare" data-toggle="tab">Делятся</a></li>
        </ul>

        <div class="tab-content a7">
            <div class="tab-pane tops active" id="toparts">
                                    <div>
                        <a data-edit="2459883,2671" href="/opinion/vsja-rossija-v-odnoj-istorii--2459883.html" data-dte="23 марта 19:17" class="block_top_10_materials"><dfn>1.</dfn>Шендерович: Вся Россия в одной истории. О Путине и бессмысленном бунте </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2459883">2677</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459893,2671" href="/opinion/boloto-tsukerberha-kohda-zakroetsja-facebook-2459893.html" data-dte="23 марта 20:13" class="block_top_10_materials"><dfn>2.</dfn> Болото Цукерберга. Когда закроется Facebook, – колумнист Bloomberg </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2459893">672</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459844,2320" href="/world/countries/v-hruzii-nazvali-prichinu-avarii-na-kanatnoj-dorohe-v-hudauri--2459844.html" data-dte="23 марта 15:45" class="block_top_10_materials"><dfn>3.</dfn>В Грузии назвали причину аварии на канатной дороге в Гудаури </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2459844">1613</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459726,2320" href="/world/countries/frantsiju-vskolykhnula-volna-protestov-politsija-primenila-slezotochivyj-haz-i-vodomety-2459726.html" data-dte="23 марта 10:21" class="block_top_10_materials"><dfn>4.</dfn>Францию всколыхнула волна протестов: полиция применила слезоточивый газ и водометы</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2459726">1109</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459769,2320" href="/world/countries/kreml-otreahiroval-na-otzyv-posla-es-iz-moskvy-2459769.html" data-dte="23 марта 11:31" class="block_top_10_materials"><dfn>5.</dfn>Кремль отреагировал на отзыв посла ЕС из Москвы</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2459769">958</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459876,2320" href="/world/countries/terakt-vo-frantsii-politsija-ustanovila-lichnost-napadavsheho-2459876.html" data-dte="23 марта 17:36" class="block_top_10_materials"><dfn>6.</dfn>Теракт во Франции: полиция установила личность нападавшего</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2459876">824</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459782,2320" href="/world/countries/politicheskij-terrorizm-sem-samykh-hromkikh-atak-na-mirovye-parlamenty-2459782.html" data-dte="23 марта 16:28" class="block_top_10_materials"><dfn>7.</dfn>Политический терроризм: Семь самых громких атак на мировые парламенты</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2459782">743</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459909,2320" href="/world/countries/vo-frantsii-ozvuchili-kolichestvo-zhertv-ataki-v-supermarkete-2459909.html" data-dte="23 марта 20:18" class="block_top_10_materials"><dfn>8.</dfn>Во Франции озвучили количество жертв атаки в супермаркете</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2459909">761</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459806,2320" href="/world/countries/vo-frantsii-neizvestnye-otkryli-strelbu-v-supermarkete-i-zakhvatili-zalozhnikov-2459806.html" data-dte="23 марта 13:05" class="block_top_10_materials"><dfn>9.</dfn>Во Франции неизвестный открыл стрельбу в супермаркете, есть жертвы</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2459806">788</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459852,2320" href="/world/countries/zakhvat-zalozhnikov-vo-frantsii-politsija-likvidirovala-terrorista-2459852.html" data-dte="23 марта 16:08" class="block_top_10_materials"><dfn>10.</dfn>Теракт во Франции: полиция ликвидировала стрелка, захватившего заложников в супермаркете</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2459852">600</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topcomm">
                                    <div>
                        <a data-edit="2459769,2320" href="/world/countries/kreml-otreahiroval-na-otzyv-posla-es-iz-moskvy-2459769.html" data-dte="23 марта 11:31" class="block_top_10_materials"><dfn>1.</dfn>Кремль отреагировал на отзыв посла ЕС из Москвы</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2459769">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459787,2320" href="/world/countries/vyslannye-iz-rossii-britanskie-diplomaty-pokinuli-posolstvo-v-moskve-2459787.html" data-dte="23 марта 12:03" class="block_top_10_materials"><dfn>2.</dfn>Высланные из России британские дипломаты покинули посольство в Москве</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2459787">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459944,2320" href="/world/countries/84-serbov-protiv-vstuplenija-v-nato-sotsopros-2459944.html" data-dte="24 марта 04:29" class="block_top_10_materials"><dfn>3.</dfn>84% сербов против вступления в НАТО - соцопрос</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2459944">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459883,2671" href="/opinion/vsja-rossija-v-odnoj-istorii--2459883.html" data-dte="23 марта 19:17" class="block_top_10_materials"><dfn>4.</dfn>Шендерович: Вся Россия в одной истории. О Путине и бессмысленном бунте </a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2459883">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459717,2347" href="/techno/it-industry/nu-a-kto-eshche-rossija-obvinila-ukrainskikh-khakerov-v-ddos-atake-2459717.html" data-dte="23 марта 09:32" class="block_top_10_materials"><dfn>5.</dfn>Ну а кто еще? Россия обвинила украинских хакеров в DDoS-атаке</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2459717">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459734,2320" href="/world/countries/podschitany-vse-holosa-putin-pobedil-na-vyborakh-prezidenta-rossii-2459734.html" data-dte="23 марта 10:45" class="block_top_10_materials"><dfn>6.</dfn>Подсчитаны все голоса. Путин победил на выборах президента России</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2459734">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459766,2320" href="/world/countries/avstrija-otkazalas-vysylat-rossijskikh-diplomatov-iz-za-otravlenija-skripalja-2459766.html" data-dte="23 марта 11:29" class="block_top_10_materials"><dfn>7.</dfn>Австрия отказалась высылать российских дипломатов из-за отравления Скрипаля</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2459766">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459922,2320" href="/world/countries/v-peru-priveden-k-prisjahe-novyj-prezident-2459922.html" data-dte="23 марта 21:11" class="block_top_10_materials"><dfn>8.</dfn>В Перу приведен к присяге новый президент</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2459922">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459923,2320" href="/world/countries/skandal-s-utechkoj-dannykh-iz-facebook-v-britanii-razreshili-provesti-obysk-v-cambridge-analytica-2459923.html" data-dte="23 марта 21:33" class="block_top_10_materials"><dfn>9.</dfn>Скандал с утечкой данных из Facebook: в Британии разрешили провести обыск в Cambridge Analytica</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2459923">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459806,2320" href="/world/countries/vo-frantsii-neizvestnye-otkryli-strelbu-v-supermarkete-i-zakhvatili-zalozhnikov-2459806.html" data-dte="23 марта 13:05" class="block_top_10_materials"><dfn>10.</dfn>Во Франции неизвестный открыл стрельбу в супермаркете, есть жертвы</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2459806">0</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topshare">
                                    <div>
                        <a data-edit="2459923,2320" href="/world/countries/skandal-s-utechkoj-dannykh-iz-facebook-v-britanii-razreshili-provesti-obysk-v-cambridge-analytica-2459923.html" data-dte="23 марта 21:33" class="block_top_10_materials"><dfn>1.</dfn>Скандал с утечкой данных из Facebook: в Британии разрешили провести обыск в Cambridge Analytica</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2459923">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459883,2671" href="/opinion/vsja-rossija-v-odnoj-istorii--2459883.html" data-dte="23 марта 19:17" class="block_top_10_materials"><dfn>2.</dfn>Шендерович: Вся Россия в одной истории. О Путине и бессмысленном бунте </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2459883">5</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459893,2671" href="/opinion/boloto-tsukerberha-kohda-zakroetsja-facebook-2459893.html" data-dte="23 марта 20:13" class="block_top_10_materials"><dfn>3.</dfn> Болото Цукерберга. Когда закроется Facebook, – колумнист Bloomberg </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2459893">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459898,2320" href="/world/countries/polshu-nakryla-volna-mnohotysjachnykh-aktsij-protesta-iz-za-namerenija-zapreta-abortov-2459898.html" data-dte="23 марта 19:30" class="block_top_10_materials"><dfn>4.</dfn>Мое тело, мое дело. Польшу накрыла волна многотысячных акций протеста из-за планов запретить аборты</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2459898">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459909,2320" href="/world/countries/vo-frantsii-ozvuchili-kolichestvo-zhertv-ataki-v-supermarkete-2459909.html" data-dte="23 марта 20:18" class="block_top_10_materials"><dfn>5.</dfn>Во Франции озвучили количество жертв атаки в супермаркете</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2459909">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459806,2320" href="/world/countries/vo-frantsii-neizvestnye-otkryli-strelbu-v-supermarkete-i-zakhvatili-zalozhnikov-2459806.html" data-dte="23 марта 13:05" class="block_top_10_materials"><dfn>6.</dfn>Во Франции неизвестный открыл стрельбу в супермаркете, есть жертвы</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2459806">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459927,2320" href="/world/countries/sily-asada-otbili-u-povstantsev-pochti-vsju-territoriju-vostochnoj-huty-nabljudateli-2459927.html" data-dte="23 марта 22:31" class="block_top_10_materials"><dfn>7.</dfn>Силы Асада отбили у повстанцев почти всю территорию Восточной Гуты - наблюдатели</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2459927">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459951,2320" href="/world/countries/umer-politsejskij-obmenjavshij-sebja-na-zalozhnikov-vo-frantsii-2459951.html" data-dte="24 марта 08:40" class="block_top_10_materials"><dfn>8.</dfn>Умер полицейский, обменявший себя на заложников во Франции</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2459951">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459726,2320" href="/world/countries/frantsiju-vskolykhnula-volna-protestov-politsija-primenila-slezotochivyj-haz-i-vodomety-2459726.html" data-dte="23 марта 10:21" class="block_top_10_materials"><dfn>9.</dfn>Францию всколыхнула волна протестов: полиция применила слезоточивый газ и водометы</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2459726">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2459769,2320" href="/world/countries/kreml-otreahiroval-na-otzyv-posla-es-iz-moskvy-2459769.html" data-dte="23 марта 11:31" class="block_top_10_materials"><dfn>10.</dfn>Кремль отреагировал на отзыв посла ЕС из Москвы</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2459769">1</span></span>
                    </div>
                            </div>
        </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/bootstrap.min.js'], function() {
                $('.tops_hoder .topsnav a').on('click', function(){
                    $(this).tab('show');
                });
            });
        });
    </script>

		<div id="corevotes_block_left" class="block white for_vote right" style="">
    <section class="poll_hoder">
        <h4 class="chapter"><a href="/allvotes.html">опрос</a></h4>
        <div data-absnum="0" class="js-vote-box"></div>
<script>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</script>

        <div class="more21">
            <a href="/allvotes.html">Все опросы <i class="fa fa-caret-right"></i></a>
        </div>
    </section>
</div>

		<div id="SinoptikInformer" style="width:250px; margin-top:30px;" class="SinoptikInformer type1c1">
    <div class="siHeader">
        <div class="siLh"><div class="siMh">
            <a rel="nofollow" onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода
            <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;">
                <div class="siCityName">Погода в <span>Киеве</span></div></tr><tr>
                <td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm">

            </div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf">
                <p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div>
            </div></div></td></tr></tbody></table><div class="siLinks">Погода на
                <a href="https://sinoptik.ua/погода-львов/10-дней/" rel="nofollow" title="Погода во Львове на 10 дней" target="_blank">sinoptik.ua</a>  во Львове</div>
            </div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div>
<script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru" defer></script>

            		<div class="banner_right_2 banner_stick" rel="nofollow">
    			<div style="height: 600px;"><div data-action="banners" data-place="5" data-page="2320" class="sunsite_actions"></div></div>
    		</div>
        	</div>
</div> </div><div rel="branding" data-action="banners" data-place="13" data-page="2318" class="sunsite_actions"></div> <div data-action="banners" data-place="23" data-page="2318" class="sunsite_actions"></div> <div data-action="banners" data-place="22" data-page="2318" class="sunsite_actions"></div><footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-4 col-md-2">
                <ul>
                                            <li><a href="https://nv.ua/contacts.html">Контакты</a></li>
                                            <li><a href="https://nv.ua/advert.html">Реклама</a></li>
                                            <li><a href="https://nv.ua/rules.html">Правила пользования</a></li>
                                            <li><a href="https://nv.ua/agreement.html">Договор пользования</a></li>
                                            <li><a href="https://nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
                                    </ul>
            </div>
            <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
                <noindex>
                    <span id="copy_cont">
                        © 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href="mailto:news@nv.ua">news@nv.ua</a>, отдела рекламы: <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                        <hr />
                        <p>Использование материалов сайта возможно с соблюдением <a href="/rules.html">Правил пользования сайтом и использования материалов сайта</a></p>
<p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "<a rel="nofollow" href="http://interfax.com.ua/" target="_blank">Інтерфакс-Україна</a>".</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="http://ukranews.com/" target="_blank">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p>
                        <hr />
                        Разработано в <a href="http://newagelab.com">NewAgeLab.com</a>
                        <hr />
                        Материалы, отмеченные значками <span class="icons_art"> <i class="advert"></i>, <i class="pr"></i>, <i class="project"></i>, <i class="pos_1"></i>, <i class="comp_1"></i></span>, публикуются на правах рекламы.
                    </span>
                </noindex>

                <div class="bcounters">
                    <noindex>
                        <table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
                                <tbody><tr><td>
                                    <!--LiveInternet counter--><script type="text/javascript">
                                    new Image().src = "//counter.yadro.ru/hit?r"+
                                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                    ";h"+escape(document.title.substring(0,150))+
                                    ";"+Math.random();</script><!--/LiveInternet-->

                                    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                    target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                    title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                    alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                                </td><td>
                                    <noindex>
    <!--bigmir)net TOP 100 Part 1-->
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
            if (typeof sunsite_inits['counter'] == 'undefined') {
                sunsite_inits['counter'] = function () {
                    bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16934541,s:16934541,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
                    try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
                    for(var f=self;f!=f.parent;f=f.parent)bm.w++;
                    try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
                    else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
                    try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
                    try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
                    r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
                    bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];

                    $("#counter-script").html('<sc' + 'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
                };
                sunsite_inits['counter']();
            }
        });
    </script>
</noindex>

<!--bigmir)net TOP 100 Part 2-->
<span id="js-bigmir"></span>
<script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
        $("#js-bigmir").html('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background: #fff;border: 2px solid #d2d2d4;"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
    }
//-->
</script>
<noscript>
    <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16934541&s16934541&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->

                                </td><td>
                                    <div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&amp;utm_medium=footer&amp;utm_campaign=UA-brand" target="_blank"><img src="/user/img/depo.png"></a></div>
                                </td><td>
                                    <script>
                                         if (window.self === window.top) {
                                             (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
                                         }
                                    </script>
                                </td></tr>
                        </tbody></table>
                    </noindex>
                </div>
            </div>
        </div>
    </div>
    <a class="go_up js-goto-up" href="#" style="display: none;"><i class="fa fa-arrow-up"></i></a>
    
        <div id="counter-script"></div>
</footer>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-goto-up').on('click', function(event){
            event.preventDefault();
            $('html,body').animate({'scrollTop': 0});
        });
        $(document).on(is_touch ? 'touchmove' : 'wheel', function() {
            scroll_hook();
        });
        $(document).on('scroll', function() {
            scroll_hook();
        });
    });
    function scroll_hook() {
        $(document).scrollTop() > 200 ? $('.js-goto-up').show() : $('.js-goto-up').hide();
    }
</script>
<script>var sun_root_section = 2318;var sun_section = 2320;var sun_article = 2459951;var phrase = {};phrase.login = 'Вход';phrase.logoff = 'Выход';phrase.singin = 'Регистрация';phrase.total_votes = 'Всего проголосовало';phrase.comm_reply = 'ответить';phrase.error_select_vote = 'Выберите вариант ответа';</script> </div> <i data-action="profile" class="sunsite_actions" style="display:none;"></i> <div id="fb-root"></div> <script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';</script> <script src="/user/js/sunsite-front-v10.js" defer></script> <script src="/user/js/nv-v8.js" defer></script> <script src="/user/js/adriver.core.2.js" defer></script><script>
    var size_grid = [0,320,480,766,991,1199];
    var grid_point = 0;

    var addthis_config = {
        pubid: 'ra-5a15618c714c67f9',
        data_track_addressbar: false,
        data_track_clickback: false
    };

    // Global function
    var addthis_init = function (){
        if(typeof addthis !== 'undefined' && addthis_load) {
            addthis.update('share', 'url', document.URL);
            addthis.update('share', 'title', document.title);
            addthis.update('share', 'description', $('meta[name=description]').attr('content'));
            if(typeof addthis.layers.refresh === 'function') {
                addthis.layers.refresh();
            }
        }else{
            $.getScript('https://s7.addthis.com/js/300/addthis_widget.js#async=1', function () {
                addthis.init();
                addthis_load = true;
            });
        }
    };

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js']);
//        load_srcs(['/user/js/lazyload.min.js'], function() {
//            lazyload();
//        });
//
//        sunsite_inits['lazyload'] = function() {lazyload();};
        load_srcs(['/user/js/jquery.unveil.js'], function() {
            $('img[data-src]').unveil();
        });

        sunsite_inits['unveil'] = function() {$('img[data-src]').unveil();};
        $(function() {
            grid_point = get_grid_point();
            $(window).resize(function() {
                grid_point = get_grid_point(true);
            });
            $('body:eq(0)').on('sizemode.change', function(event){
                if (typeof banners_data == 'object') {
                    sunsite_action_banners(banners_data);
                }
            });
        });
        sunsite_inits['add_this'] = addthis_init;
        addthis_init();
        $('body:eq(0)').on('click', '.at-share-btn', function(event){
            event.preventDefault();
            var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;

            if (absnum > 0) {
                var $this = $(this);
                var service = 0;
                if ($this.hasClass('at-svc-facebook')) {
                    service = 1;
                } else if ($this.hasClass('at-svc-twitter')) {
                    service = 2;
                } else if ($this.hasClass('at-svc-google_plusone_share')) {
                    service = 3;
                }
                $.post(http_addr + lang + '/actions/addshare', {'absnum': absnum, 'service': service}, function(data){});
            }
        });
    });

</script>


<!-- (C)2000-2018 Gemius SA - gemiusPrism  / nvua.net/NV_All -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {load_srcs(['/user/js/orphus-v1.js'], function() {});sunsite_inits['replace_table'] = function () {replace_table();};replace_table();sunsite_inits['clear_branding'] = function () {$('body:eq(0)').attr('style', '').removeClass('branding');$('body > a[href^="https://ad.adriver.ru/cgi-bin/click.cgi?sid"]').remove();$('body > a[href^="//ad.adriver.ru/cgi-bin/click.cgi?sid"]').remove();};$(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);$(window).resize(function() {fixedInfo();fixed_header();})});function fix_blocks_height(bsel, isel, d) {var d = d || 0;var m = 0;$(bsel).each(function(){var h = $(this).find(isel).height();if (h > m) {m = h;}});if (m > 0) {$(bsel + ' ' + isel).css({'height': (m+d) + 'px', 'display': 'inline-block'});}}function fixed_header() {if ($(document).scrollTop() >= $('#header').height()-40 && $(window).width() > 767) {if (!$('#header .top_header').hasClass('abs')) {$('#header .top_header').addClass('abs');let height = $('.first_line').height();$('.abs .nav_holder').css('top', height+'px');}} else {if($('#header .top_header').hasClass('abs')) {$('#header .top_header').removeClass('abs');$('.nav_holder').css('top', '0px');}}}function replace_table() {var table = $(".article table");if (table.length > 0) {table.each(function(index, element) {var ths = $(this),cont = $('<div class="table-responsive"></div>');ths.addClass("table");cont.append(ths.clone());ths.replaceWith(cont);});}}</script> </body> </html>