<!DOCTYPE html> <html lang=""> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" name="viewport"> <link rel="manifest" href="/manifest.json" /> <script>
            var globalLang = 'ru';
    
    var globalDomain = 'https://nv.ua';
    var NvMain = 'https://nv.ua';

    var iww = window.innerWidth;

</script> <link rel="apple-touch-icon" sizes="57x57" href="https://nv.ua/favicon/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://nv.ua/favicon/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://nv.ua/favicon/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://nv.ua/favicon/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://nv.ua/favicon/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://nv.ua/favicon/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://nv.ua/favicon/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://nv.ua/favicon/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://nv.ua/favicon/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="36x36" href="https://nv.ua/favicon/android-icon-36x36.png"> <link rel="icon" type="image/png" sizes="48x48" href="https://nv.ua/favicon/android-icon-48x48.png"> <link rel="icon" type="image/png" sizes="72x72" href="https://nv.ua/favicon/android-icon-72x72.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://nv.ua/favicon/android-icon-96x96.png"> <link rel="icon" type="image/png" sizes="144x144" href="https://nv.ua/favicon/android-icon-144x144.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://nv.ua/favicon/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://nv.ua/favicon/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://nv.ua/favicon/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://nv.ua/favicon/favicon-16x16.png"> <link rel="manifest" href="https://nv.ua/favicon/manifest.json"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-TileImage" content="https://nv.ua/favicon/ms-icon-144x144.png"> <meta name="theme-color" content="#ffffff"> <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({userStatus:'new_site', 'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-WKM63L');</script>
    <!-- End Google Tag Manager -->



    <script>
        var dayMs = 864e5,
            cb = parseInt(Date.now() / dayMs),
            vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_285119_882.js?cb=' + cb,
            gptSrc = '//www.googletagservices.com/tag/js/gpt.js',
            c = document.head || document.body || document.documentElement;
        function loadScript(src, cb) {
            var s = document.createElement('script');
            s.src = src;
            c.appendChild(s);
            s.onload = cb;
            s.onerror = cb;
            return s;
        }
        loadScript(vpbSrc, function() {
            loadScript(gptSrc);
        })
    </script>
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
                    dataLayer.push({'pub_date': '2019-04-11 23:45:00', 'EditorId': '59469'});
        
    </script>
 <link rel="alternate" href="https://nv.ua/ukr/ukraine/politics/poroshenko-zayaviv-chto-prokuror-kulik-pid-chas-pojizdki-do-izrajilyu-zustrichavsya-z-otochennyam-kolomoyskogo-50016131.html" hreflang="uk-UA" />   <link rel="alternate" href="https://nv.ua/ukraine/politics/poroshenko-zayavil-shcho-prokuror-kulik-vo-vremya-poezdki-v-izrail-vstrechalsya-s-okruzheniem-kolomoyskogo-50016131.html" hreflang="ru-UA" />   <link rel="canonical" href="https://nv.ua/ukraine/politics/poroshenko-zayavil-shcho-prokuror-kulik-vo-vremya-poezdki-v-izrail-vstrechalsya-s-okruzheniem-kolomoyskogo-50016131.html">  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "1f77882a-7721-42e2-acad-8eedec006ac5",
        });
    });
</script> <script type="application/ld+json">
        {"organization":{"@context":"http://schema.org","@type":"Organization","name":"Новое Время","alternateName":"НВ","legalName":"ООО Издательский дом Медиа-ДК","url":"https://nv.ua","logo":"https://nv.ua/user/img/logo_mag.png","sameAs":["https://www.facebook.com/novoyevremya","https://twitter.com/tweetsNV","https://plus.google.com/102484952323308369763","https://vk.com/novoyevremya","https://coub.com/novoyevremya","https://www.youtube.com/user/novoyevremyaua","https://instagram.com/nv.ua","https://ru.wikipedia.org/wiki/%D0%9D%D0%BE%D0%B2%D0%BE%D0%B5_%D0%92%D1%80%D0%B5%D0%BC%D1%8F_(%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9_%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB_%D0%B8_%D1%81%D0%B0%D0%B9%D1%82)"],"foundingDate":"2014","address":{"@type":"PostalAddress","streetAddress":"ул. Нахимова, 12, г.Киев, Украина","addressLocality":"Киев","postalCode":"04080","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"subscription@nv.ua","telephone":"+380-44-237-08-64","contactType":"billing support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales@nv.ua","telephone":"+380-44-237-08-64","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"letters@nv.ua","telephone":"+380-44-237-08-60","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"news@nv.ua","telephone":"+380-44-237-08-60","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},"website":{"@context":"http://schema.org","@type":"WebSite","url":"https://nv.ua/","name":"Новое Время","alternateName":"НВ","potentialAction":{"@type":"SearchAction","target":"https://nv.ua/search.html?query={search_term_string}","query-input":"required name=search_term_string"}},"webpage":{"@type":"WebPage","url":"https://nv.ua/ukraine/politics/poroshenko-zayavil-shcho-prokuror-kulik-vo-vremya-poezdki-v-izrail-vstrechalsya-s-okruzheniem-kolomoyskogo-50016131.html"},"mainEntity":{"@context":"http://schema.org","@type":"NewsArticle","headline":"Порошенко заявил, що прокурор Кулик во время поездки в Израиль встречался с окружением Коломойского","author":{"@type":"Person","name":"Ирина Корниенко"},"datePublished":"2019-04-11T23:45:00 EEST","dateModified":"2019-04-12T00:08:32 EEST","dateline":"Kyiv, Ukraine","mainEntityOfPage":"true","articleSection":true,"articleBody":" \"Дело по расследованию дела Курченко на которое ссылается господин Кулик, ведется очень много лет. Никаких решений, никаких разговоров, теперь я уже знаю об этом наверняка, относительно подозрений данным лицам, про которые он говорит, не было. Вы называли сегодня Ложкина, Филатова и Гонтареву\", - сказал он в эфире 1+1.По словам Порошенко, \"для того, чтобы объявить выдвинуть подозрение, надо допросить этих людей собрать доказательства и пригласить адвоката... никаких проблем с этим точно нет\".\"Еще месяц назад у господина Кулика не было никаких мыслей по этому поводу, вплоть до того момента как он решил поехать в Израиль. Мы имеем обоснованную информацию, что господин Кулик во время своей поездки встречался с окружением владельца этого канала господина Коломойського. И именно от него господин Кулик получил этот приказ. И именно там он принял решение изменить присяге и закону\", - заявил Порошенко. По словам президента, Кулик после возвращения в Киев летал в Вену, где встретился с юристом Коломойского. \"Там ему написали текст. И подготовленный группой прокуроров текст подозрения (Кулик) принял решение внести\", - заявил Порошенко.Кулик в эфире телеканала заявил, что во время заседаний в Администрации президента, на которых он присутствовал, Порошенко лично влиял на ход дела Курченко, а также несколько раз - заместитель генпрокурора и генпрокурор.","citation":true,"publisher":{"@type":"Organization","name":"Новое Время","logo":{"@type":"imageObject","url":"https://nv.ua/user/img/logo_mag.png"}}},"breadcrumb":{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://nv.ua/ukraine/politics.html","name":"Новости Политика"}},{"@type":"ListItem","position":2,"item":{"@id":"https://nv.ua/ukraine/politics/poroshenko-zayavil-shcho-prokuror-kulik-vo-vremya-poezdki-v-izrail-vstrechalsya-s-okruzheniem-kolomoyskogo-50016131.html","name":"Порошенко заявил, що прокурор Кулик"}}]}}
    </script>
     <meta property="op:markup_version" content="v1.0"> <meta property="fb:article_style" content="myarticlestyle"> <meta property="fb:app_id" content="1712387065537656" /> <meta property="ia:markup_url" content="https://nv.ua/ia/poroshenko-zayavil-chto-kulik-vstrechalsya-s-kolomoyskim-50016131.html" />  <title>Порошенко заявил, що прокурор Кулик во время поездки в Израиль встречался с окружением Коломойского / Новое Время</title>   <meta name="description" content="Президент Украины Петр Порошенко заявляет, что заместитель главы департамента международно-правового сотрудничества Генеральной прокуратуры Украины Константин Кулик во время поездки в Израиль встречался с окружением Игоря Коломойского."/>  <link rel="amphtml" href="https://nv.ua/amp/poroshenko-zayavil-chto-kulik-vstrechalsya-s-kolomoyskim-50016131.html">    <meta property="og:title" content="Порошенко заявил, що прокурор Кулик во время поездки в Израиль встречался с окружением Коломойского" /> <meta property="og:description" content="Президент Украины Петр Порошенко заявляет, что заместитель главы департамента международно-правового сотрудничества Генеральной прокуратуры Украины Константин Кулик во время поездки в Израиль встречался с окружением Игоря Коломойского."> <meta property="og:type" content="article" /> <meta property="og:url" content="https://nv.ua/ukraine/politics/poroshenko-zayavil-shcho-prokuror-kulik-vo-vremya-poezdki-v-izrail-vstrechalsya-s-okruzheniem-kolomoyskogo-50016131.html" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@tweetsNV" /> <meta name="twitter:title" content="Порошенко заявил, що прокурор Кулик во время поездки в Израиль встречался с окружением Коломойского" /> <meta name="twitter:description" content="Президент Украины Петр Порошенко заявляет, что заместитель главы департамента международно-правового сотрудничества Генеральной прокуратуры Украины Константин Кулик во время поездки в Израиль встречался с окружением Игоря Коломойского." />     <meta property="og:image" content="https://nv.ua/system/Article/posters/002/030/068/original/c514b80f2ae0b7694162bbd562b79530.jpeg" /> <meta name="twitter:image" content="https://nv.ua/system/Article/posters/002/030/068/original/c514b80f2ae0b7694162bbd562b79530.jpeg" />   <meta property="og:image:width" content="769"> <meta property="og:image:height" content="384">     <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>    
     <style type="text/css">

    </style>
 <link rel="stylesheet" type="text/css" href="https://nv.ua/css/bootstrap-sass-grid.css"> <link rel="stylesheet" type="text/css" href="https://nv.ua/css/styles_main.css?1.54">     <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.2.5/jquery.fancybox.min.css" />
    <link rel="stylesheet" href="https://nv.ua/scripts/swiper.min.css">
  <script>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</script>


  <script src="https://browser.sentry-cdn.com/4.2.2/bundle.min.js" crossorigin="anonymous" async></script>

<script>
    // Sentry.init({ dsn: 'https://10231d04ecbb4b6f891c0dc370563957@sentry.io/1309624' });
</script> </head> <body class="formular" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKM63L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>
    window.ioObject='io';
    (function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
</script>

<script async src="https://cdn.onthe.io/io.js/4Az7ApUtx1O2"></script>

<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://nv.ua/ukraine/politics/poroshenko-zayavil-shcho-prokuror-kulik-vo-vremya-poezdki-v-izrail-vstrechalsya-s-okruzheniem-kolomoyskogo-50016131.html",
        page_language: "ru",
                    page_url_canonical: "https://nv.ua/id50016131",

        
            page_title: "Порошенко заявил, що прокурор Кулик во время поездки в Израиль встречался с окружением Коломойского",
            page_type: "article",
            article_authors: ["Ирина Корниенко"],
            article_categories: ['Политика'],
            article_type: "news",
            article_word_count: "228",
            article_publication_date: "Thu, 11 Apr 2019 23:45:00 +0300",
            });

</script>
 <div id="home_page"> <div class="background-branding"> <div id="div-gpt-ad-1536827933373-0" style="height:1080px; width:1920px;"> </div> </div>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
                            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=1712387065537656&autoLogAppEvents=1';
                        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="main_header"> <div class="container-fluid"> <div class="container"> <div class="navigation">  <a href="https://nv.ua/" class="logo logo-novoe"> <img src="https://nv.ua/uploads/logotypes/nv_logo_white.svg" alt="logo" class="hidden-xs hidden-sm"> <img src="https://nv.ua/upload/nv_logo_mob.png" alt="logo" class="hidden-md hidden-lg " style="max-width: 120px"> </a>  <ul> <li><a href="https://nv.ua/allnews.html" data-ga-menu data-category_id="allnews" ><span class="icon-all_news"></span><span class="text">Новости</span></a></li> <li><a href="https://nv.ua/opinion.html" data-ga-menu data-category_id="opinions" ><span class="icon-opinions"></span><span class="text">Мнения</span></a></li> <li><a href="https://biz.nv.ua" data-ga-menu data-category_id="biznes" ><span class="icon-business"></span><span class="text">Бизнес</span></a></li>  <li><a href="https://radio.nv.ua/ru" data-ga-menu data-category_id="radio" ><span class="icon-radio"></span><span class="text">Радио</span></a></li>  <li><a href="https://magazine.nv.ua" data-ga-menu data-category_id="magazine" ><span class="icon-magazine"></span><span class="text">Журнал</span></a></li> </ul> <div class="mobile_menu_block black hidden-lg hidden-md"> <div class="lang pull-left"> <a rel="alternate" hreflang="ru-UA" href="https://nv.ua/ukraine/politics/poroshenko-zayavil-shcho-prokuror-kulik-vo-vremya-poezdki-v-izrail-vstrechalsya-s-okruzheniem-kolomoyskogo-50016131.html" class="lang active">Рус</a> <a rel="alternate" hreflang="uk-UA" href="https://nv.ua/ukr/ukraine/politics/poroshenko-zayaviv-chto-prokuror-kulik-pid-chas-pojizdki-do-izrajilyu-zustrichavsya-z-otochennyam-kolomoyskogo-50016131.html" class="lang ">Укр</a> </div> <div class="clearfix"></div> </div> <div class="navigation_additional"> <div class="lang_auth_wrapper lang_auth_wrapper--desktop"> <div class="lang"> <a rel="alternate" hreflang="ru-UA" href="https://nv.ua/ukraine/politics/poroshenko-zayavil-shcho-prokuror-kulik-vo-vremya-poezdki-v-izrail-vstrechalsya-s-okruzheniem-kolomoyskogo-50016131.html" class="lang active">Рус</a> <a rel="alternate" hreflang="uk-UA" href="https://nv.ua/ukr/ukraine/politics/poroshenko-zayaviv-chto-prokuror-kulik-pid-chas-pojizdki-do-izrajilyu-zustrichavsya-z-otochennyam-kolomoyskogo-50016131.html" class="lang ">Укр</a> </div> </div> <div class="menu-btn_dots inline-block" data-state="closed" data-hover="#menu__popUp"> <div class="menu-display"> <span class="dot"></span> <span class="dot"></span> <span class="dot"></span> </div> <div id="menu__popUp" class="menu__popUp"> <div class="container-fluid menu__popUp__body mobile-container top menu__popUp__top"> <div class="container mobile-container"> <div class="row"> <div class="col-sm-12 col-xs-12 mobile tablets"> <div class="mobile_menu_block black"> <div class="lang pull-left"> <a rel="alternate" hreflang="ru-UA" href="https://nv.ua/ukraine/politics/poroshenko-zayavil-shcho-prokuror-kulik-vo-vremya-poezdki-v-izrail-vstrechalsya-s-okruzheniem-kolomoyskogo-50016131.html" class="lang ru active">Рус</a> <a rel="alternate" hreflang="uk-UA" href="https://nv.ua/ukr/ukraine/politics/poroshenko-zayaviv-chto-prokuror-kulik-pid-chas-pojizdki-do-izrajilyu-zustrichavsya-z-otochennyam-kolomoyskogo-50016131.html" class="lang ua ">Укр</a> </div> <div class="search-btn search-btn--mobile pull-right" > <a href="https://nv.ua/search.html"><span class="icon-search-black"></span></a> </div> <div class="clearfix"></div> </div> </div> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="menu__popUp__wrapper">  <ul class="menu__popUp__category_list mobile tablets"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/allnews.html">Новости</a> </li> </ul> <ul class="menu__popUp__category_list mobile tablets"> <li class="menu__popUp__link--category"> <a href="https://magazine.nv.ua" class="">Журнал</a>  </li> </ul> <ul class="menu__popUp__category_list mobile tablets">  <li class="menu__popUp__link--category"> <a href="https://radio.nv.ua/ru" class="" >Радио</a> </li>  </ul>  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/ukraine.html" data-ga-menu data-category_id="2283" class=" active_sub ">Украина</a>  <span class="mobile tablets icon-angle_top down_arrow  expanded " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child"  style="display: block;" >    <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/events.html" data-ga-menu data-category_id="2283" >События </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  active_sub  " href="https://nv.ua/ukraine/politics.html" data-ga-menu data-category_id="2283" >Политика </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/zn.html" data-ga-menu data-category_id="2283" >Здоровье нации </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/znati-na-shcho-zdaten.html" data-ga-menu data-category_id="2283" >Знать, на что способен </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/teva-umnaya-zabota.html" data-ga-menu data-category_id="2283" >Умная забота </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/lichnyy-opyt.html" data-ga-menu data-category_id="2283" >Личный опыт </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://nv.ua/ukraine/izbrannye-nomera.html" data-ga-menu data-category_id="2283" >Избранные номера </a>  </li>   </ul> </li> </ul>  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://biz.nv.ua" data-ga-menu data-category_id="2292" class="">Бизнес</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >    <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://biz.nv.ua/economics.html" data-ga-menu data-category_id="2292" >Экономика </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://biz.nv.ua/finance.html" data-ga-menu data-category_id="2292" >Финансы </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://biz.nv.ua/markets.html" data-ga-menu data-category_id="2292" >Компании/Рынки </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://biz.nv.ua/bizinterview.html" data-ga-menu data-category_id="2292" >Интервью </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://biz.nv.ua/experts.html" data-ga-menu data-category_id="2292" >Эксперты </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://biz.nv.ua/naftogaz-protiv-gazproma.html" data-ga-menu data-category_id="2292" >Нафтогаз vs. Газпром </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://biz.nv.ua/stokgolm.html" data-ga-menu data-category_id="2292" >#стокгольм </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://biz.nv.ua/svoim-dengam-hozyain.html" data-ga-menu data-category_id="2292" >Своим деньгам хозяин </a>  </li>   </ul> </li> </ul>  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/world.html" data-ga-menu data-category_id="2318" class="">Мир</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >    <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://nv.ua/world/geopolitics.html" data-ga-menu data-category_id="2318" >Геополитика </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://nv.ua/world/countries.html" data-ga-menu data-category_id="2318" >Страны </a>  </li>   </ul> </li> </ul>  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://style.nv.ua" data-ga-menu data-category_id="2325" class="">STYLE</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >  <div class="style-soc-mobile"> <span>Читай Style<br> в соц. сетях</span> <div class="soc-block soc-block--mobile"> <a class="soc-link" href="https://www.facebook.com/novoyevremya" target="_blank"><span class="icon-facebook2"></span></a> <a class="soc-link" href="https://twitter.com/tweetsNV" target="_blank"><span class="icon-twitter2"></span></a> <a class="soc-link" href="https://instagram.com/nv.ua" target="_blank"><span class="icon-instagram"></span></a> <a class="soc-link" href="https://www.youtube.com/user/novoyevremyaua" target="_blank"><span class="icon-youtube2"></span></a> </div> </div>    <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://style.nv.ua/lifestyle.html" data-ga-menu data-category_id="2325" >Lifestyle </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://style.nv.ua/kultura.html" data-ga-menu data-category_id="2325" >Культура </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://style.nv.ua/krasota-i-moda.html" data-ga-menu data-category_id="2325" >Красота и мода </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://style.nv.ua/blogs.html" data-ga-menu data-category_id="2325" >Блоги </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://style.nv.ua/lyudi.html" data-ga-menu data-category_id="2325" >Люди </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://style.nv.ua/travel.html" data-ga-menu data-category_id="2325" >Travel </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://style.nv.ua/food-drink.html" data-ga-menu data-category_id="2325" >Food&amp;Drink </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://style.nv.ua/znamenitosti.html" data-ga-menu data-category_id="2325" >Знаменитости </a>  </li>   </ul> </li> </ul>  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://techno.nv.ua" data-ga-menu data-category_id="2346" class="">Техно</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >    <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://techno.nv.ua/it-industry.html" data-ga-menu data-category_id="2346" >IT-индустрия </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://techno.nv.ua/gadgets.html" data-ga-menu data-category_id="2346" >Гаджеты </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://techno.nv.ua/auto.html" data-ga-menu data-category_id="2346" >Авто </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://techno.nv.ua/innovations.html" data-ga-menu data-category_id="2346" >Инновации </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://techno.nv.ua/made-in-ukraine.html" data-ga-menu data-category_id="2346" >Made in Ukraine </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://techno.nv.ua/popscience.html" data-ga-menu data-category_id="2346" >Научпоп </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://techno.nv.ua/games.html" data-ga-menu data-category_id="2346" >Игры </a>  </li>   </ul> </li> </ul>  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/sport.html" data-ga-menu data-category_id="2371" class="">Спорт</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >    <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://nv.ua/sport/football.html" data-ga-menu data-category_id="2371" >Футбол </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://nv.ua/sport/boxing.html" data-ga-menu data-category_id="2371" >Бокс </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://nv.ua/sport/tennis.html" data-ga-menu data-category_id="2371" >Теннис </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://nv.ua/sport/hockey.html" data-ga-menu data-category_id="2371" >Хоккей </a>  </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " href="https://nv.ua/sport/other-sport.html" data-ga-menu data-category_id="2371" >Другое </a>  </li>   </ul> </li> </ul>  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/opinion.html" data-ga-menu data-category_id="2671" class="">Мнения</a>  <ul class="menu__popUp__subCategory_list with-child" >   </ul> </li> </ul>  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/project.html" data-ga-menu data-category_id="2790" class="">Лонгриды</a>  <ul class="menu__popUp__subCategory_list with-child" >   </ul> </li> </ul>  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/spec.html" data-ga-menu data-category_id="48" class="">Карточки</a>  <ul class="menu__popUp__subCategory_list with-child" >   </ul> </li> </ul>  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/lifestyle.html" data-ga-menu data-category_id="2365" class="">LOL</a>  <ul class="menu__popUp__subCategory_list with-child" >   </ul> </li> </ul>  </div> </div> <div class="col-md-12 col-sm-12 col-xs-12 desktop"> <div class="menu__popUp__wrapper"> <ul class="menu__popUp__list social_links"> <li><a class="soc-link" href="https://www.facebook.com/novoyevremya" target="_blank"><span class="icon-facebook2"></span></a></li> <li><a class="soc-link" href="https://twitter.com/tweetsNV" target="_blank"><span class="icon-twitter2"></span></a></li> <li><a class="soc-link" href="https://instagram.com/nv.ua" target="_blank"><span class="icon-instagram"></span></a></li> <li><a class="soc-link" href="https://www.youtube.com/user/novoyevremyaua" target="_blank"><span class="icon-youtube2"></span></a></li> <li><a class="soc-link" href="https://coub.com/novoyevremya" target="_blank"><span class="icon-coub"></span></a></li> <li><a class="soc-link" href="https://telegram.me/novoe_vremya" target="_blank"><span class="icon-telegram2"></span></a></li> <li><a class="soc-link" href="https://viber.com/nv.ua" target="_blank"><span class="icon-viber"></span></a></li> </ul> </div> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="search-btn inline-block" data-open="#search"><a href="https://nv.ua/search.html"><span class="icon-search-black"></span></a></div> </div> </div> </div> </div> </header>     
    
    <div class="sub_menu"> <div class="container"> <div class="row"> <div class="col-md-12 "> <ul class="sub_menu_nav"> <li class="current_category"><a href="https://nv.ua/ukraine.html">Украина</a></li>           <li class="sub_category "> <a href="https://nv.ua/ukraine/events.html" data-ga-submenu data-category_id="2285" >События</a> </li>    <li class="sub_category  active "> <a href="https://nv.ua/ukraine/politics.html" data-ga-submenu data-category_id="2284" >Политика</a> </li>    <li class="sub_category "> <a href="https://nv.ua/ukraine/zn.html" data-ga-submenu data-category_id="2290" >Здоровье нации</a> </li>        <li class="sub_category "> <a href="https://nv.ua/ukraine/znati-na-shcho-zdaten.html" data-ga-submenu data-category_id="49" >Знать, на что способен</a> </li>      <li class="sub_category "> <a href="https://nv.ua/ukraine/teva-umnaya-zabota.html" data-ga-submenu data-category_id="58" >Умная забота</a> </li>    <li class="sub_category "> <a href="https://nv.ua/ukraine/lichnyy-opyt.html" data-ga-submenu data-category_id="64" >Личный опыт</a> </li>    <li class="sub_category "> <a href="https://nv.ua/ukraine/izbrannye-nomera.html" data-ga-submenu data-category_id="68" >Избранные номера</a> </li>   </ul> </div> </div> </div> </div> 
 <div class="main-wrapper"> <div class="sponsors_left_fixed" data-type="advertising_left"> <a href="https://magazine.nv.ua/subscription.html?utm_source=nvua&utm_medium=lefttopbanner&utm_campaign=subscription" target="_blank"> <img src="/images/journal_left_ru.png" alt="#" > </a> </div>      <div class="content-wrapper articlePage"> <section class="home_page header-opinions" data-type="opinions"> <div class="container" data-vr-zone="ТОП мнения под шапкой"> <div class="slider">  <div class="one_slide"> <div class="one__opinion "> <a href="https://nv.ua/opinion/posle-zhizni-50016101.html" data-vr-contentbox="Позиция #1" data-vr-contentbox-url="https://nv.ua/id50016101"> <div class="autor__avatar">  <img src="https://images.weserv.nl/?url=https://nv.ua/system/opinion_authors/avatars/000/009/171/original/42f0784aaa2e35a537851fbfcb07ae43.png&amp;q=75&amp;stamp=20190129230545" alt="">  </div> <div class="opinion__content"> <div class="opinion__content_wrapper"> <div class="opinion__author_name"> Фоззи  </div> <div class="opinion__author_description" data-edit-article="50016101"  > <span2 data-vr-headline>После жизни</span2> </div>  </div> </div> </a> </div> </div>  <div class="one_slide"> <div class="one__opinion "> <a href="https://nv.ua/opinion/vrag-ne-zdes-50016105.html" data-vr-contentbox="Позиция #2" data-vr-contentbox-url="https://nv.ua/id50016105"> <div class="autor__avatar">  <img src="https://images.weserv.nl/?url=https://nv.ua/system/opinion_authors/avatars/000/010/695/original/fa4719d1b03f5d5c9ce83b85294cee78.png&amp;q=75&amp;stamp=20190129230443" alt="">  </div> <div class="opinion__content"> <div class="opinion__content_wrapper"> <div class="opinion__author_name"> Владимир Ермоленко </div> <div class="opinion__author_description" data-edit-article="50016105"  > <span2 data-vr-headline>Враг не здесь</span2> </div>  </div> </div> </a> </div> </div>  <div class="one_slide"> <div class="one__opinion "> <a href="https://nv.ua/opinion/zelenskiy-i-poroshenko-pochemu-takoy-bolshoy-razryv-50016102.html" data-vr-contentbox="Позиция #3" data-vr-contentbox-url="https://nv.ua/id50016102"> <div class="autor__avatar">  <img src="https://images.weserv.nl/?url=https://nv.ua/system/opinion_authors/avatars/000/008/445/original/57dd265f682fae174a8af1763d81bd19.png&amp;q=75&amp;stamp=20190129230131" alt="">  </div> <div class="opinion__content"> <div class="opinion__content_wrapper"> <div class="opinion__author_name"> Владимир Фесенко </div> <div class="opinion__author_description" data-edit-article="50016102"  > <span2 data-vr-headline>Зеленский и Порошенко. Почему такой большой разрыв?</span2> </div>  </div> </div> </a> </div> </div>  <div class="one_slide"> <div class="one__opinion "> <a href="https://nv.ua/opinion/detskaya-armiya-dnr-50016092.html" data-vr-contentbox="Позиция #4" data-vr-contentbox-url="https://nv.ua/id50016092"> <div class="autor__avatar">  <img src="https://images.weserv.nl/?url=https://nv.ua/system/opinion_authors/avatars/000/009/775/original/4942bbf673b676041a0ac32712bacabc.png&amp;q=75&amp;stamp=20190129230319" alt="">  </div> <div class="opinion__content"> <div class="opinion__content_wrapper"> <div class="opinion__author_name"> Галя Койнаш </div> <div class="opinion__author_description" data-edit-article="50016092"  > <span2 data-vr-headline>Детская армия &quot;ДНР&quot;</span2> </div>  </div> </div> </a> </div> </div>  </div> </div> </section>  <div class="spec-theme"> <span class="spec-theme__label">Спецтема:</span>   <a href="https://nv.ua/specials/vybory-prezidenta-ukrainy.html" class="spec-theme__title">Выборы президента Украины</a>   </div>  <section class="home_page" data-type="advertising" > <div class="container"> <div class="sponsors">  <div class="sponsor" data-place="">    <a href="https://nv.ua/ukraine/izbrannye-nomera.html?utm_source=nv.ua&utm_medium=2284&utm_campaign=ukraineizbrannye-nomera.html">  <img src="https://images.weserv.nl/?url=https://nv.ua/system/top_images/images/000/000/001/original/94b1e2792c706a2b1f191282100f7748.png&amp;q=75" alt="" style="vertical-align: middle;">  </a>   </div>  <div class="sponsor" data-place="">    <a href="https://biz.nv.ua/naftogaz-protiv-gazproma.html?utm_source=nv.ua&utm_medium=2284&utm_campaign=naftogaz-protiv-gazproma.html">  <img src="https://images.weserv.nl/?url=https://nv.ua/system/top_images/images/000/000/003/original/f88b5f2b90c9c122c6480b506f5023fd.png&amp;q=75" alt="" style="vertical-align: middle;">  </a>   </div>  <div class="sponsor" data-place="">    <a href="https://nv.ua/ukraine/teva-umnaya-zabota.html?utm_source=nv.ua&utm_medium=2284&utm_campaign=ukraineteva-umnaya-zabota.html">  <img src="https://images.weserv.nl/?url=https://nv.ua/system/top_images/images/000/000/005/original/20fa3597bd8dcf8f38b83f57686b3e15.png&amp;q=75" alt="" style="vertical-align: middle;">  </a>   </div>  </div> </div> </section>  <section class="article"> <div class="container"> <div class="row equal no_wrap">  <div class="col-lg-9 col-md-8 col-xs-12 col-sm-12" data-container="article_content"> <article class="article__content" data-article="0" > <div class="ad_wrapper" style="text-align: center"> <div id="div-gpt-ad-1536826412405-article_content-0" style="display: none"></div> </div> <div class="article__content__body"> <div class="content__left_side hidden-xs"> <div class="fixed_wrapper"> <div class="soc_media"> <div class="facebook"> <a href="#" class="social-link js-share social-link-facebook" data-provider="facebook"> <span class="icon-facebook_circle"> <span class="path1"></span> <span class="path2"></span> </span> </a> </div> <div class="twitter"> <a href="#" class="social-link js-share social-link-twitter" data-provider="twitter"> <span class="icon-twitter_circle"> <span class="path1"></span> <span class="path2"></span> </span> </a> </div> <div class="telegram"> <a href="#" class="social-link js-share social-link-telegramme" data-provider="telegramme"> <span class="icon-telegram_circle"> <span class="path1"></span> <span class="path2"></span> </span> </a> </div> </div>  </div> </div> <div class="content_wrapper" data-io-article-url="https://nv.ua/ukraine/politics/poroshenko-zayavil-shcho-prokuror-kulik-vo-vremya-poezdki-v-izrail-vstrechalsya-s-okruzheniem-kolomoyskogo-50016131.html">  <header class="article__content__head"> <div class="article__content__head__text"> <span data-edit-article="50016131" ></span> <h1 >Порошенко заявил, що прокурор Кулик во время поездки в Израиль встречался с окружением Коломойского </h1> <div class="article__head__additional"> <div class="article__head__additional_published">Вчера, 23:45</div> <div class="article__head__additional_views"> <span class="icon-views"></span> <span class="view_number">1101</span> </div>  <div class="article__head__additional_switch-lang">   <a href="https://nv.ua/ukr/ukraine/politics/poroshenko-zayaviv-chto-prokuror-kulik-pid-chas-pojizdki-do-izrajilyu-zustrichavsya-z-otochennyam-kolomoyskogo-50016131.html">Цей матеріал також доступний українською</a>   </div> <div class="clearfix"></div> </div> </div>  <figure class="article__content__head_img"> <div style="position: relative">  <img src="https://images.weserv.nl/?url=https://nv.ua/system/Article/posters/002/030/068/900x450/c514b80f2ae0b7694162bbd562b79530.jpeg&amp;q=75&amp;stamp=20190411234527" alt="Порошенко заявил, що прокурор Кулик во время поездки в Израиль встречался с окружением Коломойского - фото">   <p class="article__content__head_img-image_copyright article__content__head_img-image_copyright__mobile visible-xs">Youtube/ТСН/Право на владу</p>  </div> <div class="article__content__head_img-info">  <p class="article__content__head_img-caption">Константин Кулик и Петр Порошенко</p>   <p class="article__content__head_img-image_copyright hidden-xs">Youtube/ТСН/Право на владу</p>  </div> </figure>   </header>  <div class="subtitle"> <p>Президент Украины Петр Порошенко заявляет, что заместитель главы департамента международно-правового сотрудничества Генеральной прокуратуры Украины Константин Кулик во время поездки в Израиль встречался с окружением Игоря Коломойского.</p> </div> <p> "Дело по расследованию дела Курченко на которое ссылается господин Кулик, ведется очень много лет. Никаких решений, никаких разговоров, теперь я уже знаю об этом наверняка, относительно подозрений данным лицам, про которые он говорит, не было. Вы называли сегодня Ложкина, Филатова и Гонтареву", - сказал он в эфире 1+1.<div
class="clearfix"></div><div
class="show_two_positions"><div
id="div-gpt-ad-1553161776790-0" style="display: none;"></div><div
id="div-gpt-ad-1553162476584-0" style="display: none;"></div></div><div
class="hidden-lg hidden-md mob_ad"><div
id='div-gpt-ad-1536739319652-0-mob' style="display: none;"></div></div></p><p>По словам Порошенко, "для того, чтобы объявить выдвинуть подозрение, надо допросить этих людей собрать доказательства и пригласить адвоката... никаких проблем с этим точно нет".</p><p>"Еще месяц назад у господина Кулика не было никаких мыслей по этому поводу, вплоть до того момента как он решил поехать в Израиль. Мы имеем обоснованную информацию, что господин Кулик во время своей поездки встречался с окружением владельца этого канала господина Коломойського. И именно от него господин Кулик получил этот приказ. И именно там он принял решение изменить присяге и закону", - заявил Порошенко.</p><div
class="clearfix"></div><div
class="media__embed" data-position="center"><div
class="media__embed__container"> <iframe
src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fpravonavladu%2Fvideos%2F351343148833722%2F&show_text=0&width=560" width="560" height="315" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></div></div><p> По словам президента, Кулик после возвращения в Киев летал в Вену, где встретился с юристом Коломойского.<div
class="hidden-lg hidden-md mob_ad"><div
id='div-gpt-ad-1536828443963-0-mob' style="display: none;"></div></div></p><p> "Там ему написали текст. И подготовленный группой прокуроров текст подозрения (Кулик) принял решение внести", - заявил Порошенко.</p><p>Кулик в эфире телеканала заявил, что во время заседаний в Администрации президента, на которых он присутствовал, Порошенко лично влиял на ход дела Курченко, а также несколько раз - заместитель генпрокурора и генпрокурор.<br></p> </div> <div class="clearfix"></div> </div> <div class="article__content__footer">  <div class="article__tags  red  "> <p><span>Теги:&nbsp;&nbsp;</span> <a class="tag" href="https://nv.ua/tags/%D0%BF%D0%B5%D1%82%D1%80+%D0%BF%D0%BE%D1%80%D0%BE%D1%88%D0%B5%D0%BD%D0%BA%D0%BE.html">Петр Порошенко</a></p> </div>   <div class="article__footer_share visible-xs"> <div class="soc_media"> <div class="facebook"> <a href="#" class="social-link js-share social-link-facebook" data-provider="facebook"> <span class="icon-facebook_circle"> <span class="path1"></span> <span class="path2"></span> </span> </a> </div> <div class="twitter"> <a href="#" class="social-link js-share social-link-twitter" data-provider="twitter"> <span class="icon-twitter_circle"> <span class="path1"></span> <span class="path2"></span> </span> </a> </div> <div class="telegram"> <a href="#" class="social-link js-share social-link-telegramme" data-provider="telegramme"> <span class="icon-telegram_circle"> <span class="path1"></span> <span class="path2"></span> </span> </a> </div> </div> </div>    <!-- start content banner for nv.ua -->
<div id="adpartner-vunit-262">
    <script>
        var head = document.getElementsByTagName('head')[0];
        var script = document.createElement('script');
        script.type = 'text/javascript';
        script.src = "//a4p.adpartner.pro/vunit?id=262&" + Math.random();
        head.appendChild(script);
    </script>
</div>
<!-- end content banner for nv-->   <style> .fb-comments iframe { width: 100% !important; } </style> <div class="article__comments" id="comments"> <div class="fb-comments" data-mobile="true" data-href="https://nv.ua/ukraine/politics/poroshenko-zayavil-shcho-prokuror-kulik-vo-vremya-poezdki-v-izrail-vstrechalsya-s-okruzheniem-kolomoyskogo-50016131.html" data-numposts="5"></div> </div> <div class="article__footer_additional"> <span class="article__footer_additional-text">ВЫ МОЖЕТЕ:</span> <a href="mailto:?subject=Константин Кулик и Петр Порошенко&body=https://nv.ua/ukraine/politics/poroshenko-zayavil-shcho-prokuror-kulik-vo-vremya-poezdki-v-izrail-vstrechalsya-s-okruzheniem-kolomoyskogo-50016131.html.html  "><span class="icon-telegram"></span>отправить другу</a> <a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.ua/ukraine/politics/poroshenko-zayavil-shcho-prokuror-kulik-vo-vremya-poezdki-v-izrail-vstrechalsya-s-okruzheniem-kolomoyskogo-50016131.html.html  "><span class="icon-letter"></span>написать в редакцию</a> </div> </div> <script>
            	var gal_title = false;
            
            	var gal_header = false;
            
            	var gal_copyright = false;
            
	var gallery = document.querySelector('.gallery__container');

	function GalleryHeader() {
		return '<div class="gallery__head">' +
			'<div class="gallery__top float-left">' +
			'<p class="gallery__top_name"><span class="icon-tag_photo"></span>' + (gal_header ? gal_header : '') +  '</p>' +
			'</div>' +
			'<div class="expand_gallery float-right" data-action="resize_gallery">' +
			'<span class="icon-expand"></span>' +
			'</div>' +
			'</div>';
	}

	function GalleryFooter() {
		return '<div class="gallery__footer">' +
			'<div class="gallery__footer_description float-left">' +
			'<div class="photo-counter"></div>' +
			'<div class="gallery_description">' + (gal_title ? gal_title : '') + '</div>' +
			'</div>' +
			'<div class="gallery__footer_source float-right">' + (gal_copyright ? gal_copyright : '') +  '</div>' +
			'<div class="clearfix"></div>' +
			'</div>';
	}

	if(gal_title || gal_header || gal_copyright) {
        document.addEventListener("DOMContentLoaded", function(event) {
            gallery.insertAdjacentHTML('afterbegin', GalleryHeader());
            gallery.insertAdjacentHTML('beforeend', GalleryFooter());
        });
    }
</script> </article> <div class="special_places--mobile"> <section class="home_page" data-type="advertising" > <div class="container"> <div class="sponsors">  <div class="sponsor" data-place="">    <a href="https://nv.ua/ukraine/izbrannye-nomera.html?utm_source=nv.ua&utm_medium=2284&utm_campaign=ukraineizbrannye-nomera.html">  <img src="https://images.weserv.nl/?url=https://nv.ua/system/top_images/images/000/000/001/original/94b1e2792c706a2b1f191282100f7748.png&amp;q=75" alt="" style="vertical-align: middle;">  </a>   </div>  <div class="sponsor" data-place="">    <a href="https://biz.nv.ua/naftogaz-protiv-gazproma.html?utm_source=nv.ua&utm_medium=2284&utm_campaign=naftogaz-protiv-gazproma.html">  <img src="https://images.weserv.nl/?url=https://nv.ua/system/top_images/images/000/000/003/original/f88b5f2b90c9c122c6480b506f5023fd.png&amp;q=75" alt="" style="vertical-align: middle;">  </a>   </div>  <div class="sponsor" data-place="">    <a href="https://nv.ua/ukraine/teva-umnaya-zabota.html?utm_source=nv.ua&utm_medium=2284&utm_campaign=ukraineteva-umnaya-zabota.html">  <img src="https://images.weserv.nl/?url=https://nv.ua/system/top_images/images/000/000/005/original/20fa3597bd8dcf8f38b83f57686b3e15.png&amp;q=75" alt="" style="vertical-align: middle;">  </a>   </div>  </div> </div> </section>  </div>     <style> .relap-default-wrapper .js-relap__item-title-text { font-size: 16px !important; font-family: "merriweather", serif !important; font-weight: 600 !important; } .relap-default-wrapper{ margin: 0 auto; margin-right: 10px !important; margin-top: 10px !important; margin-bottom: 10px !important; background: white !important; border: 1px solid rgba(0,0,0,.1) !important; } .relap-default__block-title{ font-family: merriweather, serif !important; font-weight: 600 !important; font-size: 34px !important; color: #333 !important; text-align: center !important; } .relap-default__item-title{ color: #333; } </style>
<script id="yVJSy9EQBP4EvLy8">
    if(iww > 768){
        if (window.relap) window.relap.ar('yVJSy9EQBP4EvLy8');
    }
</script> <div class="hidden-md hidden-lg"> <script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=54&unit_id=276" async></script> </div>  <div class="hidden-xs hidden-sm "> <style>
    #LentaInformComposite660891 .mgbox{
        border-width: 0px;
    }
</style>


    <!-- LentaInform Start -->
    <script>
        if(iww >= 768) {
            document.write('<div id="M261745ScriptRootC660891">\n' +
                '        <div id="M261745PreloadC660891">\n' +
                '            Загрузка...    </div>');

            (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M261745ScriptRootC660891")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M261745ScriptRootC660891");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=660891;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/n/v/nvua.net.660891.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();

            document.write('</div>');
        }

    </script>


 </div> </div> <div class="col-lg-3 col-md-4 col-xs-12 col-sm-12 active_adv"> <div class=" widgets"> 
                    <!-- /271925883/new_nv_premium -->
                     <div id='div-gpt-ad-1536739319652-0' style="display: none;">
                     
                     </div>
            <div class="widget article_top" data-vr-zone="Главное"> <h3><span class="main-news-icon"></span>Главное</h3>    <div class="widget_article" data-vr-contentbox="Позиция #1" data-vr-contentbox-url="https://nv.ua/ukraine/politics/zelenskiy-nikogda-ne-upotreblyal-narkotiki-manzhosov-50016108.html"> <div class="widget__additional">  <a class="widget_category" href="https://nv.ua/ukraine/politics.html">Политика</a>  <p class="widget_pub-time">Вчера, 20:04</p> </div>  <div class="article_img"> <div class="atom__img lazyImgLoad loading" data-img="container">  <canvas class="canv" data-img="bluredCanvas"></canvas> <img src="" data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/Article/posters/002/030/022/300x150/bbe0af57b44b81397caba08db0113d14.jpeg&amp;q=75&amp;stamp=20190411200627 " alt="img">  <a class="absolute_link" href="https://nv.ua/ukraine/politics/zelenskiy-nikogda-ne-upotreblyal-narkotiki-manzhosov-50016108.html" ></a> </div> </div>  <a class="article_title" href="https://nv.ua/ukraine/politics/zelenskiy-nikogda-ne-upotreblyal-narkotiki-manzhosov-50016108.html" > <span2 data-vr-headline>Зеленский никогда не употреблял наркотики - Манжосов</span2> </a> <div class="atom__additional atom__additional--type2"> </div> </div>     <div class="widget_article" data-vr-contentbox="Позиция #2" data-vr-contentbox-url="https://nv.ua/sport/football/poluzashchitnika-dinamo-otstranili-na-chetyre-matcha-50016026.html"> <div class="widget__additional">  <a class="widget_category" href="https://nv.ua/sport/football.html">Футбол</a>  <p class="widget_pub-time">Вчера, 15:47</p> </div>  <div class="article_img"> <div class="atom__img lazyImgLoad loading" data-img="container">  <canvas class="canv" data-img="bluredCanvas"></canvas> <img src="" data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/Article/posters/002/029/858/300x150/55aa9168ba226754efaf8810d1bf64cf.jpeg&amp;q=75&amp;stamp=20190411154531 " alt="img">  <a class="absolute_link" href="https://nv.ua/sport/football/poluzashchitnika-dinamo-otstranili-na-chetyre-matcha-50016026.html" ></a> </div> </div>  <a class="article_title" href="https://nv.ua/sport/football/poluzashchitnika-dinamo-otstranili-na-chetyre-matcha-50016026.html" > <span2 data-vr-headline>Полузащитника Динамо отстранили на четыре матча</span2> </a> <div class="atom__additional atom__additional--type2"> </div> </div>     <div class="widget_article" data-vr-contentbox="Позиция #3" data-vr-contentbox-url="https://nv.ua/world/geopolitics/prisutstvie-sil-nato-v-chernom-more-za-neskolko-let-uvelichilos-vtroe-glava-centra-alyansa-v-ukraine-50016054.html"> <div class="widget__additional">  <a class="widget_category" href="https://nv.ua/world/geopolitics.html">Геополитика</a>  <p class="widget_pub-time">Вчера, 18:48</p> </div>  <div class="article_img"> <div class="atom__img lazyImgLoad loading" data-img="container">  <canvas class="canv" data-img="bluredCanvas"></canvas> <img src="" data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/Article/posters/002/029/914/300x150/e94674d3f20267853590348a8b6b5ec2.jpeg&amp;q=75&amp;stamp=20190411162728 " alt="img">  <a class="absolute_link" href="https://nv.ua/world/geopolitics/prisutstvie-sil-nato-v-chernom-more-za-neskolko-let-uvelichilos-vtroe-glava-centra-alyansa-v-ukraine-50016054.html" ></a> </div> </div>  <a class="article_title" href="https://nv.ua/world/geopolitics/prisutstvie-sil-nato-v-chernom-more-za-neskolko-let-uvelichilos-vtroe-glava-centra-alyansa-v-ukraine-50016054.html" > <span2 data-vr-headline>Присутствие сил НАТО в Черном море за несколько лет увеличилось втрое - глава центра Альянса в Украине</span2> </a> <div class="atom__additional atom__additional--type2"> </div> </div>   </div>
                    <!-- /271925883/new_nv_informer -->
                     <div id='div-gpt-ad-1536828443963-0' style="display: none;">
                     
                     </div>
                     
                     <div id='div-gpt-ad-1536828443963-0-mob' style="display: none;">
                    
                     </div>
            <div class="widget article_top_3" data-vr-zone="ТОП 3"> <h3><span class="article_top_3__icon"></span>ТОП 3</h3>    <div class="widget_article" data-vr-contentbox="Позиция #1" data-vr-contentbox-url="https://nv.ua/ukraine/politics/debaty-zelenskogo-i-poroshenko-gde-i-kogda-smotret-50014757.html"> <div class="widget__additional">  <a class="widget_category" href="https://nv.ua/ukraine/politics.html">Политика</a>  <p class="widget_pub-time">Вчера, 12:43</p> </div>  <div class="article_img"> <div class="atom__img lazyImgLoad loading" data-img="container">  <canvas class="canv" data-img="bluredCanvas"></canvas> <img src="" data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/Article/posters/002/027/320/300x150/3e999d83efa3bf6fe6daa6a9f7c23c5e.jpeg&amp;q=75&amp;stamp=20190404154322" alt="img">  <a class="absolute_link" href="https://nv.ua/ukraine/politics/debaty-zelenskogo-i-poroshenko-gde-i-kogda-smotret-50014757.html" ></a> </div> </div>  <a class="article_title" href="https://nv.ua/ukraine/politics/debaty-zelenskogo-i-poroshenko-gde-i-kogda-smotret-50014757.html" > <span2 data-vr-headline>Дебаты Зеленского и Порошенко: где и когда смотреть</span2> </a> <div class="atom__additional atom__additional--type2"> <div class="atom__additional_views"><span class="icon-views"></span><span>96887</span></div> </div> </div>     <div class="widget_article" data-vr-contentbox="Позиция #2" data-vr-contentbox-url="https://nv.ua/ukraine/politics/bpp-zelenskiy-otkazalsya-ot-debatov-na-nsk-olimpiyskiy-14-aprelya-50015951.html"> <div class="widget__additional">  <a class="widget_category" href="https://nv.ua/ukraine/politics.html">Политика</a>  <p class="widget_pub-time">Вчера, 10:58</p> </div>  <div class="article_img"> <div class="atom__img lazyImgLoad loading" data-img="container">  <canvas class="canv" data-img="bluredCanvas"></canvas> <img src="" data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/Article/posters/002/029/708/300x150/18051ec570a06ec14a19c79fcde8009e.jpeg&amp;q=75&amp;stamp=20190411105737" alt="img">  <a class="absolute_link" href="https://nv.ua/ukraine/politics/bpp-zelenskiy-otkazalsya-ot-debatov-na-nsk-olimpiyskiy-14-aprelya-50015951.html" ></a> </div> </div>  <a class="article_title" href="https://nv.ua/ukraine/politics/bpp-zelenskiy-otkazalsya-ot-debatov-na-nsk-olimpiyskiy-14-aprelya-50015951.html" > <span2 data-vr-headline>БПП: Зеленский отказался от дебатов на НСК Олимпийский 14 апреля</span2> </a> <div class="atom__additional atom__additional--type2"> <div class="atom__additional_views"><span class="icon-views"></span><span>62559</span></div> </div> </div>     <div class="widget_article" data-vr-contentbox="Позиция #3" data-vr-contentbox-url="https://nv.ua/ukraine/politics/v-shtabe-poroshenko-obyasnili-ideyu-bilbordov-s-putinym-50015712.html"> <div class="widget__additional">  <a class="widget_category" href="https://nv.ua/ukraine/politics.html">Политика</a>  <p class="widget_pub-time">10 апреля, 08:04</p> </div>  <div class="article_img"> <div class="atom__img lazyImgLoad loading" data-img="container">  <canvas class="canv" data-img="bluredCanvas"></canvas> <img src="" data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/Article/posters/002/029/230/300x150/b1deabc0bec71e8faf2e8af874b131b9.jpeg&amp;q=75&amp;stamp=20190410080346" alt="img">  <a class="absolute_link" href="https://nv.ua/ukraine/politics/v-shtabe-poroshenko-obyasnili-ideyu-bilbordov-s-putinym-50015712.html" ></a> </div> </div>  <a class="article_title" href="https://nv.ua/ukraine/politics/v-shtabe-poroshenko-obyasnili-ideyu-bilbordov-s-putinym-50015712.html" > <span2 data-vr-headline>В штабе Порошенко объяснили идею билбордов с Путиным</span2> </a> <div class="atom__additional atom__additional--type2"> <div class="atom__additional_views"><span class="icon-views"></span><span>28069</span></div> </div> </div>   </div> </div> <div class="hidden-md hidden-lg "> <style>
    #LentaInformComposite660891 .mgbox{
        border-width: 0px;
    }
</style>


    <!-- LentaInform Start -->
    <script>
        if(iww < 768) {
            document.write('<div id="M261745ScriptRootC660891">\n' +
                '        <div id="M261745PreloadC660891">\n' +
                '            Загрузка...    </div>');

            (function(){
                var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById',lp=d.location.protocol,wp=lp.indexOf('http')==0?lp:'https:';
                var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M261745ScriptRootC660891")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
                catch(e){var iw=d;var c=d[gi]("M261745ScriptRootC660891");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=660891;c[ac](dv);
                var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src=wp+"//jsc.idealmedia.io/n/v/nvua.net.660891.js?t="+D.getYear()+D.getMonth()+D.getUTCDate()+D.getUTCHours();c[ac](s);})();

            document.write('</div>');
        }

    </script>


 </div> <div class="sticky_block"> 
                  <!-- /271925883/new_nv_sticky -->
                    <div id='div-gpt-ad-1542284557157-0'>
                       
                    </div>
             </div> </div>  </div> </div> <div class="ad_wrapper hidden-xs" style="text-align: center"> 
               <!-- /271925883/new_nv_giant1 -->
                 <div id='div-gpt-ad-1536825748278-0' >
                 
                 </div>
            
             </div> </section> </div> </div>     <footer class="footer"> <div class="footer__top"> <div class="footer__wrapper"> <div class="footer__menu">  <ul class="footer__menu__list"> <li class="footer__menu__list--head"><a href="https://nv.ua/ukraine.html">Украина</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/events.html">События</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/znati-na-shcho-zdaten.html">Знать, на что способен</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/teva-umnaya-zabota.html">Умная забота</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/lichnyy-opyt.html">Личный опыт</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/ukraine/izbrannye-nomera.html">Избранные номера</a></li>    </ul>  <ul class="footer__menu__list"> <li class="footer__menu__list--head"><a href="https://biz.nv.ua">Бизнес</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/economics.html">Экономика</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/finance.html">Финансы</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/bizinterview.html">Интервью</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/naftogaz-protiv-gazproma.html">Нафтогаз vs. Газпром</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/stokgolm.html">#стокгольм</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://biz.nv.ua/svoim-dengam-hozyain.html">Своим деньгам хозяин</a></li>    </ul>  <ul class="footer__menu__list"> <li class="footer__menu__list--head"><a href="https://nv.ua/world.html">Мир</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/world/countries.html">Страны</a></li>    </ul>  <ul class="footer__menu__list"> <li class="footer__menu__list--head"><a href="https://style.nv.ua">STYLE</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/lifestyle.html">Lifestyle</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/kultura.html">Культура</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/krasota-i-moda.html">Красота и мода</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/blogs.html">Блоги</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/lyudi.html">Люди</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/travel.html">Travel</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/food-drink.html">Food&amp;Drink</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://style.nv.ua/znamenitosti.html">Знаменитости</a></li>    </ul>  <ul class="footer__menu__list"> <li class="footer__menu__list--head"><a href="https://techno.nv.ua">Техно</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/it-industry.html">IT-индустрия</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/gadgets.html">Гаджеты</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/auto.html">Авто</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/innovations.html">Инновации</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/made-in-ukraine.html">Made in Ukraine</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/popscience.html">Научпоп</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://techno.nv.ua/games.html">Игры</a></li>    </ul>  <ul class="footer__menu__list"> <li class="footer__menu__list--head"><a href="https://nv.ua/sport.html">Спорт</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/football.html">Футбол</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>    <li class="footer__menu__list--hyperlink"><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>    </ul>  <ul class="footer__menu__list"> <li class="footer__menu__list--head"><a href="https://nv.ua/opinion.html">Мнения</a></li>    </ul>  <ul class="footer__menu__list"> <li class="footer__menu__list--head"><a href="https://nv.ua/project.html">Лонгриды</a></li>    </ul>  <ul class="footer__menu__list"> <li class="footer__menu__list--head"><a href="https://nv.ua/spec.html">Карточки</a></li>    </ul>  <ul class="footer__menu__list"> <li class="footer__menu__list--head"><a href="https://nv.ua/lifestyle.html">LOL</a></li>    </ul>  </div> </div> </div> <div class="footer__middle"> <div class="footer__wrapper"> <div class="row"> <div class="col-lg-6 col-md-12 mb25"> <div class="footer-social"> <div class="footer-social__title p-l10">Читайте нас в соцсетях</div> <div class="footer-social__wrap footer-social__wrap--social"> <div> <span class="footer-social__caption">NV.ua</span> <div class="footer-social__set"> <a href="https://www.facebook.com/novoyevremya/" class="footer-social__link" target="_blank" rel="nofollow"> <div class="bg-facebook "></div> </a> <a href="https://twitter.com/tweetsNV" class="footer-social__link" target="_blank" rel="nofollow"> <div class="bg-twitter "></div> </a> <a href="https://instagram.com/nv.ua" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-instagram "></div></a> <a href="https://www.youtube.com/user/novoyevremyaua" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-youtube"></div></a> <a href="https://telegram.me/novoe_vremya" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-telegram "></div></a> <a href="https://chats.viber.com/nv.ua" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-viber "></div></a> </div> </div> <div> <span class="footer-social__caption">Бизнес</span> <div class="footer-social__set"> <a href="https://www.facebook.com/biz.nv.ua/" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-facebook "></div></a> <a href="https://twitter.com/biz_nv_ua" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-twitter "></div></a> </div> </div> <div> <span class="footer-social__caption">Style</span> <div class="footer-social__set"> <a href="https://www.facebook.com/NovoyeVremyaStyle/" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-facebook "></div></a> <a href="https://t.me/kulturno_obyasniaem" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-twitter "></div></a> <a href="https://www.instagram.com/style_nv/" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-instagram "></div></a> </div> </div> <div> <span class="footer-social__caption">Радио</span> <div class="footer-social__set"> <a href="https://www.facebook.com/radioNV.ua" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-facebook "></div></a> <a href="https://twitter.com/tweetsRadioNV" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-twitter "></div></a> <a href="https://www.instagram.com/radio_nv/" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-instagram "></div></a> <a href="https://www.youtube.com/channel/UCVoPOHZYyNUr1GiVnRVm2ig" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-youtube"></div></a> <a href="https://t.me/nv_podcasts" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-telegram "></div></a> </div> </div> <div> <span class="footer-social__caption">Мнения</span> <div class="footer-social__set"> <a href="https://t.me/nv_opinion" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-telegram "></div></a> </div> </div> </div> </div> </div> <div class="col-lg-3 col-md-6 col-sm-6 mb25"> <div class="footer-social"> <div class="footer-social__title p-l10">Слушайте нас</div> <div class="footer-social__wrap footer-social__wrap--audio"> <div><a href="https://soundcloud.com/radio-nv/sets" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-soundcloud "></div></a></div> <div><a href="https://goo.gl/X2oUw4" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-itunes "></div></a></div> <div><a href="https://www.mixcloud.com/Radio_NV/" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-mixcloud "></div></a></div> <div><a href="https://tunein.com/radio/Radio-HB-96-s192914/" class="footer-social__link" target="_blank" rel="nofollow"><div class="bg-tunein "></div></a></div> </div> </div> </div> <div class="col-lg-3 col-md-6 col-sm-6 mb25 pad-l"> <div class="footer-social"> <div class="footer-social__title">Скачивайте приложения</div> <div class="footer-social__apps" style="justify-content: space-between;"> <a href="https://itunes.apple.com/ua/app/%D0%BD%D0%BE%D0%B2%D0%BE%D0%B5-%D0%B2%D1%80%D0%B5%D0%BC%D1%8F-%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B/id1194455118" target="_blank" rel="nofollow"> <div class="bg-Apple "></div> </a> <a href="https://play.google.com/store/apps/details?id=ua.nv.app" target="_blank" rel="nofollow"> <div class="bg-Google "></div> </a> </div> </div> <div class="footer-social col-xs-7"> <div class="footer-social__title footer-social__title--mb10">Наши рассылки</div> <a href="https://things.nv.ua/newsletters" class="footer-social___btn" rel="nofollow" target="_blank">Подписаться</a> </div> <div class="footer-social col-xs-5" style="text-align: center;"> <div class="footer-social__title footer-social__title--mb10" >Наши RSS</div> <a href="https://nv.ua/rss" class="" rel="nofollow" target="_blank" style=" margin-top: 6px;padding: 8px; background: #ffffff1a; border-radius: 50%;"> <img src="https://nv.ua/upload/rss-icon.svg" alt="" style=" max-width: 20px;"> </a> </div> </div> </div> </div> </div> <div class="footer__bottom"> <div class="footer__wrapper"> <div class="footer__sublinks"> <a href="https://nv.ua/page/contacts.html" class="footer__sublinks--link">Контакты</a> <a href="https://nv.ua/page/advert.html" class="footer__sublinks--link">Реклама</a> <a href="https://nv.ua/page/rules.html" class="footer__sublinks--link">Правила пользования</a> <a href="https://nv.ua/page/pravila-avtory.html" class="footer__sublinks--link">Использование авторских материалов</a> <a href="https://nv.ua/page/agreement.html" class="footer__sublinks--link">Договор пользования</a> <a href="https://nv.ua/page/cookies.html" class="footer__sublinks--link">Политика конфиденциальности</a> </div> <div class="footer__additional"> <div class="row"> <div class="col-md-6 col-sm-12"> <div class="flex"> <div class="one_contact"> <p>E-mail редакции</p> <a href="mailto:news@nv.ua">news@nv.ua</a> </div> <div class="one_contact"> <p>Отдел рекламы</p> <a href="mailto:sales@nv.ua">sales@nv.ua</a> </div> <div class="one_contact"> <p>Радио</p> <a href="mailto:radionv@nv.ua ">radionv@nv.ua</a> </div> <div class="one_contact"> <p>E-mail журнала</p> <a href="mailto:letters@nv.ua">letters@nv.ua</a> </div> </div> <p> Использование материалов сайта возможно с соблюдением Правил пользования сайтом и использования материалов сайта. Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="https://interfax.com.ua/" target="_blank" style="    color: #fff;">"Інтерфакс-Україна"</a>, не подлежат дальнейшему воспроизведению и / или распространению в любой форме, кроме как с письменного разрешения агентства "Інтерфакс-Україна". Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="https://ukranews.com/" target="_blank" style="    color: #fff;">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна. </p> </div> <div class="col-md-2 col-sm-4 col-xs-12"> <div class="">  <p class="no-mb">Материалы, отмеченные значками</p> <div class="footer__additional__fastlinks"> <span class="spec-label spec-label--blue">PR</span> <span class="spec-label spec-label--blue">Спецпроект</span> <span class="spec-label spec-label--blue">Позиция</span> <span class="spec-label spec-label--blue">Новости компаний</span> </div> <p>публикуются на правах рекламы.</p>  </div> </div> <div class="col-md-2 col-sm-4 col-xs-12"> <p class="mb15">Стоковые фото</p> <a href=""><img src="/images/social/deposit.png" alt=""></a> </div> <div class="col-md-2 col-sm-4 hidden-xs"> <p> Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter </p> </div>  </div> </div> <div class="footer__copyright"> <div class="row"> <div class="col-md-9 col-xs-8"> <p>© 2014 - 2019, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены.</p> </div> <div class="col-md-3 col-xs-4"> <a href="https://d2.digital/" class="float-right" rel="nofollow" target="_blank">Разработано в  <span class="d2-logo"><img src="https://nv.ua/uploads/logotypes/d2-logo-new.svg" alt="d2"></span></a> </div> </div> </div> </div> </div> </footer> <div class="subscrb_form_wrap hidden-xs hidden-sm" id="subscrb_form_wrap" style="width: 1140px;"> <div class="subscrb_wrap_top"> <a href="https://magazine.nv.ua/subscription.html?utm_source=nvua&utm_medium=slidingbanner&utm_campaign=subscription" target="_blank" class="subscrb_text">Подпишитесь на журнал НВ <span>от 4грн за номер*</span></a> <a class="js-cloce-subscrb sub_close" href="#"><img src="https://nv.ua/user/img/sub_close.png"></a> <a class="js-open-subscrb sub_open_but" href="#"><img id="arr_open" src="https://nv.ua/user/img/sub_arr_open.png" alt="" class=""></a> </div> <div class="subscrb_wrap_bott" id="subscrb_wrap_bott"> <div class="subscrb_left"> <img src="https://nv.ua/upload/output-onlinepngtools.png" alt=""> <div> <p class="price559">Печатная и электронная версия</p> <p class="price_12month">На русском и украинском языках**</p> </div> </div> <div class="subscrb_right"> <a class="order_subscrb" href="https://magazine.nv.ua/subscription.html?utm_source=nvua&utm_medium=slidingbanner&utm_campaign=subscription">Оформить подписку</a> <p>* цена за 1 номер при подписке на электронную версию на 12 месяцев</p> <p>** печатная версия выходит только на русском языке</p> </div> </div> </div>  <style> /*@font-face { font-family: PFAgoraSansPro; src: url(https://nv.ua/user/fonts/PFAgoraSansPro.ttf); }*/ .subscrb_form_wrap { font-family: noto_sans, sans-serif; position: fixed; left: 50%; transform: translateX(-50%); bottom: 0; width: 1170px; box-sizing: border-box; z-index: 1000; display: none; } .subscrb_rotate { transform: rotate(180deg); } .subscrb_wrap_top { position: relative; display: flex; justify-content: space-around; align-items: center; width: 100%; background-image: url(https://nv.ua/user/img/bac_sub.jpg); background-position: center; background-repeat: no-repeat; background-size: cover; } .subscrb_text { font-size: 20px; margin: 0; padding: 5px 0; color: white; } .subscrb_text span { color: #fecb00; } .sub_close { position: absolute; top: 15px; right: 15px; } .sub_open_but { position: absolute; top: -26px; left: calc(50% - 28px); display: flex; justify-content: center; align-items: flex-start; padding-top: 10px; text-decoration: none; font-size: 32px; height: 49px; width: 54px; border-radius: 50%; color: white; background-color: #c1151c; z-index: -1; } .subscrb_wrap_bott { display: none; } #arr_open{ width: 25px; } .subscrb_wrap_bott.active { background-color: #c1151c; display: flex; height: 190px; justify-content: space-between; animation: slideTop 0.5s ease-in-out; } .subscrb_left { display: flex; justify-content: flex-start; width: 70%; padding-top: 30px; box-sizing: border-box; /*border-right: 2px dashed #8f0a0f;*/ } .subscrb_left img { display: block; padding: 0px 30px 0px 10px; } .subscrb_left div { /*width: 50%;*/ } .subscrb_right { width: 30%; padding: 20px; box-sizing: border-box; } .subscrb_right p { color: white; font-size: 11px; line-height: 1.5em; margin: 0; } .order_subscrb { padding: 11px 25px; font-size: 24px; text-decoration: none; display: inline-block; background-color: #003a50; color: white; border-radius: 5px; box-shadow: 0 11px 18px rgba(0, 58, 80, 0.25); margin-bottom: 15px; margin-top: 20px; } .order_subscrb:active, .order_subscrb:visited{ color: white; } .price659 { display: inline-block; font-size: 32px; color: white; margin: 0; position: relative; } .price659::before { position: absolute; top: 18px; left: 0; transform: rotate(25deg); width: 52px; height: 3px; background-color: #fecb00; content: " "; } .price659::after { position: absolute; top: 18px; left: 0; transform: rotate(-25deg); width: 52px; height: 3px; background-color: #fecb00; content: " "; } .price559 { font-size: 27px; color: white; font-weight: 700; margin: 0; line-height: 50px; margin-top: 20px; position: relative; } .price559 span { position: absolute; top: 0; left: 130px; font-size: 32px; line-height: 20px; } .price_12month { color: #fecb00; font-size: 24px; line-height: 18px; font-weight: 400; margin: 0; } @keyframes slideTop { 0% { margin-bottom: -190px; } 100% { margin-bottom: 0; } } @media screen and (max-width: 1200px){ .subscrb_form_wrap{ display: none; } } /*@media screen and (max-width: 1699px){ .subscrb_form_wrap{ width: 1044px; } } @media screen and (max-width: 1199px){ .subscrb_form_wrap{ width: 970px; } } @media screen and (max-width: 970px){ .subscrb_left img{ width: 50%; } .subscrb_left div{ width: 50%; } .subscrb_form_wrap{ width: 100%; } .subscrb_left{ width: 60%; border: none; } .subscrb_right{ width: 40%; padding: 45px 0 30px 0px; } .order_subscrb{ padding: 15px; } } @media screen and (max-width: 768px){ .subscrb_left img{ display: none; } .subscrb_left div{ width: 100%; } .subscrb_text { font-size: 22px; padding: 15px; text-align: center; color: white; } .sub_open_but{ top: -30px; height: 57px; width: 57px; } .subscrb_wrap_bott.active{ flex-wrap: wrap; height: 300px; } .subscrb_left{ width: 100%; padding-top: 0; display: flex; align-items: center; justify-content: space-around; } .subscrb_left div{ display: flex; flex-direction: column; justify-content: center; align-items: flex-start; width: 220px; } .subscrb_right{ width: 100%; display: flex; align-items: center; flex-direction: column; padding: 20px 0 30px 0px; } }*/ </style> </div> <script src="https://nv.ua/scripts/jquery.3.2.1.min.js"></script> <script src="https://cdn.jsdelivr.net/npm/js-cookie@2/src/js.cookie.min.js"></script>     
     
    <script src="https://cdnjs.cloudflare.com/ajax/libs/fancybox/3.2.5/jquery.fancybox.min.js"></script>
    <script src="https://nv.ua/scripts/swiper.min.js"></script>



    
 <script src="https://nv.ua/scripts/app.js?1.54"></script> <script src="/scripts/sticky-kit.min.js" defer ></script> <!-- (C)2000-2014 Gemius SA - gemiusAudience / nvua.net / NV_All -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
        // lines below shouldn't be edited
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        }
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src='https://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
 <script src="https://nv.ua/radio_button/build/main.js" async=""></script> <script>
        $(document).ready(function () {
            $.ajax({
                async: true,
                type: "GET",
                url: 'https://nv.ua/article_counter/50016131',
            });
        })

    </script>
 <img src="https://images.weserv.nl/?url=https://nv.ua/images/blur.jpg&q=65&blur=2" alt="" width="1" height="1"> <script src="https://nv.ua/scripts/after_scripts.js?1.54" async ></script> </body> </html>