<!DOCTYPE html> <html><head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
    <title>В Виннице адвокат вымогал у свидетеля $15 тысяч / Новое Время</title>    <meta name="description" content="Правоохранители задержали в Виннице адвоката, который требовал у мужчины взятку в размере $15 тысяч." class="js-meta" />    <meta name="keywords" content="коррупция, адвокат, Винница" class="js-meta" /><meta name="news_keywords" content="коррупция, адвокат, Винница" class="js-meta" />            <link rel="canonical" href="https://nv.ua/ukraine/events/v-vinnitse-advokat-vymohal-u-svidetelja-15-tysjach-2444421.html" class="js-meta"/>    
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <meta name="robots" content="index, follow, all" />
                <link rel="icon" type="image/x-icon" href="/favicon.ico">
    
    
            <meta property="og:title" content="В Виннице адвокат вымогал у свидетеля $15 тысяч" class="js-meta"/> <meta property="og:type" content="article" class="js-meta"/> <meta property="og:description" content=" Правоохранители задержали в Виннице адвоката, который требовал у мужчины взятку в размере $15 тысяч. " class="js-meta"/><meta property="og:image" content="https://nv.ua/img/article/24444/21_share.jpeg" class="js-meta"/><meta property="og:image:width" content="697" class="js-meta"/> <meta property="og:image:height" content="432" class="js-meta"/><meta property="og:url" content="https://nv.ua/ukraine/events/v-vinnitse-advokat-vymohal-u-svidetelja-15-tysjach-2444421.html" />
<meta name="twitter:card" content="summary_large_image" />


    <link rel="stylesheet" href="/user/css/font-awesome-mini.css">
    <link rel="stylesheet" href="/user/css/fonts.css">
    <link rel="stylesheet" href="/user/css/animate.css">
    <link rel="stylesheet" href="/user/css/global-style.css">
    	<link rel="stylesheet" href="/user/css/fix-v7.css">

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        }
    </script>
</head>
<body> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
         var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
         j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
         f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');
         </script> <!-- End Google Tag Manager --> <div class="wrap sbody" id="wrap"> <script>var lang = '';</script><header id="header">
    <div class="top_banner_holder">
        <div data-action="banners" data-place="1" data-page="2285" class="sunsite_actions"></div>
    </div>
    <div class="container top_header" id="top_header">
        <div class="row first_line" id="header_first_line">
            <div class="col-xs-12 col-sm-6 col-md-5"><a class="logo_c" href="/ukr.html"></a><span class="maindate">11 января 2018, четверг <span id='js-timer'></span></span>
                <ul class="doshare">
                                            <li><a rel="nofollow" href="https://www.facebook.com/novoyevremya" title="facebook" target="_blank" class="fa fa-facebook"></a></li>
                                            <li><a rel="nofollow" href="https://twitter.com/tweetsNV" title="twitter" target="_blank" class="fa fa-twitter"></a></li>
                                            <li><a rel="nofollow" href="https://www.youtube.com/user/novoyevremyaua" title="youtube" target="_blank" class="fa fa-youtube"></a></li>
                                            <li><a rel="nofollow" href="https://instagram.com/nv.ua" title="instagram" target="_blank" class="fa fa-instagram"></a></li>
                                            <li><a rel="nofollow" href="http://coub.com/novoyevremya" title="coub" target="_blank" class="fa fa-coub"></a></li>
                                            <li><a rel="nofollow" href="/rsslist.html" title="rss" target="_blank" class="fa fa-rss"></a></li>
                                            <li><a rel="nofollow" href="http://viber.com/nv.ua" title="viber" target="_blank" class="fa fa-viber"></a></li>
                                            <li><a rel="nofollow" href="https://telegram.me/novoe_vremya" title="telegram" target="_blank" class="fa fa-telegram"></a></li>
                                    </ul>
            </div>

            <div class="col-xs-12 col-sm-6 col-md-3 col-md-push-4">
                <div class="loginout">
                    <span class="js-login-cont"></span>
                    <a href="/search.html"><i class="fa fa-search"></i>Поиск</a>
                </div>
            </div>

            <div class="col-xs-12 col-md-4 col-md-pull-3">
                
                                    <ul class="sub_menu" id="sub_menu">
                                                    <li class="smitm"><a href="/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                    <li class="smitm"><a href="https://biz.nv.ua/kibervoiny_i_biznes.html">Кибервойны и бизнес</a></li>
                                                    <li class="smitm"><a href="https://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
                                            </ul>
                            </div>
        </div>

        <div class="logo_blogs" id="logo_blogs">
            <div class="row">
                <div class="col-xs-8 col-sm-3">
                    <div class="logo_mag">
                        <a class="logo_main js-refresh-page" data-page="2285" href="/"><img src="/user/img/logo_mag.png" alt="Новое Время страны" title="Новое Время страны" /></a>
                        <div class="languages ss1">
                                                                                                                        <a href="#" class="change_lang_head active">RU</a>
                                                                                                                                                                                                <a href="/ukr/ukraine/events/u-vinnitsi-advokat-vimahav-u-svidka-15-tisjach-2444421.html" class="change_lang_head">UA</a>
                                                                                                                                                                                                                                                                </div>
                    </div>
                </div>

                                    
                                                    <div class="col-xs-12 col-sm-9 col-lg-9">
                        <div class="topblogs" id="topblogs">
                                                                                                <div>
                                        <a data-edit="2444403,2671,,10002660" href="/opinion/bershidsky/interesnaja-detal-o-protestakh-v-irane--2444403.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100026/60_tn.png" alt="Леонид Бершидский" title="Леонид Бершидский" class="lazyload"/></div>
                                            <span>Леонид Бершидский</span>
                                            <p>Интересная деталь о протестах в Иране </p>
                                        </a>
                                    </div>
                                                                                                                                <div>
                                        <a data-edit="2444305,2671,,10003856" href="/opinion/repko/kurs-hrivny-2018-kak-predvidet-kolebanija-2444305.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100038/56_tn.png" alt="Мария Репко" title="Мария Репко" class="lazyload"/></div>
                                            <span>Мария Репко</span>
                                            <p>Курс гривни 2018: как предвидеть колебания? </p>
                                        </a>
                                    </div>
                                                                                                                                <div>
                                        <a data-edit="2444283,2671,,10007202" href="/opinion/kenigstein/kak-rabotajut-v-netflix-tri-hlavnykh-pravila-2444283.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100072/2_tn.png" alt="Илья Кенигштейн" title="Илья Кенигштейн" class="lazyload"/></div>
                                            <span>Илья Кенигштейн</span>
                                            <p>Как работают в Netflix. Три главных правила</p>
                                        </a>
                                    </div>
                                                                                                                                <div>
                                        <a data-edit="2444194,2671,,10003484" href="/opinion/oreshkin/bolshaja-vojna-esli-putin-pojdet-v-ataku-2444194.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100034/84_tn.png" alt="Дмитрий Орешкин" title="Дмитрий Орешкин" class="lazyload"/></div>
                                            <span>Дмитрий Орешкин</span>
                                            <p>Большая война. Если Путин пойдет в атаку</p>
                                        </a>
                                    </div>
                                                                                    </div>
                    </div>
                                                </div>
        </div>

        <div class="big_bu_menu visible-xs"><a rel="nofollow" href="#" class="fa fa-bars" data-toggle="collapse" data-target="#header_main_menu"></a></div>

        <nav class="nav_holder collapse" role="navigation" id="header_main_menu">
            <div class="nav_holder_in">
                <ul class="main_menu">
                                                                                            <li class="" >
                                <a href="https://nv.ua/">Главная</a>
                                                            </li>
                                                                                                <li class="active" >
                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                        <div class="sub_menu_under"><ul class="sub_menu">
                                                                                    <li class="suitm"><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                    <li class="suitm active"><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                    <li class="suitm"><a href="https://nv.ua/ukraine/goglobal.html">GoGlobal</a></li>
                                                                                    <li class="suitm"><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                    <li class="suitm"><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                            </ul></div>
                                                            </li>
                                                                                                <li class=" hard" >
                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://nv.ua/world.html">Мир</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://nv.ua/style.html">STYLE</a>
                                                            </li>
                                                                                                <li class=" hard" >
                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                            </li>
                                                                                                                                            <li class="" >
                                <a href="https://nv.ua/techno.html">Техно</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://nv.ua/science.html">Наука</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                            </li>
                                                                                                                                                                                                                                                                                <li class="" >
                                <a href="https://magazine.nv.ua/ru/subscribe">Подписка</a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li class="all_links dropdown">
                        <a id="js-show-menu-all-sects" href="#">Меню<span class="fa fa-bars"></span></a>
                        <div id="js-menu-all-sects" class="dropdown-menu all_ddown">
                            <a class="cls js-close"><i class="">&times;</i></a>
                            <div class="row">
                                                                <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                    <div class="ssec me_2424" id="me_2424">
                                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/goglobal.html">GoGlobal</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2425" id="me_2425">
                                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/tech.html">Технологии</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/publications.html">Статьи</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/currency.html">Курсы валют</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2426" id="me_2426">
                                                <a href="https://nv.ua/world.html">Мир</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/inopressa.html">Инопресса</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2427" id="me_2427">
                                                <a href="https://nv.ua/style.html">STYLE</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/style/beauty.html">Красота</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/moda.html">Мода</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/art.html">Искусство</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/person_art.html">Люди</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/wness.html">Wellness</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/life.html">LIFE</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/blogs.html">Блоги</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/showbiz.html">Шоу-Бизнес</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2428" id="me_2428">
                                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2456" id="me_2456">
                                                <a href="https://nv.ua/recommends.html">Мы рекомендуем</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2429" id="me_2429">
                                                <a href="https://nv.ua/techno.html">Техно</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/techno/it-industry.html">IT-индустрия</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/gadgets.html">Гаджеты</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/auto.html">Авто</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/innovations.html">Инновации</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/made-in-ukraine.html">Made in Ukraine</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/games.html">Игры</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/technoblogs.html">Блоги</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2430" id="me_2430">
                                                <a href="https://nv.ua/science.html">Наука</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/science/discoveries.html">Открытия</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/technologies.html">Технологии</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/space.html">Космос</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/medicine.html">Медицина</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/pravda-ili-mif.html">Правда или миф</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/voskresnoje-chtivo.html">Воскресное чтиво</a></li>
                                                                                                                            <li><a href="https://nv.ua/science/lectures.html">Лекторий</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2431" id="me_2431">
                                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2432" id="me_2432">
                                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/olympic-games.html">Олимпиада-2018</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2461" id="me_2461">
                                                <a href="https://nv.ua/publications.html">Крупным планом</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2462" id="me_2462">
                                                <a href="https://nv.ua/project.html">Лонгриды</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2466" id="me_2466">
                                                <a href="https://nv.ua/photo.html">ФОТО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2467" id="me_2467">
                                                <a href="https://nv.ua/video.html">ВИДЕО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2433" id="me_2433">
                                                <a href="https://magazine.nv.ua/ru/subscribe">Подписка</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2469" id="me_2469">
                                                <a href="https://nv.ua/region.html">Города</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/region/kiev.html">Киев</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/odessa.html">Одесса</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/harkov.html">Харьков</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/dnepr.html">Днепр</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/donetsk.html">Донецк</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/zaporozhye.html">Запорожье</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/ivano-frankovsk.html">Ивано-Франковск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/vinnitsa.html">Винница</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lugansk.html">Луганск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lviv.html">Львов</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2470" id="me_2470">
                                                <a href="https://nv.ua/specials.html">ТЕМА ДНЯ</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2471" id="me_2471">
                                                <a href="https://nv.ua/rsslist.html">RSS</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2463" id="me_2463">
                                                <a href="https://nv.ua/quotes.html">Цитата дня</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2464" id="me_2464">
                                                <a href="https://nv.ua/qday.html">Вопрос недели</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2465" id="me_2465">
                                                <a href="https://nv.ua/anekdot.html">Анекдоты</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                    </div>
                            </div>
                        </div>
                    </li>
                </ul>
                <div class="submenu_vline"></div>            </div>
        </nav>
    </div>
</header>

    
    
    <script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-refresh-page').on('click', function (e) {
            var page = $(this).data('page');

            if(parseInt(page) == 1000){
                e.preventDefault();
                loadPage($(this).attr('href'));
            }
        });

        $('.js-hot-day-theme').on('click', function(){
            if(typeof ga != 'undefined'){
                ga('send', 'event', 'link', 'click', 'hot_news_' + $(this).data('alias'), {'nonInteraction': 1});
            }
        });

        $('#js-show-menu-all-sects').on('click', function(event){
            event.preventDefault();
            var $this = $(this);
            $this.toggleClass('active');

            if ($this.hasClass('active')) {
                $('#js-menu-all-sects').show();
            } else {
                $('#js-menu-all-sects').hide();
            }
        });
        $('#js-menu-all-sects').find('.js-close').on('click', function(event){
            event.preventDefault();
            $('#js-menu-all-sects').hide();
            $('#js-show-menu-all-sects').removeClass('active');
        });

        setInterval(digitalWatch, 1000);

        load_srcs(['/user/js/owl.carousel.min.js'], function() {
            $("#topblogs").owlCarousel({
                slideSpeed: 300,
                paginationSpeed: 400,
                pagination: false,
                navigation: true,
                navigationText: ["", ""],
                items: 4,
                itemsCustom: false,
                itemsDesktop: [1180, 3],
                itemsDesktopSmall: [992, 2],
                itemsTablet: [767, 1],
                itemsTabletSmall: false,
                itemsMobile: [479, 1],
                singleItem: false,
                scrollPerPage: true
            });
        });
    });
    function digitalWatch() {
        var d = new Date();
        var $timer = $('#js-timer');
        var dots = $timer.data('dots') || ' ';
        dots = dots == ' ' ? ':' : ' ';
        $timer.data('dots', dots).html(('0' + d.getHours()).slice(-2) + dots + ('0' + d.getMinutes()).slice(-2));
    }
</script>
<div data-root-section="ukraine" class="columns clear"> <div class="container">    
                
    <div rel="" class="left_column">
        <div data-action="banners" data-place="3" data-page="2285" class="sunsite_actions"></div>
        <a data-absnum="2444421" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
        <div class="article_holder" style="border-bottom: 0px;">
            <article itemscope itemtype="http://schema.org/NewsArticle" class="article">
                <meta itemprop="datePublished" content="2018-01-11 12:36:00" />                <meta itemprop="dateModified" content="2018-01-11 13:10:10" />                <header>
                    <h1 itemprop="headline">
                        В Виннице адвокат вымогал у свидетеля $15 тысяч
                        <span data-edit="2444421,2285,2424734,0" class="icons_art"></span>

                    </h1>
                    <div class="info">
    <div class="row">
        <div class="col-xs-12">
                            <div class="author" itemprop="author"></div>
            
            <time datetime="2018-01-11T12:36:00+02:00" pubdate>Сегодня <em>12:36</em></time>            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2444421"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444421">0</acronym></span></span>

            <a href="#comments" class="go_comm"><i class="fa fa-comment"></i> комментировать</a>
        </div>
    </div>
<!-- </div>
<div class="info"> -->
    <div class="row" id="fix-info">
        
        <div id="js-sticky-share" class="col-xs-12">
            <div data-article-absnum="2444421" class="addthis_inline_share_toolbox"></div>

        </div>
    </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            if ($(window).width() > 991) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    if (!$('body').hasClass('branding')) {
                        $('#fix-info').theiaStickySidebar({
                            containerSelector: '.article',
                            additionalMarginTop: 100,
                            defaultPosition: 'absolute',
                            additionalMarginBottom: 40
                        });
                    }
                });
            }
        });
    </script>
</div>

                </header>

                   <div class='lang7'><a class="change_lang_block" rel="alternate" hreflang="uk" href="/ukr/ukraine/events/u-vinnitsi-advokat-vimahav-u-svidka-15-tisjach-2444421.html">Цей матеріал ви можете прочитати й українською мовою</a></div>


                                    <div class="img">
        				<link href="/img/article/24444/21_main.jpeg" alt="В случае отказа заплатить деньги адвокат угрожал свидетелю изменить его статус на подозреваемого" itemprop="image"/>
        				<span>
                            <img src="/user/img/grey.png" data-src="/img/article/24444/21_main.jpeg" alt="В случае отказа заплатить деньги адвокат угрожал свидетелю изменить его статус на подозреваемого" class="lazyload" />
                                    				</span>
        				<p class='q790'>В случае отказа заплатить деньги адвокат угрожал свидетелю изменить его статус на подозреваемого</p>                    </div>
                
                
                <div rel="2444421" class="body" itemprop="articleBody">
        		            		        <p>Правоохранители задержали в Виннице адвоката, который требовал у мужчины взятку в размере $15 тысяч.</p>
        		    
                                        
                                        <p>Как <a href="https://ssu.gov.ua/ua/news/1/category/21/view/4267#.GcLKjH5j.dpbs" target="_blank">сообщили</a> в Службе безопасности Украины, речь идет о свидетеле в уголовном производстве по ст. 307 Уголовного кодекса Украины, фигурантом которого был подзащитный вымогателя.</p>
<p>"В случае отказа платить деньги, злоумышленник угрожал через "связи" среди судейского корпуса изменить процессуальный статус мужчины на подозреваемого по этому делу", - рассказали в спецслужбе.</p>
<p>Адвоката задержали при получении всей суммы взятки.</p>
<p><img src="/img/forall/u/448/7/3e8188e7246e77b8917abfafb18bc26b7.jpg" /></p>
<p>Ранее сообщалось, что подполковник полиции <a href="https://nv.ua/ukraine/events/podpolkovnik-politsii-treboval-ot-zhenshchiny-vzjatku-za-osvobozhdenie-syna-sbu-1476588.html" target="_blank">требовал от женщины взятку за освобождение сына</a>.</p>
                                        <div data-article-absnum="2444421" class="addthis_inline_share_toolbox"></div>

                    <hr>

                    
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>
                    <script id="0S7Rj0-P8znDTtbW">if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');</script>
                </div>

                

                <footer>
                    <div class="read_tele">Читайте срочные новости и самые интересные истории в <a href="http://chats.viber.com/nv.ua" target="_blank" rel="nofollow">Viber</a> и <a href="https://t.me/novoe_vremya" target="_blank" rel="nofollow">Telegram</a> Нового Времени.</div>
                    <div data-action="banners" data-place="11" data-page="2285" class="sunsite_actions"></div>
                    <div class="bread_parent">
    <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumb_hold">
        <ul class="breadcrumb aq2">
                            <li><a href="/">Главная</a></li>
                                                                                                                            <li property="itemListElement" typeof="ListItem"><a href="/ukraine.html" title="Украина" property="item" typeof="WebPage"><span property="name">Украина</a></li>
                                                                                                                                    <li property="itemListElement" typeof="ListItem"><a href="/ukraine/events.html" title="События" property="item" typeof="WebPage"><span property="name">События</a></li>
                                                                                                                    </ul>
    </ol>
</div>

                    <div class="row">
                            <div class="col-xs-12">
        <div class="tags s87">
            <ul itemprop="keywords">
                <li>ТЭГИ:</li>
                                   <li itemprop="keywords"><a href="/tags/%D0%BA%D0%BE%D1%80%D1%80%D1%83%D0%BF%D1%86%D0%B8%D1%8F.html">коррупция</a></li>
                                   <li itemprop="keywords"><a href="/tags/%D0%B0%D0%B4%D0%B2%D0%BE%D0%BA%D0%B0%D1%82.html">адвокат</a></li>
                                   <li itemprop="keywords"><a href="/tags/%D0%92%D0%B8%D0%BD%D0%BD%D0%B8%D1%86%D0%B0.html">Винница</a></li>
                            </ul>
        </div>
    </div>

                        <div class="col-xs-12">
    <div class="do_some">
        <noindex>
            <ul>
                <li>ВЫ МОЖЕТЕ:</li>
                <li><a href="mailto:?subject=В Виннице адвокат вымогал у свидетеля $15 тысяч&body=https://nv.ua/ukraine/events/v-vinnitse-advokat-vymohal-u-svidetelja-15-tysjach-2444421.html" rel="nofollow"><i class="fa fa-envelope"></i> отправить другу</a></li>
                <li><a href="/print/ukraine/events/v-vinnitse-advokat-vymohal-u-svidetelja-15-tysjach-2444421.html" rel="nofollow"><i class="fa fa-print"></i> напечатать</a></li>
                <li><a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.ua/ukraine/events/v-vinnitse-advokat-vymohal-u-svidetelja-15-tysjach-2444421.html" rel="nofollow"><i class="fa fa-envelope"></i> написать в редакцию</a></li>
                <li><a href="#comments" rel="nofollow"><i class="fa fa-comment"></i> Комментировать<span style="display:none;"> (<acronym>0</acronym>)</span></a></li>
           </ul>
        </noindex>
    </div>
</div>

                    </div>

                    
                    
                    
                    <noindex>
    <script>var orphus_blogs = 0;</script>
    <div class="helpinfo">
        Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter
    </div>
</noindex>

                </footer>
            </article>
        </div>
        <a name="comments"></a>
<section class="comments">
    <h4>Комментарии <span id="total_comments"></span></h4>
    <div class="commform clear for_omments js-new-comment" data-article="2444421">
        <a name="com_form"></a>
        <textarea rows="1" class="comments_textarea" id="comments_textarea" autocomplete="off"></textarea>
        <div class="clearfix for_rules">
            <div class="row">
                <div class="col-xs-12 col-sm-6">
                    <span>
                        <span class="comments_textarea_cnt">1000</span>
                    </span>
                </div>
                <div class="col-xs-12 col-sm-6 text-right">
                    <button type="submit" class="btn btn-primary commentsend" id="comments_send"> комментировать</button>
                </div>
            </div>

            <div class="row js-hidden-auth" style="margin: 15px 0px 15px 0px; padding: 5px; background: #f7f6f1; display: none;" id="soc_enter_comments">
                <div class="col-xs-12 col-sm-6">
                    Для того, чтобы оставлять комментарии, авторизируйтесь на сайте:
                </div>
                <div class="col-xs-12 col-sm-6 text-right">
                    <ul class="popup_icons">
                                    <li>
                <a class="js-soclogin" href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday">
                    <span class="fa fa-facebook-square"></span>
                </a>
            </li>
                                <li>
                <a class="js-soclogin" href="#" data-href="https://nv.ua/passport/tw.html">
                    <span class="fa fa-twitter-square"></span>
                </a>
            </li>
                                            <li>
                <a class="js-soclogin" href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile">
                    <span class="fa fa-google-plus-square"></span>
                </a>
            </li>
                
</ul>
                </div>
            </div>

            <br clear="all">

            <a href="javascript:void(0);" onclick="$(this).hide(); $('#comments_rules').show();" class="comm_rules">Правила комментирования</a>
            <div class="info_text" id="comments_rules" style="display:none;">
                Уважаемые читатели! Комментарии на нашем сайте модерируются. Комментарии к нашим публикациям могут оставить только зарегистрированные пользователи.<br /><br /> Пожалуйста, будьте толерантны к другим участникам дискуссии. В комментариях запрещены мат, угрозы, оскорбления, агрессия, нарушение законодательства, ссылки и реклама. При нарушении этих правил комментарии будут удалены, а оставившие их читатели – забанены. В случае официального запроса данные читателей, нарушивших требования законодательства, могут быть переданы правоохранительным органам.<br /> Любые комментарии пользователей сайта не являются информационными материалами, носят характер изложения мыслей конкретных пользователей сети Интернет и размещаются пользователями самостоятельно. Редакция сайта не несет ответственности за содержание комментариев.<br /> Будь-які коментарі користувачів сайту не є інформаційними матеріалами, носять характер викладення думок конкретних користувачів мережі Інтернет та розміщуються користувачами самостійно. Редакція сайту не несе відповідальність за зміст коментарів.
            </div>
        </div>
    </div>

    <div id="comments_reply_div" style="display:none;">
        <div class="block3">
            <textarea class="form-control comments_textarea js-reply-textarea" rows="5" autocomplete="OFF"></textarea>
            <div class="sep1">&nbsp;</div>
            <div class="clearfix">
                <div class="pull-left">
                    <span><span class="comments_textarea_cnt">1000</span></span>
                </div>
                <div class="text-right">
                    <button class="btn btn-primary js-send-reply">Опубликовать </button>
                    &nbsp;
                    <button class="btn btn-default js-cancel-reply">Отмена</button>
                </div>

            </div>
        </div>
    </div>

    <div class="ctabs">
        <a href="javascript:void(0);" sort="1" class="comsort">Последние</a>
        &nbsp;&nbsp;&nbsp;
        <a href="javascript:void(0);" sort="3" class="comsort">Лучшие</a>
    </div>

    <div id="comments_commentcontairerdom" style="display:none;"></div>
    <div class="list" id="comments_commentslist">

    </div>
    <a href="javascript:void(0);" id="comments_nextpage" class="showmore commentsnextpage">Показать больше комментариев</a>
</section>
<script>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</script>


                    <div class="banner_split" id="banner_split" rel="nofollow" style="margin-top:20px;"></div>
            <script id="0S7Rj0-P8znDTtbW">if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');</script>
            <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>
        
        <div class="banner_right_2" rel="nofollow">
            <div data-action="banners" data-place="6" data-page="2285" class="sunsite_actions" rel="nofollow"></div>
        </div>
        <div class="banner_right_2" rel="nofollow">
            <div data-action="banners" data-place="7" data-page="2285" class="sunsite_actions aa7 corebannerlist side_banner loadedbanner" rel="nofollow"></div>
        </div>
        <div class="banner_right_2" rel="nofollow">
            <div data-action="banners" data-place="8" data-page="2285" class="sunsite_actions" rel="nofollow"></div>
        </div>
    </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/jquery.fitvids.js'], function() {
                $('.js-fit-video-cont').fitVids();
                $('.js-fit-video-cont').find('iframe').css('width', '100%');
                $('iframe[src*="youtube.com"]').parent('.fluid-width-video-wrapper').css('padding-top', '52.25%');
            });
        });
    </script>
	<div class="right_column">
					<div class="currency_inform" id="currency_inform"></div>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $.get('/pub/exchange/exchange.html', function(data){
            $('#currency_inform').html(data);
        });
    });
</script>

		
					<div data-action="banners" data-place="9" data-page="2285" class="sunsite_actions banner_right" rel="nofollow"></div>
			<div data-action="banners" data-place="2" data-page="2285" class="sunsite_actions banner_right" rel="nofollow"></div>
		
		<section class="lenta">
    <h4 class="chapter"><a href="/allnews.html">Последние новости<i class="fa fa-caret-right"></i></a></h4>
    <div class="lenta_holder">
        
                    <div>
                <dfn>14:06</dfn>                                    <a data-edit="2444233,2348,2424622,0" href="/techno/gadgets/izrailskij-startap-predstavil-umnye-ochki-dlja-ljudej-s-narushenijami-zrenija-2444233.html">Израильский стартап представил умные очки для людей с нарушениями зрения</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>14:01</dfn>                                    <a data-edit="2444456,2295,2424766,0" href="https://biz.nv.ua/markets/ifc-reshila-investirovat-30-mln-v-krupnejsheho-ukrainskoho-proizvoditelja-plastikovykh-upakovok-2444456.html">IFC решила инвестировать €30 млн в крупнейшего украинского производителя пластиковых упаковок </a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>13:55</dfn>                                    <a data-edit="2444458,2285,2424765,0" href="/ukraine/events/na-kievshchine-uborshchitsa-vorovala-u-svoikh-klientov-drahotsennosti-politsija-2444458.html">На Киевщине уборщица воровала у своих клиентов драгоценности - полиция</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>13:48</dfn>                                    <a data-edit="2444430,2318,2424754,0" href="/world/prokatis-v-kabine-mashinista-youtube-kanal-publikuet-rasslabljajushchie-video-iz-poezdov-2444430.html">Прокатись в кабине машиниста. YouTube-канал публикует расслабляющие видео из поездов</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>13:45</dfn>                                    <a data-edit="2444449,2748,2424747,0" href="/style/showbiz/news_shb/bystraja-reaktsija-dzhejms-franko-otvetil-na-obvinenija-v-domohatelstvakh-2444449.html">Быстрая реакция. Джеймс Франко ответил на обвинения в домогательствах</a>
                                <span class="icons_art"></span>

            </div>
            </div>
    <div class="more2"><a href="/allnews.html">Все новости<i class="fa fa-caret-right"></i></a></div>
</section>

		<div data-action="banners" data-place="14" data-page="2285" class="sunsite_actions banner_right" rel="nofollow"></div>
                    



    <section class="rightblogs_hoder">
        <h4 class="chapter"><a href="/opinion.html" class="link_top3_bloga">ТОП-3 блога<i class="fa fa-caret-right"></i></a></h4>
        <ul class="topsnav clear">
            <li class="active"><a data-toggle="tab" href="#blogs_0">3 дня</a></li>
            <li><a data-toggle="tab" href="#blogs_1">неделя</a></li>
            <li><a data-toggle="tab" href="#blogs_2">месяц</a></li>
        </ul>
    <div class="tab-content">
                    <div id="blogs_0" class="tab-pane fade in active rightblogs clear">
                                    <div class="clear">
                        <a data-edit=",,," href="/opinion/kompan_pf/hrivnja-krepka-no-nad-rodinoj-shushchajutsja-tuchi-2443782.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100036/10_tn.png"
                                    alt=" Иван Компан"
                                    title=" Иван Компан" class="lazyload" /></div>
                                                        <span> Иван Компан</span>
                            <cite>Гривня крепка, но над родиной сгущаются тучи</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2443782"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2443782">1</acronym></span></span>

                        <a href="/opinion/kompan_pf/hrivnja-krepka-no-nad-rodinoj-shushchajutsja-tuchi-2443782.html" class="block_top3_bloga"><p> Мы очутились в ситуации, когда законопослушному гражданину, желающему что-то заработать, не остается ничего другого, как вкладывать в иностранные активы </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit=",,," href="/opinion/nayem/delo-ob-ubijstve-nozdrovskoj-est-voprosy--2444048.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100034/57_tn.png"
                                    alt="Мустафа Найем"
                                    title="Мустафа Найем" class="lazyload" /></div>
                                                        <span>Мустафа Найем</span>
                            <cite>Дело об убийстве Ноздровской. Есть вопросы </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2444048"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444048">12</acronym></span></span>

                        <a href="/opinion/nayem/delo-ob-ubijstve-nozdrovskoj-est-voprosy--2444048.html" class="block_top3_bloga"><p> Судя по всему, нам нужно набраться терпения </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit=",,," href="/opinion/oreshkin/bolshaja-vojna-esli-putin-pojdet-v-ataku-2444194.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100034/84_tn.png"
                                    alt="Дмитрий Орешкин"
                                    title="Дмитрий Орешкин" class="lazyload" /></div>
                                                        <span>Дмитрий Орешкин</span>
                            <cite>Большая война. Если Путин пойдет в атаку</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2444194"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444194">4</acronym></span></span>

                        <a href="/opinion/oreshkin/bolshaja-vojna-esli-putin-pojdet-v-ataku-2444194.html" class="block_top3_bloga"><p> В отношениях России и Украины вряд ли произойдут какие-то кардинальные перемены в 2018 году </p></a>
                    </div>
                            </div>
                    <div id="blogs_1" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit=",,," href="/opinion/kompan_pf/hrivnja-krepka-no-nad-rodinoj-shushchajutsja-tuchi-2443782.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100036/10_tn.png"
                                    alt=" Иван Компан"
                                    title=" Иван Компан" class="lazyload" /></div>
                                                        <span> Иван Компан</span>
                            <cite>Гривня крепка, но над родиной сгущаются тучи</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2443782"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2443782">1</acronym></span></span>

                        <a href="/opinion/kompan_pf/hrivnja-krepka-no-nad-rodinoj-shushchajutsja-tuchi-2443782.html" class="block_top3_bloga"><p> Мы очутились в ситуации, когда законопослушному гражданину, желающему что-то заработать, не остается ничего другого, как вкладывать в иностранные активы </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit=",,," href="/opinion/nayem/delo-ob-ubijstve-nozdrovskoj-est-voprosy--2444048.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100034/57_tn.png"
                                    alt="Мустафа Найем"
                                    title="Мустафа Найем" class="lazyload" /></div>
                                                        <span>Мустафа Найем</span>
                            <cite>Дело об убийстве Ноздровской. Есть вопросы </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2444048"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444048">12</acronym></span></span>

                        <a href="/opinion/nayem/delo-ob-ubijstve-nozdrovskoj-est-voprosy--2444048.html" class="block_top3_bloga"><p> Судя по всему, нам нужно набраться терпения </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit=",,," href="/opinion/Poroshenko_P/mir-i-razvitie-2442829.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24428/27_tn.png"
                                    alt="Петр Порошенко"
                                    title="Петр Порошенко" class="lazyload" /></div>
                                                        <span>Петр Порошенко</span>
                            <cite>Мир и развитие</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2442829"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2442829">24</acronym></span></span>

                        <a href="/opinion/Poroshenko_P/mir-i-razvitie-2442829.html" class="block_top3_bloga"><p> О единственном возможном пути для успешной страны </p></a>
                    </div>
                            </div>
                    <div id="blogs_2" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit=",,," href="/opinion/kompan_pf/hrivnja-krepka-no-nad-rodinoj-shushchajutsja-tuchi-2443782.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100036/10_tn.png"
                                    alt=" Иван Компан"
                                    title=" Иван Компан" class="lazyload" /></div>
                                                        <span> Иван Компан</span>
                            <cite>Гривня крепка, но над родиной сгущаются тучи</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2443782"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2443782">1</acronym></span></span>

                        <a href="/opinion/kompan_pf/hrivnja-krepka-no-nad-rodinoj-shushchajutsja-tuchi-2443782.html" class="block_top3_bloga"><p> Мы очутились в ситуации, когда законопослушному гражданину, желающему что-то заработать, не остается ничего другого, как вкладывать в иностранные активы </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit=",,," href="/opinion/shevcova/khod-kremlem-2442613.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100031/35_tn.png"
                                    alt="Лилия Шевцова"
                                    title="Лилия Шевцова" class="lazyload" /></div>
                                                        <span>Лилия Шевцова</span>
                            <cite>Ход Кремлем</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2442613"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2442613">4</acronym></span></span>

                        <a href="/opinion/shevcova/khod-kremlem-2442613.html" class="block_top3_bloga"><p> Как&nbsp;выбраться из&nbsp;украинской ловушки? Вот это и&nbsp;есть задача нового президентства Владимира Путина </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit=",,," href="/opinion/shenderovych/2018-j-prodolzhenie-katastrofy-dlja-rossii-2367803.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100029/53_tn.png"
                                    alt="Виктор Шендерович"
                                    title="Виктор Шендерович" class="lazyload" /></div>
                                                        <span>Виктор Шендерович</span>
                            <cite>2018-й. Продолжение катастрофы для России</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2367803"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2367803">14</acronym></span></span>

                        <a href="/opinion/shenderovych/2018-j-prodolzhenie-katastrofy-dlja-rossii-2367803.html" class="block_top3_bloga"><p>Стратегические интересы слишком очевидны. От власти Путину уходить поздно: эта двуглавая птичка увязла уже по самый скипетр</p></a>
                    </div>
                            </div>
            </section>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js'], function() {
            $('.rightblogs_hoder .topsnav a').on('click', function(){
                $(this).tab('show');
            });
        });
    });
</script>

        		
    <section class="fvmedia_hoder">
        <div class="chapter_all">
            <h4><a href="/opinion/authors/all.html">авторы</a></h4>
            <a href="/opinion/authors.html" class="all_block">Все мнения<i class="fa fa-caret-right"></i></a>
        </div>
        <div class="wrap_item_autor for_slider" id="wrap_item_autor">
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/repko.html"><img src="/user/img/grey.png" data-src="/img/article/100038/56_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/repko.html" class="name">Мария Репко</a>
                        <div class="politics-name">
                            <span>Сегодня 12:27</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/repko/kurs-hrivny-2018-kak-predvidet-kolebanija-2444305.html">Курс гривни 2018: как предвидеть колебания? </a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2444305"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444305">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/cheban.html"><img src="/user/img/grey.png" data-src="/img/article/100067/41_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/cheban.html" class="name">Александр Чебан</a>
                        <div class="politics-name">
                            <span>Сегодня 07:01</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/viza-pri-peresadke-kak-ne-popast-vprosak-bloh-aleksandra-chebana-2444096.html">Виза при пересадке: как не попасть впросак</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2444098"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444098">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/revjuk.html"><img src="/user/img/grey.png" data-src="/img/article/100096/71_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/revjuk.html" class="name">Андриан Ревьюк</a>
                        <div class="politics-name">
                            <span>Вчера 18:48</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/revjuk/oliharkhi-i-uchenye-kak-poslednim-pobedit-2444203.html">Олигархи и ученые. Как последним победить</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2444203"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444203">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/danylyshyn.html"><img src="/user/img/grey.png" data-src="/img/article/100029/25_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/danylyshyn.html" class="name">Богдан Данилишин</a>
                        <div class="politics-name">
                            <span>Вчера 15:34</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/danylyshyn/kak-dostich-orhanichnoho-rosta-ekonomiki-2443980.html">Как достичь органичного роста экономики</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2443980"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2443980">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/vlasyuk.html"><img src="/user/img/grey.png" data-src="/img/article/100032/77_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/vlasyuk.html" class="name">Владислав Власюк</a>
                        <div class="politics-name">
                            <span>09 января, 19:29</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/vlasyuk/kakie-izmenenija-preterpit-juridicheskoe-obrazovanie-2443989.html">Какие изменения претерпит юридическое образование</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2443989"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2443989">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                    </div>
    </section>
            <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                    $("#wrap_item_autor").owlCarousel({
                        slideSpeed: 300,
                        paginationSpeed: 400,
                        pagination: false,
                        navigation: true,
                        navigationText: ["", ""],
                        items: 1,
                        itemsCustom: false,
                        singleItem: true
                    });
                });
            });
        </script>
    
		
    <section class="fvmedia_hoder">
        <h4 class="chapter"><a href="/photo.html">Фото<i class="fa fa-caret-right"></i></a></h4>
		<h4 class="chapter"><a href="/video.html">ВИДЕО<i class="fa fa-caret-right"></i></a></h4>
        <div id="js-media-slider" class="fvmedia">
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/smi-opublikovali-zapisku-rossoshanskoho-s-objasneniem-naschet-ubijstva-nozdrovskoj-2444394.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24443/94_mid.jpeg"
                                        alt="По словам Россошанского, он &quot;сорвался&quot;"
                                        title="По словам Россошанского, он &quot;сорвался&quot;" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="/ukraine/events/smi-opublikovali-zapisku-rossoshanskoho-s-objasneniem-naschet-ubijstva-nozdrovskoj-2444394.html">СМИ опубликовали записку Россошанского с объяснением насчет убийства Ноздровской</a>
                        <span class="icons_art"><i class="txt">Сегодня 12:18</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/world/countries/snezhnaja-burja-v-stolitse-kazakhstana-v-astane-objavlena-chrezvychajnaja-situatsija-zakryt-aeroport-2444271.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24442/71_mid.jpeg"
                                        alt="В Астане объявлен режим ЧС"
                                        title="В Астане объявлен режим ЧС" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/world/countries/snezhnaja-burja-v-stolitse-kazakhstana-v-astane-objavlena-chrezvychajnaja-situatsija-zakryt-aeroport-2444271.html">Снежная буря в столице Казахстана: В Астане объявлена чрезвычайная ситуация, закрыт аэропорт</a>
                        <span class="icons_art"><i class="txt">Сегодня 09:59</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/world/countries/snezhnaja-burja-v-stolitse-kazakhstana-v-astane-objavlena-chrezvychajnaja-situatsija-zakryt-aeroport-2444271.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24442/71_mid.jpeg"
                                        alt="В Астане объявлен режим ЧС"
                                        title="В Астане объявлен режим ЧС" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/world/countries/snezhnaja-burja-v-stolitse-kazakhstana-v-astane-objavlena-chrezvychajnaja-situatsija-zakryt-aeroport-2444271.html">Снежная буря в столице Казахстана: В Астане объявлена чрезвычайная ситуация, закрыт аэропорт</a>
                        <span class="icons_art"><i class="txt">Сегодня 09:59</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-kieve-podpolkovnik-politsii-sovershil-pjanoe-dtp-i-sbezhal-iz-bolnitsy-smi-2444262.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24442/62_mid.jpeg"
                                        alt="По данным СМИ, водитель был пьян"
                                        title="По данным СМИ, водитель был пьян" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/v-kieve-podpolkovnik-politsii-sovershil-pjanoe-dtp-i-sbezhal-iz-bolnitsy-smi-2444262.html">В Киеве подполковник полиции совершил пьяное ДТП и сбежал из больницы - СМИ</a>
                        <span class="icons_art"><i class="txt">Сегодня 08:59</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-kieve-podpolkovnik-politsii-sovershil-pjanoe-dtp-i-sbezhal-iz-bolnitsy-smi-2444262.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24442/62_mid.jpeg"
                                        alt="По данным СМИ, водитель был пьян"
                                        title="По данным СМИ, водитель был пьян" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/v-kieve-podpolkovnik-politsii-sovershil-pjanoe-dtp-i-sbezhal-iz-bolnitsy-smi-2444262.html">В Киеве подполковник полиции совершил пьяное ДТП и сбежал из больницы - СМИ</a>
                        <span class="icons_art"><i class="txt">Сегодня 08:59</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-kharkove-priznali-vinovnym-vracha-onkoloha-kotoryj-sdelal-smertelnuju-inektsiju-zjatju-2444260.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24442/60_mid.jpeg"
                                        alt="Мужчина не признает своей вины"
                                        title="Мужчина не признает своей вины" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/v-kharkove-priznali-vinovnym-vracha-onkoloha-kotoryj-sdelal-smertelnuju-inektsiju-zjatju-2444260.html">В Харькове признали виновным врача-онколога, который сделал смертельную инъекцию зятю</a>
                        <span class="icons_art"><i class="txt">Сегодня 08:29</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-kieve-skoraja-s-rebenkom-vrezalas-v-chevrolet-est-postradavshie-2444258.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24442/58_mid.jpeg"
                                        alt="Ребенка отправили в больницу на другой &quot;скорой&quot;"
                                        title="Ребенка отправили в больницу на другой &quot;скорой&quot;" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/v-kieve-skoraja-s-rebenkom-vrezalas-v-chevrolet-est-postradavshie-2444258.html">В Киеве "скорая" с ребенком врезалась в Chevrolet, есть пострадавшие</a>
                        <span class="icons_art"><i class="txt">Сегодня 07:52</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-stolichnom-podzemnom-parkinhe-proizoshel-pozhar-video-2444242.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24442/42_mid.jpeg"
                                        alt="Загорелся подземный паркинг на улице Кадетский Гай, 6"
                                        title="Загорелся подземный паркинг на улице Кадетский Гай, 6" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/v-stolichnom-podzemnom-parkinhe-proizoshel-pozhar-video-2444242.html">В киевском подземном паркинге произошел пожар - видео</a>
                        <span class="icons_art"><i class="txt">Сегодня 00:32</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/vzryv-v-chernovtsakh-smi-soobshchili-chto-v-kabinet-zabrosili-hranatu-rhd-video-2444224.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24442/24_mid.jpeg"
                                        alt=" Из помещения эвакуировали около 100 человек "
                                        title=" Из помещения эвакуировали около 100 человек " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/vzryv-v-chernovtsakh-smi-soobshchili-chto-v-kabinet-zabrosili-hranatu-rhd-video-2444224.html">Взрыв в Черновцах: СМИ сообщили, что в кабинет налоговой забросили гранату РГД - видео </a>
                        <span class="icons_art"><i class="txt">Вчера 21:41</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/prokuratura-kieva-otkryla-delo-protiv-oborotnej-v-pohonakh-kotorye-podbrosili-biznesmenu-boepripasy-2444221.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24442/21_mid.jpeg"
                                        alt=" Незаконные действия полицейских зафиксировали камеры наблюдения "
                                        title=" Незаконные действия полицейских зафиксировали камеры наблюдения " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/prokuratura-kieva-otkryla-delo-protiv-oborotnej-v-pohonakh-kotorye-podbrosili-biznesmenu-boepripasy-2444221.html">Прокуратура Киева открыла дело против "оборотней в погонах", которые подбросили бизнесмену боеприпасы</a>
                        <span class="icons_art"><i class="txt">Вчера 21:03</i></span>
                    </article>
                </div>
                    </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                $("#js-media-slider").owlCarousel({
                    slideSpeed: 300,
                    paginationSpeed: 400,
                    pagination: false,
                    navigation: true,
                    navigationText: ["", ""],
                    items: 2,
                    itemsCustom: false,
                    itemsDesktop: [1170, 2],
                    itemsDesktopSmall: [992, 2],
                    itemsTablet: [767, 2],
                    itemsMobile: [479, 2],
                    singleItem: false,
                    scrollPerPage: true
                });
            });
        });
    </script>

		
    <section class="tops_hoder dark_right">
        <h4 class="chapter">
            <a class="style_right_block" href="/style.html">Читайте на НВ style<i class="fa fa-caret-right"></i></a>
        </h4>

        <div class="last_random">
            <div class="row">
                                    <div class="col-xs-6">
                        <div>
                                                            <a href="/style/showbiz/news_shb/bystraja-reaktsija-dzhejms-franko-otvetil-na-obvinenija-v-domohatelstvakh-2444449.html" class="style_right_block">
                                    <img src="/img/article/24444/49_mid.jpeg" alt="James Franco" title="James Franco" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2444449,2748,2424747,0" class="style_right_block" href="/style/showbiz/news_shb/bystraja-reaktsija-dzhejms-franko-otvetil-na-obvinenija-v-domohatelstvakh-2444449.html">Быстрая реакция. Джеймс Франко ответил на обвинения в домогательствах</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="/style/showbiz/in-zoom/zhenshchin-uchat-ne-mechtat-tak-silno-kak-muzhchiny-serena-uiljams-s-docherju-aleksis-olimpiej-v-obektive-kultovoho-mario-testino-2444387.html" class="style_right_block">
                                    <img src="/img/article/24443/87_mid.jpeg" alt="Серена Уильямс с дочерью Алексис Олимпией" title="Серена Уильямс с дочерью Алексис Олимпией" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2444387,2750,2424729,0" class="style_right_block" href="/style/showbiz/in-zoom/zhenshchin-uchat-ne-mechtat-tak-silno-kak-muzhchiny-serena-uiljams-s-docherju-aleksis-olimpiej-v-obektive-kultovoho-mario-testino-2444387.html">"Женщин учат не мечтать так сильно, как мужчины". Серена Уильямс с дочерью Алексис Олимпией в объективе Марио Тестино</a>
                        </div>
                    </div>
                                            <div class="col-xs-12"><hr></div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="/style/showbiz/news_shb/dzhessika-alba-pozdravila-muzha-s-dnem-rozhdenija-trohatelnoj-fotoistoriej-2444287.html" class="style_right_block">
                                    <img src="/img/article/24442/87_mid.jpeg" alt="Пара вместе 14 лет" title="Пара вместе 14 лет" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2444287,2748,2424666,0" class="style_right_block" href="/style/showbiz/news_shb/dzhessika-alba-pozdravila-muzha-s-dnem-rozhdenija-trohatelnoj-fotoistoriej-2444287.html">Джессика Альба поздравила мужа с днем рождения трогательной фотоисторией</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="/style/showbiz/news_shb/riki-martin-ofitsialno-raspisalsja-so-svoim-bojfrendom-2444280.html" class="style_right_block">
                                    <img src="/img/article/24442/80_mid.jpeg" alt="Рики Мартин и Джван Йосеф на церемонии Золотой глобус 2018" title="Рики Мартин и Джван Йосеф на церемонии Золотой глобус 2018" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2444280,2748,2424660,0" class="style_right_block" href="/style/showbiz/news_shb/riki-martin-ofitsialno-raspisalsja-so-svoim-bojfrendom-2444280.html">Рики Мартин официально расписался со своим бойфрендом</a>
                        </div>
                    </div>
                                                </div>
        </div>
    </section>

		                    
                
        
        <!-- 95.173.146.220 -->
    <section class="tops_hoder sect_2283" id="tops_hoder">
        <h4 class="chapter">
                            События
                        ТОП-10
        </h4>

        <ul class="topsnav clear">
            <li class="active"><a href="#toparts" data-toggle="tab">Читают</a></li>
            <li id="top_comm_tab"><a href="#topcomm" data-toggle="tab">Обсуждают</a></li>
            <li id="top_share_tab"><a href="#topshare" data-toggle="tab">Делятся</a></li>
        </ul>

        <div class="tab-content a7">
            <div class="tab-pane tops active" id="toparts">
                                    <div>
                        <a data-edit="2444224,2285" href="/ukraine/events/vzryv-v-chernovtsakh-smi-soobshchili-chto-v-kabinet-zabrosili-hranatu-rhd-video-2444224.html" data-dte="10 января 21:41" class="block_top_10_materials"><dfn>1.</dfn>Взрыв в Черновцах: СМИ сообщили, что в кабинет налоговой забросили гранату РГД - видео </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2444224">693</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444232,2295" href="https://biz.nv.ua/markets/antonov-poprosil-razreshenie-v-mintransporta-ssha-dlja-perevozok-detalej-rakety-spacex-2444232.html" data-dte="10 января 23:04" class="block_top_10_materials"><dfn>2.</dfn>Антонов попросил разрешения у Минтранспорта США на перевозку деталей для ракеты SpaceX </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2444232">2174</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444294,2285" href="/ukraine/events/na-sobranii-eparkhii-upts-mp-proizoshel-konflikt-iz-za-svjashchennika-zahovorivsheho-po-ukrainski-2444294.html" data-dte="11 января 10:30" class="block_top_10_materials"><dfn>3.</dfn>На собрании епархии УПЦ МП произошел конфликт из-за священника, заговорившего по-украински</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2444294">2441</span></span>
                    </div>
                                    <div>
                        <a data-edit="2443209,2285" href="/ukraine/events/vnimaniju-polzovatelej-prilozhenija-sajta-nvua-2443209.html" data-dte="11 января 11:32" class="block_top_10_materials"><dfn>4.</dfn>Вниманию пользователей приложения сайта NV.ua!</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2443209">4808</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444215,2285" href="/ukraine/events/v-kharkove-voditel-shutnik-pokazal-patrulnym-prava-na-imja-janukovicha-foto-2444215.html" data-dte="10 января 20:07" class="block_top_10_materials"><dfn>5.</dfn>В Харькове водитель-шутник показал патрульным "права" на имя Януковича - фото</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2444215">2350</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444086,2285" href="/ukraine/events/vspyshka-kori-v-ukraine-chem-hrozit-bolezn-kak-ee-predotvratit-i-hde-bolshe-vseho-zarazivshikhsja-2444086.html" data-dte="10 января 14:34" class="block_top_10_materials"><dfn>6.</dfn>Вспышка кори в Украине: чем грозит болезнь, как ее предотвратить и где больше всего заразившихся</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2444086">4196</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444138,2285" href="/ukraine/events/v-zakarpatskoj-oblasti-proizoshla-masshtabnaja-zheleznodorozhnaja-avarija-video-2444138.html" data-dte="10 января 15:12" class="block_top_10_materials"><dfn>7.</dfn>В Закарпатской области произошла масштабная железнодорожная авария - видео</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2444138">1672</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444260,2285" href="/ukraine/events/v-kharkove-priznali-vinovnym-vracha-onkoloha-kotoryj-sdelal-smertelnuju-inektsiju-zjatju-2444260.html" data-dte="11 января 08:29" class="block_top_10_materials"><dfn>8.</dfn>В Харькове признали виновным врача-онколога, который сделал смертельную инъекцию зятю</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2444260">986</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444189,2285" href="/ukraine/events/politsija-kieva-otreahirovala-na-podbrasyvanie-politsejskimi-boepripasov-vo-vremja-obyska-u-biznesmena-iz-belarusi-2444189.html" data-dte="10 января 18:24" class="block_top_10_materials"><dfn>9.</dfn>Полиция Киева отреагировала на подброс боеприпасов во время обыска у бизнесмена из Беларуси</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2444189">1132</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444210,2285" href="/ukraine/events/v-karpatakh-spasli-kievljanku-kotoraja-pod-vecher-sorvalas-so-sklona-pod-petrosom-2444210.html" data-dte="10 января 19:20" class="block_top_10_materials"><dfn>10.</dfn>В Карпатах спасли киевлянку, которая под вечер сорвалась со склона под Петросом </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2444210">579</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topcomm">
                                    <div>
                        <a data-edit="2443209,2285" href="/ukraine/events/vnimaniju-polzovatelej-prilozhenija-sajta-nvua-2443209.html" data-dte="11 января 11:32" class="block_top_10_materials"><dfn>1.</dfn>Вниманию пользователей приложения сайта NV.ua!</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2443209">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2327774,2285" href="/ukraine/events/reforma-rynka-elektroenergii-kogda-u-ukraintsev-pojavitsja-vybor-2327774.html" data-dte="11 января 13:06" class="block_top_10_materials"><dfn>2.</dfn>Реформа рынка электроэнергии: когда у украинцев появится выбор</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2327774">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444224,2285" href="/ukraine/events/vzryv-v-chernovtsakh-smi-soobshchili-chto-v-kabinet-zabrosili-hranatu-rhd-video-2444224.html" data-dte="10 января 21:41" class="block_top_10_materials"><dfn>3.</dfn>Взрыв в Черновцах: СМИ сообщили, что в кабинет налоговой забросили гранату РГД - видео </a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444224">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444177,2285" href="/ukraine/events/izbienija-i-russkaja-ruletka-ukrainskij-uchenyj-kozlovskij-rasskazal-o-pytkakh-v-plenu-okkupantov-2444177.html" data-dte="10 января 17:15" class="block_top_10_materials"><dfn>4.</dfn>Избиения и "русская рулетка": Украинский ученый Козловский рассказал о пытках в плену оккупантов</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444177">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444086,2285" href="/ukraine/events/vspyshka-kori-v-ukraine-chem-hrozit-bolezn-kak-ee-predotvratit-i-hde-bolshe-vseho-zarazivshikhsja-2444086.html" data-dte="10 января 14:34" class="block_top_10_materials"><dfn>5.</dfn>Вспышка кори в Украине: чем грозит болезнь, как ее предотвратить и где больше всего заразившихся</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444086">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444189,2285" href="/ukraine/events/politsija-kieva-otreahirovala-na-podbrasyvanie-politsejskimi-boepripasov-vo-vremja-obyska-u-biznesmena-iz-belarusi-2444189.html" data-dte="10 января 18:24" class="block_top_10_materials"><dfn>6.</dfn>Полиция Киева отреагировала на подброс боеприпасов во время обыска у бизнесмена из Беларуси</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444189">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444244,2285" href="/ukraine/events/ukrzaliznytsja-ne-sposobna-izhotavlivat-kachestvennye-poezda-omeljan-2444244.html" data-dte="11 января 00:59" class="block_top_10_materials"><dfn>7.</dfn>Укрзализныця не способна изготавливать качественные поезда - Омелян</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444244">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444294,2285" href="/ukraine/events/na-sobranii-eparkhii-upts-mp-proizoshel-konflikt-iz-za-svjashchennika-zahovorivsheho-po-ukrainski-2444294.html" data-dte="11 января 10:30" class="block_top_10_materials"><dfn>8.</dfn>На собрании епархии УПЦ МП произошел конфликт из-за священника, заговорившего по-украински</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444294">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444215,2285" href="/ukraine/events/v-kharkove-voditel-shutnik-pokazal-patrulnym-prava-na-imja-janukovicha-foto-2444215.html" data-dte="10 января 20:07" class="block_top_10_materials"><dfn>9.</dfn>В Харькове водитель-шутник показал патрульным "права" на имя Януковича - фото</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444215">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444178,2285" href="/ukraine/events/-v-ukraine-sokhranitsja-moroznaja-pohoda-2444178.html" data-dte="10 января 17:14" class="block_top_10_materials"><dfn>10.</dfn> В Украине сохранится морозная погода</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2444178">0</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topshare">
                                    <div>
                        <a data-edit="2444294,2285" href="/ukraine/events/na-sobranii-eparkhii-upts-mp-proizoshel-konflikt-iz-za-svjashchennika-zahovorivsheho-po-ukrainski-2444294.html" data-dte="11 января 10:30" class="block_top_10_materials"><dfn>1.</dfn>На собрании епархии УПЦ МП произошел конфликт из-за священника, заговорившего по-украински</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2444294">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444224,2285" href="/ukraine/events/vzryv-v-chernovtsakh-smi-soobshchili-chto-v-kabinet-zabrosili-hranatu-rhd-video-2444224.html" data-dte="10 января 21:41" class="block_top_10_materials"><dfn>2.</dfn>Взрыв в Черновцах: СМИ сообщили, что в кабинет налоговой забросили гранату РГД - видео </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2444224">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444189,2285" href="/ukraine/events/politsija-kieva-otreahirovala-na-podbrasyvanie-politsejskimi-boepripasov-vo-vremja-obyska-u-biznesmena-iz-belarusi-2444189.html" data-dte="10 января 18:24" class="block_top_10_materials"><dfn>3.</dfn>Полиция Киева отреагировала на подброс боеприпасов во время обыска у бизнесмена из Беларуси</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2444189">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444232,2295" href="https://biz.nv.ua/markets/antonov-poprosil-razreshenie-v-mintransporta-ssha-dlja-perevozok-detalej-rakety-spacex-2444232.html" data-dte="10 января 23:04" class="block_top_10_materials"><dfn>4.</dfn>Антонов попросил разрешения у Минтранспорта США на перевозку деталей для ракеты SpaceX </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2444232">5</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444221,2285" href="/ukraine/events/prokuratura-kieva-otkryla-delo-protiv-oborotnej-v-pohonakh-kotorye-podbrosili-biznesmenu-boepripasy-2444221.html" data-dte="10 января 21:03" class="block_top_10_materials"><dfn>5.</dfn>Прокуратура Киева открыла дело против "оборотней в погонах", которые подбросили бизнесмену боеприпасы</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2444221">6</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444187,2285" href="/ukraine/events/v-zone-ato-pri-hranatometnoho-obstrela-pohib-boets-batalona-donbass-2444187.html" data-dte="10 января 17:52" class="block_top_10_materials"><dfn>6.</dfn>В зоне АТО во время гранатометного обстрела погиб боец батальона Донбасс</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2444187">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444215,2285" href="/ukraine/events/v-kharkove-voditel-shutnik-pokazal-patrulnym-prava-na-imja-janukovicha-foto-2444215.html" data-dte="10 января 20:07" class="block_top_10_materials"><dfn>7.</dfn>В Харькове водитель-шутник показал патрульным "права" на имя Януковича - фото</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2444215">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444257,2285" href="/ukraine/events/boeviki-uvelichili-kolichestvo-obstrelov-na-donbasse-troe-voennykh-pohibli-chetvero-raneny-2444257.html" data-dte="11 января 07:25" class="block_top_10_materials"><dfn>8.</dfn>Боевики увеличили количество обстрелов на Донбассе: трое военных погибли, четверо ранены</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2444257">6</span></span>
                    </div>
                                    <div>
                        <a data-edit="2444210,2285" href="/ukraine/events/v-karpatakh-spasli-kievljanku-kotoraja-pod-vecher-sorvalas-so-sklona-pod-petrosom-2444210.html" data-dte="10 января 19:20" class="block_top_10_materials"><dfn>9.</dfn>В Карпатах спасли киевлянку, которая под вечер сорвалась со склона под Петросом </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2444210">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2443209,2285" href="/ukraine/events/vnimaniju-polzovatelej-prilozhenija-sajta-nvua-2443209.html" data-dte="11 января 11:32" class="block_top_10_materials"><dfn>10.</dfn>Вниманию пользователей приложения сайта NV.ua!</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2443209">6</span></span>
                    </div>
                            </div>
        </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/bootstrap.min.js'], function() {
                $('.tops_hoder .topsnav a').on('click', function(){
                    $(this).tab('show');
                });
            });
        });
    </script>

		<div id="corevotes_block_left" class="block white for_vote right" style="">
    <section class="poll_hoder">
        <h4 class="chapter"><a href="/allvotes.html">опрос</a></h4>
        <div data-absnum="0" class="js-vote-box"></div>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/jquery.cookie.js'], function() {
            $('.js-vote-box').each(function(){
                var $box = $(this);
                $.get(http_addr + lang + '/actions/votebox', {votebox:[{'absnum':$box.data('absnum') || 0}]}, function(data) {
                    var data = typeof data == 'string' ? JSON.parse(data) : data;
                    if (data.votebox.success) {
                        var vote = data.votebox.result;
                        var done_votes = $.cookie('done_votes') || '';
                        done_votes = done_votes.split(',');
                        if (done_votes.indexOf(vote.absnum+'') != -1 || vote.is_ended) {
                            build_vote_results($box, vote);
                        } else {
                            build_vote_box($box, vote);
                        }
                    }
                });
            });
        });
    });

    function build_vote_box($box, vote) {
        $box.data('absnum', vote.absnum);
        var str = '<div class="big">' + vote.title + '</div><form>';
        if (vote.options.length > 0) {
            for (var i in vote.options) {
                str += '<div class="radio"><label><input class="radio_item" type="radio" name="poll" value="' + vote.options[i].absnum + '" />'
                     + vote.options[i].title + '</label></div>';
            }
        }
        str += '<button type="submit" class="btn btn-primary votesnsubmit">' + phrase.comm_reply + '</button></form>';
        $box.html(str).data('vote', vote).find('form:eq(0)').on('submit', function(event){
            event.preventDefault();
            var $form = $(this);
            var $box = $form.closest('.js-vote-box');
            var option_absnum = $form.find('input[name="poll"]:checked').val() || 0;

            if (option_absnum > 0) {
                $form.prop('disabled', true);
                $.post(http_addr + lang + '/actions/vote', {vote:[{'absnum':$box.data('absnum') || 0, 'option_absnum': option_absnum}]}, function(data) {
                    var data = typeof data == 'string' ? JSON.parse(data) : data;
                    var done = false;
                    if (data.vote.success) {
                        var vote = data.vote.result;
                        $box.data('vote', vote);
                        build_vote_results($box, vote);
                        done = true;
                    } else {
                        if (data.vote.result.errno == 0) {
                            build_vote_results($box, $box.data('vote'));
                            done = true;
                        } else {
                            alert(data.vote.result.error);
                        }
                        $form.prop('disabled', false);
                    }

                    if (done) {
                        var done_votes = $.cookie('done_votes') || '';
                        done_votes = done_votes.split(',');
                        done_votes.push($box.data('vote').absnum);
                        $.cookie('done_votes', done_votes.join(','), {expires: 364, path: '/'});
                    }
                });
            } else {
                alert(phrase.error_select_vote);
            }
        });
    }

    function build_vote_results($box, vote) {
        var str = '<div class="big">' + vote.title + '</div><div class="radio_hold">';
        if (parseInt(vote.total_votes) == 0) {
            vote.total_votes = 1;
        }
        if (vote.options.length > 0) {
            for (var i in vote.options) {
                var p = Math.ceil((parseInt(vote.options[i].votes)*100)/parseInt(vote.total_votes));
                str += '<div class="m_votes_item voted"><div class="m_votes_item_in"><span class="rdo red">' + p + '% </span>' + vote.options[i].title + '<div class="lbl ">'
                + '<div class="poll_bar"><div class="poll_bar_in" style="width:' + p + '%;"></div></div></div></div></div>';
            }
        }
        str += '<div class="m_votes_button m_votes_res_text"><acronym>' + phrase.total_votes + ' ' + format( "# ##0.#", vote.total_votes) + '</acronym></div></div>';
        $box.html(str);
    }
    if (!window.format) {
        window.format=function(b,a){if(!b||isNaN(+a))return a;var a=b.charAt(0)=="-"?-a:+a,j=a<0?a=-a:0,e=b.match(/[^\d\-\+#]/g),h=e&&e[e.length-1]||".",e=e&&e[1]&&e[0]||",",b=b.split(h),a=a.toFixed(b[1]&&b[1].length),a=+a+"",d=b[1]&&b[1].lastIndexOf("0"),c=a.split(".");if(!c[1]||c[1]&&c[1].length<=d)a=(+a).toFixed(d+1);d=b[0].split(e);b[0]=d.join("");var f=b[0]&&b[0].indexOf("0");if(f>-1)for(;c[0].length<b[0].length-f;)c[0]="0"+c[0];else+c[0]==0&&(c[0]="");a=a.split(".");a[0]=c[0];if(c=d[1]&&d[d.length-
        1].length){for(var d=a[0],f="",k=d.length%c,g=0,i=d.length;g<i;g++)f+=d.charAt(g),!((g-k+1)%c)&&g<i-c&&(f+=e);a[0]=f}a[1]=b[1]&&a[1]?h+a[1]:"";return(j?"-":"")+a[0]+a[1]};
    }
</script>

        <div class="more21">
            <a href="/allvotes.html">Все опросы <i class="fa fa-caret-right"></i></a>
        </div>
    </section>
</div>

		<div id="SinoptikInformer" style="width:250px; margin-top:30px;" class="SinoptikInformer type1c1">
    <div class="siHeader">
        <div class="siLh"><div class="siMh">
            <a rel="nofollow" onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода
            <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;">
                <div class="siCityName">Погода в <span>Киеве</span></div></tr><tr>
                <td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm">

            </div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf">
                <p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div>
            </div></div></td></tr></tbody></table><div class="siLinks">Погода на
                <a href="https://sinoptik.ua/погода-львов/10-дней/" rel="nofollow" title="Погода во Львове на 10 дней" target="_blank">sinoptik.ua</a>  во Львове</div>
            </div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div>
<script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru" defer></script>

		<div class="banner_right_2 banner_stick" rel="nofollow">
			<div style="height: 600px;"><div data-action="banners" data-place="5" data-page="2285" class="sunsite_actions"></div></div>
		</div>
	</div>
</div> </div><div rel="branding" data-action="banners" data-place="13" data-page="2283" class="sunsite_actions"></div><footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-4 col-md-2">
                <ul>
                                            <li><a href="https://nv.ua/contacts.html">Контакты</a></li>
                                            <li><a href="https://nv.ua/advert.html">Реклама</a></li>
                                            <li><a href="https://nv.ua/rules.html">Правила пользования</a></li>
                                            <li><a href="https://nv.ua/agreement.html">Договор пользования</a></li>
                                            <li><a href="https://nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
                                    </ul>
            </div>
            <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
                <noindex>
                    <span id="copy_cont">
                        © 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href="mailto:news@nv.ua">news@nv.ua</a>, отдела рекламы: <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                        <hr />
                        <p>Использование материалов сайта возможно с соблюдением <a href="/rules.html">Правил пользования сайтом и использования материалов сайта</a></p>
<p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "<a rel="nofollow" href="http://interfax.com.ua/" target="_blank">Інтерфакс-Україна</a>".</p>
<p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="http://ukranews.com/" target="_blank">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p>
                        <hr />
                        Разработано в <a href="http://newagelab.com">NewAgeLab.com</a>
                        <hr />
                        Материалы, отмеченные значками <span class="icons_art"> <i class="advert"></i>, <i class="pr"></i>, <i class="project"></i>, <i class="pos_1"></i>, <i class="comp_1"></i></span>, публикуются на правах рекламы.
                    </span>
                </noindex>

                <div class="bcounters">
                    <noindex>
                        <table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
                                <tbody><tr><td>
                                    <!--LiveInternet counter--><script type="text/javascript">
                                    new Image().src = "//counter.yadro.ru/hit?r"+
                                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                    ";h"+escape(document.title.substring(0,150))+
                                    ";"+Math.random();</script><!--/LiveInternet-->

                                    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                    target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                    title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                    alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                                </td><td>
                                    <noindex>
    <!--bigmir)net TOP 100 Part 1-->
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
            sunsite_inits['counter'] = function () {
                bmN=navigator,bmD=document,bmD.cookie='b=b',i=0,bs=[],bm={o:1,v:16934541,s:16934541,t:6,c:bmD.cookie?1:0,n:Math.round((Math.random()* 1000000)),w:0};
                try{obHP.style.behavior="url('#default#homePage')";obHP.addBehavior('#default#homePage');if(obHP.isHomePage(window.location.href))bm.h=1;}catch(e){;}
                for(var f=self;f!=f.parent;f=f.parent)bm.w++;
                try{if(bmN.plugins&&bmN.mimeTypes.length&&(x=bmN.plugins['Shockwave Flash']))bm.m=parseInt(x.description.replace(/([a-zA-Z]|\s)+/,''));
                else for(var f=3;f<20;f++)if(eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.'+f+'")'))bm.m=f}catch(e){;}
                try{bm.y=bmN.javaEnabled()?1:0}catch(e){;}
                try{bmS=screen;bm.v^=bm.d=bmS.colorDepth||bmS.pixelDepth;bm.v^=bm.r=bmS.width}catch(e){;}
                r=bmD.referrer.replace(/^w+:\/\//,'');if(r&&r.split('/')[0]!=window.location.host){bm.f=escape(r).slice(0,400).slice(0,400);bm.v^=r.length}
                bm.v^=window.location.href.length;for(var x in bm) if(/^[ohvstcnwmydrf]$/.test(x)) bs[i++]=x+bm[x];

                $("#counter-script").html('<sc' + 'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?' + bs.join('&') + '"></sc' + 'ript>');
            };

            sunsite_inits['counter']();
        });
    </script>
    <noscript><img src="https://c.bigmir.net/?v16934541&s16934541&t6" width="0" height="0" alt="" title="" border="0" /></noscript>
</noindex>

<!--bigmir)net TOP 100 Part 2-->
<span id="js-bigmir"></span>
<script type="text/javascript" language="javascript"><!--
    function BM_Draw(oBM_STAT){
        $("#js-bigmir").html('<table cellpadding="0" cellspacing="0" border="0" style="display:inline;margin-left:4px;"><tr><td><div style="margin:0px;padding:0px;font-size:1px;width:88px;"><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_top.gif\') no-repeat bottom;"> </div><div style="font:10px Tahoma;background: #fff;border: 2px solid #d2d2d4;"><div style="text-align:center;"><a href="https://www.bigmir.net/" target="_blank" style="color:#0000ab;text-decoration:none;font:10px Tahoma;">bigmir<span style="color:#ff0000;">)</span>net</a></div><div style="margin-top:3px;padding: 0px 6px 0px 6px;color:#003596;"><div style="float:left;font:10px Tahoma;">'+oBM_STAT.hosts+'</div><div style="float:right;font:10px Tahoma;">'+oBM_STAT.hits+'</div></div><br clear="all"/></div><div style="background:url(\'https://i.bigmir.net/cnt/samples/diagonal/b59_bottom.gif\') no-repeat top;"> </div></div></td></tr></table>');
    }
//-->
</script>
<noscript>
    <a href="https://www.bigmir.net/" target="_blank"><img src="https://c.bigmir.net/?v16934541&s16934541&t2&l1" width="88" height="31" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" border="0" /></a>
</noscript>
<!--bigmir)net TOP 100 Part 2-->

                                </td><td>
                                    <div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&amp;utm_medium=footer&amp;utm_campaign=UA-brand" target="_blank"><img src="/user/img/depo.png"></a></div>
                                </td><td>
                                    <script>
                                         if (window.self === window.top) {
                                             (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
                                         }
                                    </script>
                                </td></tr>
                        </tbody></table>
                    </noindex>
                </div>
            </div>
        </div>
    </div>
    <a class="go_up js-goto-up" href="#" style="display: none;"><i class="fa fa-arrow-up"></i></a>
    
        <div id="counter-script"></div>
</footer>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-goto-up').on('click', function(event){
            event.preventDefault();
            $('html,body').animate({'scrollTop': 0});
        });
        $(document).on(is_touch ? 'touchmove' : 'wheel', function() {
            scroll_hook();
        });
        $(document).on('scroll', function() {
            scroll_hook();
        });
    });
    function scroll_hook() {
        $(document).scrollTop() > 200 ? $('.js-goto-up').show() : $('.js-goto-up').hide();
    }
</script>
<script>var phrase = {};phrase.login = 'Вход';phrase.logoff = 'Выход';phrase.singin = 'Регистрация';phrase.total_votes = 'Всего проголосовало';phrase.comm_reply = 'ответить';phrase.error_select_vote = 'Выберите вариант ответа';</script> <!-- (C)2000-2014 Gemius SA - gemiusAudience / nvua.net / NV_All --><script type="text/javascript"><!--//--><![CDATA[//><!--var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';// lines below shouldn't be editedfunction gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');//--><!]]></script> </div> <i data-action="profile" class="sunsite_actions" style="display:none;"></i> <div id="fb-root"></div> <script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';</script> <script src="/user/js/sunsite-front-v8.js" defer></script> <script src="/user/js/nv-v4.js" defer></script> <script src="/user/js/adriver.core.2.js" defer></script><script>
    var size_grid = [0,320,480,766,991,1199];
    var grid_point = 0;

    var addthis_config = {
        pubid: 'ra-5a15618c714c67f9',
        data_track_addressbar: false,
        data_track_clickback: false
    };

    // Global function
    var addthis_init = function (){
        if(typeof addthis !== 'undefined' && addthis_load) {
            addthis.update('share', 'url', document.URL);
            addthis.update('share', 'title', document.title);
            addthis.update('share', 'description', $('meta[name=description]').attr('content'));
            if(typeof addthis.layers.refresh === 'function') {
                addthis.layers.refresh();
            }
        }else{
            $.getScript('https://s7.addthis.com/js/300/addthis_widget.js#async=1', function () {
                addthis.init();
                addthis_load = true;
            });
        }
    };

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js']);
//        load_srcs(['/user/js/lazyload.min.js'], function() {
//            lazyload();
//        });
//
//        sunsite_inits['lazyload'] = function() {lazyload();};
        load_srcs(['/user/js/jquery.unveil.js'], function() {
            $('img[data-src]').unveil();
        });

        sunsite_inits['unveil'] = function() {$('img[data-src]').unveil();};
        $(function() {
            grid_point = get_grid_point();
            $(window).resize(function() {
                grid_point = get_grid_point(true);
            });
            $('body:eq(0)').on('sizemode.change', function(event){
                if (typeof banners_data == 'object') {
                    sunsite_action_banners(banners_data);
                }
            });
        });
        sunsite_inits['add_this'] = addthis_init;
        addthis_init();
        $('body:eq(0)').on('click', '.at-share-btn', function(event){
            event.preventDefault();
            var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;

            if (absnum > 0) {
                var $this = $(this);
                var service = 0;
                if ($this.hasClass('at-svc-facebook')) {
                    service = 1;
                } else if ($this.hasClass('at-svc-twitter')) {
                    service = 2;
                } else if ($this.hasClass('at-svc-google_plusone_share')) {
                    service = 3;
                }
                $.post(http_addr + lang + '/actions/addshare', {'absnum': absnum, 'service': service}, function(data){});
            }
        });
    });

</script>
<script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {sunsite_inits['replace_table'] = function () {replace_table();};replace_table();sunsite_inits['clear_branding'] = function () {$('body:eq(0)').attr('style', '').removeClass('branding');$('body > a[href^="https://ad.adriver.ru/cgi-bin/click.cgi?sid"]').remove();$('body > a[href^="//ad.adriver.ru/cgi-bin/click.cgi?sid"]').remove();};$(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);$(window).resize(function() {fixedInfo();})});function fix_blocks_height(bsel, isel, d) {var d = d || 0;var m = 0;$(bsel).each(function(){var h = $(this).find(isel).height();if (h > m) {m = h;}});if (m > 0) {$(bsel + ' ' + isel).css({'height': (m+d) + 'px', 'display': 'inline-block'});}}function fixed_header() {if ($(document).scrollTop() >= $('#header').height()-40 && $(window).width() > 767) {if (!$('#header .top_header').hasClass('abs')) {$('#header .top_header').addClass('abs');}} else {if($('#header .top_header').hasClass('abs')) {$('#header .top_header').removeClass('abs');}}}function replace_table() {var table = $(".article table");if (table.length > 0) {table.each(function(index, element) {var ths = $(this),cont = $('<div class="table-responsive"></div>');ths.addClass("table");cont.append(ths.clone());ths.replaceWith(cont);});}}</script> </body> </html>