<!DOCTYPE html> <html><head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
        <title>Молчание убивает: сотни активистов пикетируют Администрацию президента / Новое Время</title>    <meta name="description" content="Вечером в четверг, 27 сентября, под зданием Администрации президента на Банковой в Киеве проходит акция Молчание убивает." class="js-meta" />    <meta name="keywords" content="Киев, фото" class="js-meta" /><meta name="news_keywords" content="Киев, фото" class="js-meta" />            <link rel="canonical" href="https://nv.ua/ukraine/events/molchanie-ubivaet-sotni-aktivistov-piketirujut-administratsiju-prezidenta-2496991.html" class="js-meta"/>    
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <meta name="robots" content="index, follow, all" />
                <link rel="icon" type="image/x-icon" href="/favicon.ico">
    
            <link rel="amphtml" href="https://nv.ua/amp/molchanie-ubivaet-sotni-aktivistov-piketirujut-administratsiju-prezidenta-2496991.html">
    
    
            <meta property="og:title" content="Молчание убивает: сотни активистов пикетируют Администрацию президента" class="js-meta"/> <meta property="og:type" content="article" class="js-meta"/> <meta property="og:description" content=" Вечером в четверг, 27 сентября, под зданием Администрации президента на Банковой в Киеве проходит акция  Молчание убивает.  " class="js-meta"/><meta property="og:image" content="https://nv.ua/img/article/24969/91_share.jpeg" class="js-meta"/><meta property="og:image:width" content="1138" class="js-meta"/> <meta property="og:image:height" content="640" class="js-meta"/><meta property="og:url" content="https://nv.ua/ukraine/events/molchanie-ubivaet-sotni-aktivistov-piketirujut-administratsiju-prezidenta-2496991.html" class="js-meta"/>
<meta name="twitter:card" content="summary_large_image" />


    <link rel="stylesheet" href="/user/css/font-awesome-mini-v1.css">
    <link rel="stylesheet" href="/user/css/fonts.css">
    <link rel="stylesheet" href="/user/css/animate.css">
    <link rel="stylesheet" href="/user/css/jquery.fancybox.min.css">
    <link rel="stylesheet" href="/user/css/global-style-v13.css">

    	<link rel="stylesheet" href="/user/css/fix-v65.css">

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        }
    </script>
    <meta property="fb:pages" content="1413762422231004" />
    <meta property="fb:pages" content="1184020541696515" />
    <meta property="fb:pages" content="351135065231739" />

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
</head>
<body class="" > <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
         var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
         j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
         f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');
         </script> <!-- End Google Tag Manager --> <div class="wrap sbody" id="wrap"> <script>var lang = '';</script><script>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</script>
<div class="wrap-content"><header id="header">
    <div class="top_banner_holder">
                        <!-- /271925883/4_-m-s-a_top_970*90//728*90 -->
    <div id='parent-div-gpt-ad-1519642093392-0' style="display:none;">
        <div id='div-gpt-ad-1519642093392-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519642093392-0'); });
            </script>
        </div>
    </div>

                <div data-action="banners" data-place="1" data-page="2285" class="sunsite_actions"></div>
    </div>
    <div class="container top_header" id="top_header">
        <div class="row first_line" id="header_first_line">
            <div class="col-xs-12 col-sm-6 col-md-4 col-lg-5 hidden-xs order1">
                <div class="fixed-header-fix">
                    <a href="/" class="logo_c"></a>
                    
                                        <p class="sub_menu-title">Спецпроекты:</p>
                        <ul class="sub_menu" id="sub_menu">
                                                             
                                                                        <li class="smitm "><a href="https://biz.nv.ua/buduy-svoe.html">Будуй своє</a></li>
                                                                                    </ul>
                                    </div>

                <!-- <a class="logo_c" href="/ukr.html"></a><span class="maindate"> <span id='js-timer'></span></span>
                <ul class="doshare">
                    
                        <li><a rel="nofollow" href="" title="" target="_blank" class="fa fa-"></a></li>
                    
                </ul> -->
            </div>
<!-- col-md-push-5 col-lg-push-4 -->
            <div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 hidden-xs order3">
                <div class="loginout fixed-header-fix">
                    <span class="js-login-cont"></span>
                    <a href="/search.html"><i class="fa fa-search"></i>Поиск</a>
                </div>
            </div>
<!-- col-md-pull-3 -->
            <div class="col-xs-12 col-md-4  col-lg-3 wrap-radio order2" style="height: 32px">
                <!-- 
                
                    <ul class="sub_menu" id="sub_menu">
                        
                            <li class="smitm"><a href=""></a></li>
                        
                    </ul>
                 -->

                <div class="topradio newradio">
                    <a href="https://radio.nv.ua/" class="radio__listen">Радио НВ</a>
                    <div class="radio-play">Слушать</div>
                    <a href="https://nv.ua/ukraine/radio-nv-prjamoj-efir-2457053.html" class="radio__see">Смотреть</a>
                </div>

            </div>
        </div>
        <div class="top-line">
            <a href="" class="back-arrow  back-page ">
                                    <i class="fa fa-chevron-left" aria-hidden="true"></i>
                            </a>
            <a href="#" rel="nofollow" class="js-btn-login icon-profile"><i class="fa fa-user" aria-hidden="true"></i></a>
            <form method="get" action="/search" class="search-bar ">
                <div class="search-button" on-click="prevent(event);"><i class="fa fa-search" aria-hidden="true"></i></div>
                <button class="search-button" id="search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                <input type="text"  placeholder="Поиск по сайту" name="query" id="input-text" class="search-input">
            </form>
        </div>

        <div class="logo_blogs" id="logo_blogs">
            <div class="row">
                <div class="col-xs-8 w100 col-sm-3">
                    <div class="logo_mag">
                        <div class="big_bu_menu visible-xs"><a rel="nofollow" href="#" class="fa fa-bars" data-toggle="collapse" data-target="#header_main_menu"></a></div>
                        <a class="logo_main js-refresh-page" data-page="2285" href="/"><img src="/user/img/logo_mag.png" alt="Новое Время страны" title="Новое Время страны" /></a>
                        <div class="languages ss1">
                                                                                                                        <a href="#" class="change_lang_head active">RU</a>
                                                                                                                                                                                                <a href="/ukr/ukraine/events/movchannja-vbivaje-sotni-aktivistiv-piketujut-administratsiju-prezidenta-2496991.html" class="change_lang_head">UA</a>
                                                                                                                                                                                                                                                                </div>
                    </div>
                </div>

                
                                                                                                                                                                                                                                                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                    <div class="col-xs-12 col-sm-9 col-lg-9">
                        <div class="topblogs" id="topblogs">
                                                                                                <div>
                                        <a data-edit="2496976,2671,1353,10003355" href="/opinion/ekonomika-rossii-upadet-ne-v-etom-delo-2496976.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100033/55_tn.png" alt="Андерс Аслунд" title="Андерс Аслунд" class="lazyload"/></div>
                                            <span>Андерс Аслунд</span>
                                            <p>Экономика России рухнет? Не в этом дело </p>
                                        </a>
                                    </div>
                                                                                                                                                                    <div>
                                        <a data-edit="2496983,2671,124,10002713" href="/opinion/poroshenko-bolshe-ne-budet-kuznetsom-2496983.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100027/13_tn.png" alt="Андрей Смирнов" title="Андрей Смирнов" class="lazyload"/></div>
                                            <span>Андрей Смирнов</span>
                                            <p>Порошенко больше не будет кузнецом</p>
                                        </a>
                                    </div>
                                                                                                                                                                    <div>
                                        <a data-edit="2496639,2671,1387,10003395" href="/opinion/odna-nekhoroshaja-tendentsija-kuda-katitsja-mir-2496639.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100033/95_tn.png" alt="Карл Бильдт" title="Карл Бильдт" class="lazyload"/></div>
                                            <span>Карл Бильдт</span>
                                            <p>Одна нехорошая тенденция. Куда катится мир</p>
                                        </a>
                                    </div>
                                                                                                                                                                    <div>
                                        <a data-edit="2496934,2671,1069,10003135" href="/opinion/v-kremle-ponimajut-chem-vse-zakonchitsja--2496934.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100031/35_tn.png" alt="Лилия Шевцова" title="Лилия Шевцова" class="lazyload"/></div>
                                            <span>Лилия Шевцова</span>
                                            <p>В Кремле понимают, чем все закончится? </p>
                                        </a>
                                    </div>
                                                                                                                                                                                    </div>
                    </div>
                                                                                        </div>
        </div>

        <nav class="nav_holder collapse" role="navigation" id="header_main_menu">
            <div class="nav_holder_in">
                <ul class="main_menu">
                                                                                            <li class="active" >
                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                        <div class="sub_menu_under"><ul class="sub_menu">
                                                                                    <li class="suitm"><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                    <li class="suitm active"><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                    <li class="suitm"><a href="https://nv.ua/ukraine/goglobal.html">GoGlobal</a></li>
                                                                                    <li class="suitm"><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                    <li class="suitm"><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                            </ul></div>
                                                            </li>
                                                                                                <li class=" hard" >
                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://nv.ua/world.html">Мир</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://nv.ua/style.html">STYLE</a>
                                                            </li>
                                                                                                <li class=" hard" >
                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                            </li>
                                                                                                                                            <li class="" >
                                <a href="https://nv.ua/techno.html">Техно</a>
                                                            </li>
                                                                                                <li class=" hard" >
                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://radio.nv.ua">Радио</a>
                                                            </li>
                                                                                                                                                                                                                                                                                <li class="" >
                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://magazine.nv.ua/">Журнал</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li class="all_links dropdown">
                        <a id="js-show-menu-all-sects" href="#"><span class="fa fa-bars"></span></a>
                        <div id="js-menu-all-sects" class="dropdown-menu all_ddown">
                            <a class="cls js-close"><i class="">&times;</i></a>
                            <div class="row">
                                                                <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                        <div class="ssec me_2424" id="me_2424">
                                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/goglobal.html">GoGlobal</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2425" id="me_2425">
                                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/tech.html">Технологии</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/publications.html">Статьи</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/currency.html">Курсы валют</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/success_advicer.html">Советы от успешных</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2426" id="me_2426">
                                                <a href="https://nv.ua/world.html">Мир</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/inopressa.html">Инопресса</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2427" id="me_2427">
                                                <a href="https://nv.ua/style.html">STYLE</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/style/beauty.html">Красота</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/moda.html">Мода</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/art.html">Искусство</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/person_art.html">Люди</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/wness.html">Wellness</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/life.html">LIFE</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/blogs.html">Блоги</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/showbiz.html">Шоу-Бизнес</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/omkf_2018.html">Одесский кинофестиваль 2018</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2428" id="me_2428">
                                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2456" id="me_2456">
                                                <a href="https://nv.ua/recommends.html">Мы рекомендуем</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2429" id="me_2429">
                                                <a href="https://nv.ua/techno.html">Техно</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/techno/it-industry.html">IT-индустрия</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/gadgets.html">Гаджеты</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/auto.html">Авто</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/innovations.html">Инновации</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/made-in-ukraine.html">Made in Ukraine</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/popscience.html">Научпоп</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/games.html">Игры</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/technoblogs.html">Блоги</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2432" id="me_2432">
                                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/olympic-games.html">Олимпиада-2018</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_3018" id="me_3018">
                                                <a href="https://radio.nv.ua">Радио</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2461" id="me_2461">
                                                <a href="https://nv.ua/publications.html">Крупным планом</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2462" id="me_2462">
                                                <a href="https://nv.ua/project.html">Лонгриды</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2466" id="me_2466">
                                                <a href="https://nv.ua/photo.html">ФОТО</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2467" id="me_2467">
                                                <a href="https://nv.ua/video.html">ВИДЕО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2431" id="me_2431">
                                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2952" id="me_2952">
                                                <a href="https://magazine.nv.ua/">Журнал</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2433" id="me_2433">
                                                <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2469" id="me_2469">
                                                <a href="https://nv.ua/region.html">Города</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/region/kiev.html">Киев</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/odessa.html">Одесса</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/harkov.html">Харьков</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/dnepr.html">Днепр</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/donetsk.html">Донецк</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/zaporozhye.html">Запорожье</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/ivano-frankovsk.html">Ивано-Франковск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/vinnitsa.html">Винница</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lugansk.html">Луганск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lviv.html">Львов</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2470" id="me_2470">
                                                <a href="https://nv.ua/specials.html">ТЕМА ДНЯ</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2471" id="me_2471">
                                                <a href="https://nv.ua/rsslist.html">RSS</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2463" id="me_2463">
                                                <a href="https://nv.ua/quotes.html">Цитата дня</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2464" id="me_2464">
                                                <a href="https://nv.ua/qday.html">Вопрос недели</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2465" id="me_2465">
                                                <a href="https://nv.ua/anekdot.html">Анекдоты</a>
                                                                                            </div>
                                                                                                                                                                                                    </div>
                            </div>
                        </div>
                    </li>
                </ul>
                <div class="submenu_vline"></div>            </div>
        </nav>
                    

            </div>
</header>
            <div class="hot_news">
            <div class="container">
                <div class="hot_holder">
                    <span class="maindate">27 сентября 2018, четверг <span id='js-timer'></span></span>
                            
                    				    				                            <ul class="hot">
                        <li>ТЕМА ДНЯ:</li>
                        <div class="hot-wrap">
                            <div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/specials/save-oleg-sentsov.html" class="hot_tema_dnya js-hot-day-theme" data-alias="save-oleg-sentsov">Голодовка Олега Сенцова</a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            <li><a href="/specials/avtokefalia.html" class="hot_tema_dnya js-hot-day-theme" data-alias="avtokefalia">Предоставление автокефалии УПЦ </a></li>
                                                                                                                </div>
                        </div>
                    </ul>
                    
				                        <ul class="doshare">
                                                    <li><a rel="nofollow" href="https://www.facebook.com/novoyevremya" title="facebook" target="_blank" class="fa fa-facebook"></a></li>
                                                    <li><a rel="nofollow" href="https://twitter.com/tweetsNV" title="twitter" target="_blank" class="fa fa-twitter"></a></li>
                                                    <li><a rel="nofollow" href="https://www.youtube.com/user/novoyevremyaua" title="youtube" target="_blank" class="fa fa-youtube"></a></li>
                                                    <li><a rel="nofollow" href="https://instagram.com/nv.ua" title="instagram" target="_blank" class="fa fa-instagram"></a></li>
                                                    <li><a rel="nofollow" href="http://coub.com/novoyevremya" title="coub" target="_blank" class="fa fa-coub"></a></li>
                                                    <li><a rel="nofollow" href="/rsslist.html" title="rss" target="_blank" class="fa fa-rss"></a></li>
                                                    <li><a rel="nofollow" href="http://viber.com/nv.ua" title="viber" target="_blank" class="fa fa-viber"></a></li>
                                                    <li><a rel="nofollow" href="https://telegram.me/novoe_vremya" title="telegram" target="_blank" class="fa fa-telegram"></a></li>
                                            </ul> 
                </div>
            </div>
        </div>

<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.search-button').click(function() {
            $('.icon-profile').hasClass('hidden') ? $('.icon-profile').removeClass('hidden') : $('.icon-profile').addClass('hidden');
            $('.search-input').hasClass('search-visible') ? $('.search-input').removeClass('search-visible') : $('.search-input').addClass('search-visible');
            $('.search-bar').hasClass('search-visible') ? $('.search-bar').removeClass('click-search') : $('.search-bar').addClass('click-search');
        });

        function prevent(e) {
            e.preventDefault();
        }

        
        $('.js-refresh-page').on('click', function (e) {
            var page = $(this).data('page');

            if(parseInt(page) == 1000){
                e.preventDefault();
                loadPage($(this).attr('href'));
            }
        });

        $('.js-hot-day-theme').on('click', function(){
            if(typeof ga != 'undefined'){
                ga('send', 'event', 'link', 'click', 'hot_news_' + $(this).data('alias'), {'nonInteraction': 1});
            }
        });

        $('#js-show-menu-all-sects').on('click', function(event){
            event.preventDefault();
            var $this = $(this);
            $this.toggleClass('active');

            if ($this.hasClass('active')) {
                $('#js-menu-all-sects').show();
            } else {
                $('#js-menu-all-sects').hide();
            }
        });
        $('#js-menu-all-sects').find('.js-close').on('click', function(event){
            event.preventDefault();
            $('#js-menu-all-sects').hide();
            $('#js-show-menu-all-sects').removeClass('active');
        });

        setInterval(digitalWatch, 1000);

        load_srcs(['/user/js/owl.carousel.min.js'], function() {
            $("#topblogs").owlCarousel({
                slideSpeed: 300,
                paginationSpeed: 400,
                pagination: false,
                navigation: true,
                navigationText: ["", ""],
                items: 4,
                itemsCustom: false,
                itemsDesktop: [1180, 3],
                itemsDesktopSmall: [992, 2],
                itemsTablet: [767, 1],
                itemsTabletSmall: false,
                itemsMobile: [479, 1],
                singleItem: false,
                scrollPerPage: true
            });
        });   
        $('.back-page').click(function(event) {
            event.preventDefault();
            history.back();
        });
    });
    function digitalWatch() {
        var d = new Date();
        var $timer = $('#js-timer');
        var dots = $timer.data('dots') || ' ';
        dots = dots == ' ' ? ':' : ' ';
        $timer.data('dots', dots).html(('0' + d.getHours()).slice(-2) + dots + ('0' + d.getMinutes()).slice(-2));
    }
</script>
<div data-root-section="ukraine" class="columns clear"> <div class="container">
    
                
    <div rel="" class="left_column">

                    <div data-action="banners" data-place="3" data-page="2285" class="sunsite_actions"></div>
        
        <a data-absnum="2496991" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
        <div class="article_holder" style="border-bottom: 0px;">
            <article itemscope itemtype="http://schema.org/NewsArticle" class="article">
                <meta itemprop="datePublished" content="2018-09-27 19:29:00" />                <meta itemprop="dateModified" content="2018-09-27 19:31:39" />                <header>
                    <h1 itemprop="headline">
                        Молчание убивает: сотни активистов пикетируют Администрацию президента
                        <span data-edit="2496991,2285,2466336,0" class="icons_art"></span>

                    </h1>
                    <div rel="1" class="info">
    <div class="row">
        <div class="col-xs-12 sticky-bottom">
                            <div class="author" itemprop="author"></div>
            
            <time datetime="2018-09-27T19:29:00+03:00" pubdate>Сегодня <em>19:29</em></time>            <span class="icons_art"><i class="fa fa-camera"></i><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2496991"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496991">0</acronym></span></span>

            <a href="#comments" class="go_comm"><i class="fa fa-comment"></i> комментировать</a>
        </div>
    </div>
<!-- </div>
<div class="info"> -->
    <div class="row" id="fix-info">

        <div id="js-sticky-share" class="col-xs-12">
            <div class="new__social" data-article-absnum="2496991">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


        </div>
    </div>
    <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {


                    if ($(window).width() > 991) {
                        // load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                            if (!$('body').hasClass('branding')) {
                                // $('#fix-info').theiaStickySidebar({
                                //     containerSelector: '.article',
                                //     additionalMarginTop: 100,
                                //     defaultPosition: 'absolute',
                                //     additionalMarginBottom: 40
                                // });
                                $('#fix-info').addClass('theiaStickySidebar');
                                    var articleTop = $('.article').scrollTop();
                                    var articleHeader = $('.article header').height();

                                    var infoTop = articleTop + articleHeader + $('.sticky-bottom').height()*2;
                                    $(window).scroll(function() {
                                        var articleHeight = $('.article').height();
                                        var height = articleHeight + articleTop - 40;
                                        if ( ($(window).scrollTop() > infoTop) && ($(window).scrollTop() < height) ) {
                                            $('.theiaStickySidebar').css('position', 'fixed');
                                            $('.theiaStickySidebar').css('top', '100px');
                                        }
                                        else if($(window).scrollTop() >= height) {
                                            $('.theiaStickySidebar').css('position', 'absolute');
                                            let h = height-100+'px';
                                            $('.theiaStickySidebar').css('top', h);
                                        }
                                        else if($(window).scrollTop() < infoTop) {
                                            $('.theiaStickySidebar').css('position', 'static');
                                            $('.theiaStickySidebar').css('top', '0');
                                        }
                                    });
                            }
                        // });
                    }
            });
    </script>
</div>

                </header>

                   <div class='lang7'><a class="change_lang_block" rel="alternate" hreflang="uk" href="/ukr/ukraine/events/movchannja-vbivaje-sotni-aktivistiv-piketujut-administratsiju-prezidenta-2496991.html">Цей матеріал ви можете прочитати й українською мовою</a></div>


                                    <div class="img">
        				<link href="/img/article/24969/91_main.jpeg" alt=" Активисты при помощи трафарета нанесли надписи Молчание убивает " itemprop="image"/>
        				<span>
                            <img src="/user/img/grey.png" data-src="/img/article/24969/91_main.jpeg" alt=" Активисты при помощи трафарета нанесли надписи Молчание убивает " class="lazyload" />
                            <div class="icopy"> Фото: АвтоМайдан via Twitter </div>        				</span>
        				<p class='q790'> Активисты при помощи трафарета нанесли надписи Молчание убивает </p>                    </div>
                
                
                <div rel="2496991" class="body" itemprop="articleBody">
        		            		        
                        <p>Вечером в четверг, 27 сентября, под зданием Администрации президента на Банковой в Киеве проходит акция<em> Молчание убивает.</em></p>                        
        		                        <div class="banner-in-column for_mob">
                        <!-- /271925883/6_-m-s-a_nad-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868266052-0-mob' style='display:none;'>
    <div id='div-gpt-ad-1523868266052-0-mob' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868266052-0-mob'); });
        </script>
    </div>
</div>

                    </div>
                    <div class="banner-in-column for_mob">
                        <div id='parent-div-gpt-ad-1518608312753-0-mob' style="display:none;">
    <div id='div-gpt-ad-1518608312753-0-mob'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518608312753-0-mob'); });
        </script>
    </div>
</div>

                    </div>
                    <div class="banner-in-column for_mob">
                        <!-- /271925883/7_-m-s-a_pod-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868308346-0-mob' style='display:none;'>
    <div id='div-gpt-ad-1523868308346-0-mob' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868308346-0-mob'); });
        </script>
    </div>
</div>

                    </div>

                                                            
                                        <p>Активисты пикетируют канцелярию президента с требованием расследовать многочисленные случаи нападений на активистов в разных городах Украины. По данным организаторов акции, за последний год произошло 50 атак на активистов. Ни один из нападавших не был наказан.</p>
<p>По данным издания <a href="https://lb.ua/news/2018/09/27/408636_bankovoy_nachalas_aktsiya_molchanie.html" target="_blank" rel="nofollow">LB.ua</a>, на акции собрались около 500 человек, в том числе присутствуют представители националистических движений.</p>
<p>На экране у Администрации президента показали видеозапись с пострадавшей в результате кислотной атаки херсонской активисткой Екатериной Гандзюк и фотографии других пострадавших общественных деятелей. Также на асфальтное покрытие на Банковой нанесли надписи <em>Молчание убивает</em> с изображением президента Петра Порошенко.</p>
<p><strong>        <strong>Смотрите также</strong>
    <ul>
                    <li><a class="a-see-also" href="/ukraine/events/poroshenko-obespokoen-mnohochislennymi-napadenijami-na-aktivistov-i-kriminohennoj-situatsiej-v-ukraine--2496970.html">Порошенко обеспокоен многочисленными нападениями на активистов и криминогенной ситуацией в Украине  </a></li>
            </ul>
</strong></p>
<p>Акция<em> Молчание убивает</em> продлится до поздней ночи. Пикетирование также запланированы во Львове, Харькове, Запорожье, Днепре, Тернополе, Чернигове, Виннице, Ужгороде, Кропивницком, Северодонецке и Ивано-Франковске.</p>
<p>Как <a href="https://kyiv.npu.gov.ua/news/publichna-bezpeka-ta-poryadok/stolichni-pravooxoronczi-zabezpechuyut-oxoronu-publichnogo-poryadku-v-uryadovomu-kvartali/" target="_blank" rel="nofollow">отметили</a> в столичной полиции, охрану общественного порядка в правительственном квартале обеспечивают усиленные наряды правоохранителей. В частности, в центр Киева стянули работников структурных подразделений киевской полиции и военнослужащих Национальной гвардии Украины.</p><div class="banner-in-column for_mob"><!-- /271925883/10_-m-s-a_informer_300*250//300*600 -->
<div id='parent-div-gpt-ad-1518776706922-0-mob' style="display:none;">
    <div id='div-gpt-ad-1518776706922-0-mob'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518776706922-0-mob'); });
        </script>
    </div>
</div>
</div>

    

<a name="gall_2496991"></a>
<div class="gallery" id="gall_2496991">
    <div class="title"> Акция Молчание убивает в Киеве <a class="go_full" href="#"><i class="fa fa-arrows-alt"></i><em class="fa fa-compress"></em></a></div>

    <div class="opn_hold">
        <div class="opn">
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/24969/91/14675_main.jpeg" data-big="/img/gallery/24969/91/14675_big.jpeg" alt=" АвтоМайдан via Twitter"/></span></div>
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/24969/91/14671_main.jpeg" data-big="/img/gallery/24969/91/14671_big.jpeg" alt=" АвтоМайдан via Twitter"/></span></div>
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/24969/91/14668_main.jpeg" data-big="/img/gallery/24969/91/14668_big.jpeg" alt=" АвтоМайдан via Twitter"/></span></div>
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/24969/91/14669_main.jpeg" data-big="/img/gallery/24969/91/14669_big.jpeg" alt=" АвтоМайдан via Twitter"/></span></div>
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/24969/91/14670_main.jpeg" data-big="/img/gallery/24969/91/14670_big.jpeg" alt=" АвтоМайдан via Twitter"/></span></div>
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/24969/91/14672_main.jpeg" data-big="/img/gallery/24969/91/14672_big.jpeg" alt=" АвтоМайдан via Twitter"/></span></div>
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/24969/91/14673_main.jpeg" data-big="/img/gallery/24969/91/14673_big.jpeg" alt=" АвтоМайдан via Twitter"/></span></div>
                            <div><span><img itemprop="image" class="lazyOwl" src="" data-big="" alt=" АвтоМайдан via Twitter"/></span></div>
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/24969/91/14676_main.jpeg" data-big="/img/gallery/24969/91/14676_big.jpeg" alt=" АвтоМайдан via Twitter"/></span></div>
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/24969/91/14677_main.jpeg" data-big="/img/gallery/24969/91/14677_big.jpeg" alt=" АвтоМайдан via Twitter"/></span></div>
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/24969/91/14678_main.jpeg" data-big="/img/gallery/24969/91/14678_big.jpeg" alt=" АвтоМайдан via Twitter"/></span></div>
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/24969/91/14679_main.jpeg" data-big="/img/gallery/24969/91/14679_big.jpeg" alt=" АвтоМайдан via Twitter"/></span></div>
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/24969/91/14680_main.jpeg" data-big="/img/gallery/24969/91/14680_big.jpeg" alt=" АвтоМайдан via Twitter"/></span></div>
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/24969/91/14681_main.jpeg" data-big="/img/gallery/24969/91/14681_big.jpeg" alt=" АвтоМайдан via Twitter"/></span></div>
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/24969/91/14682_main.jpeg" data-big="/img/gallery/24969/91/14682_big.jpeg" alt=" АвтоМайдан via Twitter"/></span></div>
            
            
    <section class="seemore">
        <h4 class="chapter">Смотрите также</h4>
        <div class="row sq_hold sq_hold_gall" >
                            <div class="col-xs-12 col-md-4">
                    <article class="sq">
                                                    <div class="img">
                                <a href="/ukraine/events/molchanie-ubivaet-sotni-aktivistov-piketirujut-administratsiju-prezidenta-2496991.html">
                                    <img src="/img/article/24969/91_mid.jpeg" alt=""/>
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/molchanie-ubivaet-sotni-aktivistov-piketirujut-administratsiju-prezidenta-2496991.html">Молчание убивает: сотни активистов пикетируют Администрацию президента</a>
                        <span class="icons_art"><i class="txt">Сегодня 19:29</i></span>
                    </article>
                </div>
                            <div class="col-xs-12 col-md-4">
                    <article class="sq">
                                                    <div class="img">
                                <a href="/ukraine/events/na-meste-lenina-na-bulvare-shevchenko-v-kieve-ustanovili-hihantskuju-ruku-foto-2496868.html">
                                    <img src="/img/article/24968/68_mid.jpeg" alt=""/>
                                    
                                </a>
                            </div>
                                                <a href="/ukraine/events/na-meste-lenina-na-bulvare-shevchenko-v-kieve-ustanovili-hihantskuju-ruku-foto-2496868.html">На месте Ленина на бульваре Шевченко в Киеве установили гигантскую руку - фото</a>
                        <span class="icons_art"><i class="txt">Сегодня 12:49</i></span>
                    </article>
                </div>
                            <div class="col-xs-12 col-md-4">
                    <article class="sq">
                                                    <div class="img">
                                <a href="/ukraine/events/v-holoseevskom-rajone-kieva-stolknulis-taksi-i-hruzovik-pohib-politsejskij-2496726.html">
                                    <img src="/img/article/24967/26_mid.jpeg" alt=""/>
                                    
                                </a>
                            </div>
                                                <a href="/ukraine/events/v-holoseevskom-rajone-kieva-stolknulis-taksi-i-hruzovik-pohib-politsejskij-2496726.html">В Голосеевском районе Киева столкнулись такси и грузовик, погиб полицейский</a>
                        <span class="icons_art"><i class="txt">Сегодня 09:21</i></span>
                    </article>
                </div>
                            <div class="col-xs-12 col-md-4">
                    <article class="sq">
                                                    <div class="img">
                                <a href="/ukraine/events/v-kieve-proizoshel-masshtabnyj-pozhar-na-minskom-rynke-2496687.html">
                                    <img src="/img/article/24966/87_mid.jpeg" alt=""/>
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/v-kieve-proizoshel-masshtabnyj-pozhar-na-minskom-rynke-2496687.html">В Киеве произошел масштабный пожар на Минском рынке</a>
                        <span class="icons_art"><i class="txt">Сегодня 05:53</i></span>
                    </article>
                </div>
                            <div class="col-xs-12 col-md-4">
                    <article class="sq">
                                                    <div class="img">
                                <a href="/ukraine/events/v-tsentre-kieva-proizoshel-pozhar-v-zabroshennom-zdanii-2496682.html">
                                    <img src="/img/article/24966/82_mid.jpeg" alt=""/>
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/v-tsentre-kieva-proizoshel-pozhar-v-zabroshennom-zdanii-2496682.html">В центре Киева произошел пожар в заброшенном здании</a>
                        <span class="icons_art"><i class="txt">Сегодня 02:35</i></span>
                    </article>
                </div>
                            <div class="col-xs-12 col-md-4">
                    <article class="sq">
                                                    <div class="img">
                                <a href="/ukraine/events/snajperskie-hruppy-i-evakuatsija-ranenykh-voennye-i-pohranichniki-proveli-uchenija-na-poberezhe-azovskoho-morja-2496529.html">
                                    <img src="/img/article/24965/29_mid.jpeg" alt=""/>
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/snajperskie-hruppy-i-evakuatsija-ranenykh-voennye-i-pohranichniki-proveli-uchenija-na-poberezhe-azovskoho-morja-2496529.html">Снайперские группы и эвакуация раненых. Военные и пограничники провели учения на побережье Азовского моря</a>
                        <span class="icons_art"><i class="txt">Вчера 12:28</i></span>
                    </article>
                </div>
                    </div>
    </section>

        </div>
        <a href="#" class="item_prev" id="item_prev"><i class="fa fa-angle-left"></i></a>
        <div></div>
        <a href="#" class="item_next" id="item_next"><i class="fa fa-angle-right"></i></a>
    </div>

    <span id="gall_title" class="gall_title"></span>

    <div class="tns_hold ">
        <div class="tns">
                            <div class="active">
                    <a href="#"><img src="/img/gallery/24969/91/14675_tn.jpeg" alt=""/></a>
                </div>
                            <div>
                    <a href="#"><img src="/img/gallery/24969/91/14671_tn.jpeg" alt=""/></a>
                </div>
                            <div>
                    <a href="#"><img src="/img/gallery/24969/91/14668_tn.jpeg" alt=""/></a>
                </div>
                            <div>
                    <a href="#"><img src="/img/gallery/24969/91/14669_tn.jpeg" alt=""/></a>
                </div>
                            <div>
                    <a href="#"><img src="/img/gallery/24969/91/14670_tn.jpeg" alt=""/></a>
                </div>
                            <div>
                    <a href="#"><img src="/img/gallery/24969/91/14672_tn.jpeg" alt=""/></a>
                </div>
                            <div>
                    <a href="#"><img src="/img/gallery/24969/91/14673_tn.jpeg" alt=""/></a>
                </div>
                            <div>
                    <a href="#"><img src="" alt=""/></a>
                </div>
                            <div>
                    <a href="#"><img src="/img/gallery/24969/91/14676_tn.jpeg" alt=""/></a>
                </div>
                            <div>
                    <a href="#"><img src="/img/gallery/24969/91/14677_tn.jpeg" alt=""/></a>
                </div>
                            <div>
                    <a href="#"><img src="/img/gallery/24969/91/14678_tn.jpeg" alt=""/></a>
                </div>
                            <div>
                    <a href="#"><img src="/img/gallery/24969/91/14679_tn.jpeg" alt=""/></a>
                </div>
                            <div>
                    <a href="#"><img src="/img/gallery/24969/91/14680_tn.jpeg" alt=""/></a>
                </div>
                            <div>
                    <a href="#"><img src="/img/gallery/24969/91/14681_tn.jpeg" alt=""/></a>
                </div>
                            <div>
                    <a href="#"><img src="/img/gallery/24969/91/14682_tn.jpeg" alt=""/></a>
                </div>
                        <div>
                <a href="#"><img src="/user/img/tn_more_1.png" alt="Смотрите также"/></a>
            </div>
        </div>
        <a href="#" class="page_prev" id="page_prev"><i class="fa fa-angle-double-left"></i></a>
        <a href="#" class="page_next" id="page_next"><i class="fa fa-angle-double-right"></i></a>
    </div>

    <!-- <div class="social-likes">
        <div class="addthis_inline_share_toolbox"></div>
    </div> -->
    <div class="side_hold">
        <div class="gallery-social-likes">
            <div class="addthis_inline_share_toolbox"></div>
        </div>
        <div class="header">Под зданием Администрации президента на Банковой в Киеве проходит акция Молчание убивает. Активисты требуют расследовать многочисленные случаи нападений на активистов, 27 сентября 2018 года</div>
        <span id="gall_title_right" class="gall_title_right"></span>
                    <div class="side_banner">
                <iframe scrolling="no" src="/html/sidebanner/2285.html" width="300" height="250" frameborder="0"></iframe>
            </div>
            </div>
</div>
<script>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</script>
</p>
<hr />
                                        <div class="economist">
	<div class="economist-content">
	    <p class="economist-title">Хотите знать не только новости, но и что за ними стоит?</p>
	    <p class="economist-text">Читайте журнал Новое Время онлайн.<br> Подпишитесь прямо сейчас</p>
	    <a href="https://magazine.nv.ua/subscription.html?utm_source=subs-button&utm_medium=site&utm_content=site-button-ru&utm_campaign=subs-button" class="economist-button"  target="_blank">Читайте 3 месяца за 59 грн</a>		
	</div>
    <div class="economist-img">
    	<img src="/user/img/87_main.png" alt="">
    </div>
</div>                    
                    <div class="new__social" data-article-absnum="2496991">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


                    <hr>
                    <footer>
                        <div class="bread_parent">
    <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumb_hold">
        <ul class="breadcrumb aq2">
                            <li><a href="/">Главная</a></li>
                                                                                                                            <li property="itemListElement" typeof="ListItem"><a href="/ukraine.html" title="Украина" property="item" typeof="WebPage"><span property="name">Украина</a></li>
                                                                                                                                    <li property="itemListElement" typeof="ListItem"><a href="/ukraine/events.html" title="События" property="item" typeof="WebPage"><span property="name">События</a></li>
                                                                                                                    </ul>
    </ol>
</div>

                        <div class="row">
                                <div class="col-xs-12">
        <div class="tags s87">
            <ul itemprop="keywords">
                <li>ТЭГИ:</li>
                                   <li itemprop="keywords"><a href="/tags/%D0%9A%D0%B8%D0%B5%D0%B2.html">Киев</a></li>
                                   <li itemprop="keywords"><a href="/tags/%D1%84%D0%BE%D1%82%D0%BE.html">фото</a></li>
                            </ul>
        </div>
    </div>

                            <div class="col-xs-12">
    <div class="do_some">
        <noindex>
            <ul>
                <li>ВЫ МОЖЕТЕ:</li>
                <li><a href="mailto:?subject=Молчание убивает: сотни активистов пикетируют Администрацию президента&body=https://nv.ua/ukraine/events/molchanie-ubivaet-sotni-aktivistov-piketirujut-administratsiju-prezidenta-2496991.html" rel="nofollow"><i class="fa fa-envelope"></i> отправить другу</a></li>
                <li><a href="/print/ukraine/events/molchanie-ubivaet-sotni-aktivistov-piketirujut-administratsiju-prezidenta-2496991.html" rel="nofollow"><i class="fa fa-print"></i> напечатать</a></li>
                <li><a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.ua/ukraine/events/molchanie-ubivaet-sotni-aktivistov-piketirujut-administratsiju-prezidenta-2496991.html" rel="nofollow"><i class="fa fa-envelope"></i> написать в редакцию</a></li>
                <li><a href="#comments" rel="nofollow"><i class="fa fa-comment"></i> Комментировать<span style="display:none;"> (<acronym>0</acronym>)</span></a></li>
           </ul>
        </noindex>
    </div>
</div>

                        </div>
                        <noindex>
    <script>var orphus_blogs = 0;</script>
    <div class="helpinfo">
        Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter
    </div>
</noindex>


                                                    <div class="banner-in-column">
                                <!-- /271925883/40_-s-a_giant-1_580*400 -->
<div id='parent-div-gpt-ad-1522668762329-0' style='display:none;'>
    <div id='div-gpt-ad-1522668762329-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522668762329-0'); });
        </script>
    </div>
</div>

                            </div>
                            <div data-action="banners" data-place="11" data-page="2285" class="sunsite_actions"></div>
                                            </footer>
                </div>

                

                <footer>
                    <div class="read_tele">Читайте срочные новости и самые интересные истории в <a href="http://chats.viber.com/nv.ua" target="_blank" rel="nofollow">Viber</a> и <a href="https://t.me/novoe_vremya" target="_blank" rel="nofollow">Telegram</a> Нового Времени.</div>
                    
                    <div id="0S7Rj0-P8znDTtbW"></div>
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>
                    <script>
                        delete window.relap;
                        delete window.relapStatGathered;
                        if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');
                    </script>




                    
                    
                                        

                </footer>
            </article>
        </div>
        <div style="width: 100%;"></div>
    <a name="comments"></a>
    <section class="comments">
        <h4>Комментарии <span id="total_comments"></span></h4>
        <div class="commform clear for_omments js-new-comment" data-article="2496991">
            <a name="com_form"></a>
            <textarea rows="1" class="comments_textarea" id="comments_textarea" autocomplete="off"></textarea>
            <div class="clearfix for_rules">
                <div class="row">
                    <div class="col-xs-12 col-sm-6">
                        <span>
                            <span class="comments_textarea_cnt">1000</span>
                        </span>
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <button type="submit" class="btn btn-primary commentsend" id="comments_send"> комментировать</button>
                    </div>
                </div>

                <div class="row js-hidden-auth" style="margin: 15px 0px 15px 0px; padding: 5px; background: #f7f6f1; display: none;" id="soc_enter_comments">
                    <div class="col-xs-12 col-sm-6">
                        Для того, чтобы оставлять комментарии, авторизируйтесь на сайте:
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <ul class="popup_icons">
                                    <li>
                <a class="js-soclogin" href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday">
                    <span class="fa fa-facebook-square"></span>
                </a>
            </li>
                                <li>
                <a class="js-soclogin" href="#" data-href="https://nv.ua/passport/tw.html">
                    <span class="fa fa-twitter-square"></span>
                </a>
            </li>
                                            <li>
                <a class="js-soclogin" href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile">
                    <span class="fa fa-google-plus-square"></span>
                </a>
            </li>
                
</ul>
                    </div>
                </div>

                <br clear="all">

                <a href="javascript:void(0);" onclick="$(this).hide(); $('#comments_rules').show();" class="comm_rules">Правила комментирования</a>
                <div class="info_text" id="comments_rules" style="display:none;">
                    Уважаемые читатели! Комментарии на нашем сайте модерируются. Комментарии к нашим публикациям могут оставить только зарегистрированные пользователи.<br /><br /> Пожалуйста, будьте толерантны к другим участникам дискуссии. В комментариях запрещены мат, угрозы, оскорбления, агрессия, нарушение законодательства, ссылки и реклама. При нарушении этих правил комментарии будут удалены, а оставившие их читатели – забанены. В случае официального запроса данные читателей, нарушивших требования законодательства, могут быть переданы правоохранительным органам.<br /> Любые комментарии пользователей сайта не являются информационными материалами, носят характер изложения мыслей конкретных пользователей сети Интернет и размещаются пользователями самостоятельно. Редакция сайта не несет ответственности за содержание комментариев.<br /> Будь-які коментарі користувачів сайту не є інформаційними матеріалами, носять характер викладення думок конкретних користувачів мережі Інтернет та розміщуються користувачами самостійно. Редакція сайту не несе відповідальність за зміст коментарів.
                </div>
            </div>
        </div>

        <div id="comments_reply_div" style="display:none;">
            <div class="block3">
                <textarea class="form-control comments_textarea js-reply-textarea" rows="5" autocomplete="OFF"></textarea>
                <div class="sep1">&nbsp;</div>
                <div class="clearfix">
                    <div class="pull-left">
                        <span><span class="comments_textarea_cnt">1000</span></span>
                    </div>
                    <div class="text-right">
                        <button class="btn btn-primary js-send-reply">Опубликовать </button>
                        &nbsp;
                        <button class="btn btn-default js-cancel-reply">Отмена</button>
                    </div>

                </div>
            </div>
        </div>
        <div class="ctabs">
            <a href="javascript:void(0);" sort="1" class="comsort">Последние</a>
            &nbsp;&nbsp;&nbsp;
            <a href="javascript:void(0);" sort="3" class="comsort">Лучшие</a>
        </div>

        <div id="comments_commentcontairerdom" style="display:none;"></div>
        <div class="list" id="comments_commentslist">

        </div>
        <a href="javascript:void(0);" id="comments_nextpage" class="showmore commentsnextpage">Показать больше комментариев</a>

        <div class="banner-in-column">
            <!-- /271925883/41_-a_giant-2_580*400 -->
<div id='parent-div-gpt-ad-1522669203380-0' style='display:none;'>
    <div id='div-gpt-ad-1522669203380-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522669203380-0'); });
        </script>
    </div>
</div>

        </div>
    </section>
    <script>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</script>

    <i data-action="comments" data-article="2496991" data-comtype="1" data-sort="1" data-page="1" data-clear="0" class="sunsite_actions" style="display:none;"></i>

        
        <div class="banner-in-column for_mob">
            <!-- /271925883/36_--s-a_sticky_300*600 -->
<div id='parent-div-gpt-ad-1519725919109-0-mob' style="display:none;">
    <div id='div-gpt-ad-1519725919109-0-mob'>
        <script>
            googletag.cmd.push(function() {googletag.display('div-gpt-ad-1519725919109-0-mob');});
        </script>
    </div>
</div>

        </div>
                    <div class="banner_split" id="banner_split" rel="nofollow" style="margin-top:20px;"></div>
            
        
                    <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="6" data-page="2285" class="sunsite_actions" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="7" data-page="2285" class="sunsite_actions aa7 corebannerlist side_banner loadedbanner" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="8" data-page="2285" class="sunsite_actions" rel="nofollow"></div>
            </div>
            </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/jquery.fitvids.js'], function() {
                $('.js-fit-video-cont').fitVids();
                $('.js-fit-video-cont').find('iframe').css('width', '100%');
                $('iframe[src*="youtube.com"]').parent('.fluid-width-video-wrapper').css('padding-top', '56%');
            });
            // load_srcs(['/user/js/plyr.js', '/user/css/plyr.css'], function() {
            //     plyr.setup($('#plyr-audio-article'), {
            //         controls: ['play', 'volume']
            //     });
            // });

        });
    </script>
	<div class="right_column">
					<div class="currency_inform" id="currency_inform"></div>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $.get('/pub/exchange/exchange.html', function(data){
            $('#currency_inform').html(data);
        });
    });
</script>

		
                    <!-- /271925883/6_-m-s-a_nad-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868266052-0' style='display:none;'>
    <div id='div-gpt-ad-1523868266052-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868266052-0'); });
        </script>
    </div>
</div>

            <div id='parent-div-gpt-ad-1518608312753-0' style="display:none;">
    <div id='div-gpt-ad-1518608312753-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518608312753-0'); });
        </script>
    </div>
</div>

            <!-- /271925883/7_-m-s-a_pod-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868308346-0' style='display:none;'>
    <div id='div-gpt-ad-1523868308346-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868308346-0'); });
        </script>
    </div>
</div>

        		<section class="lenta">
    <h4 class="chapter"><a href="/allnews.html">Последние новости<i class="fa fa-caret-right"></i></a></h4>
    <div class="lenta_holder">
        
                    <div>
                <dfn>19:37</dfn>                                    <a data-edit="2496964,2333,2466314,0" href="/style/blogs/ne-tolko-myshtsy-kak-sport-uluchshaet-rabotu-mozha-objasnjaet-sportsmen-ljubitel--2496964.html">Не только мышцы. Как спорт улучшает работу мозга. Объясняет спортсмен-любитель </a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>19:31</dfn>                                    <a data-edit="2496990,2295,2466337,0" href="https://biz.nv.ua/markets/byvshaja-hendirektor-mastersard-stala-top-menedzherom-visa-2496990.html">Бывшая гендиректор Masterсard  стала топ-менеджером Visa</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>19:29</dfn>                                    <a data-edit="2496991,2285,2466336,0" href="/ukraine/events/molchanie-ubivaet-sotni-aktivistov-piketirujut-administratsiju-prezidenta-2496991.html">Молчание убивает: сотни активистов пикетируют Администрацию президента</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>19:12</dfn>                                    <a data-edit="2496980,2372,2466335,0" href="/sport/football/uefa-vynes-prihovor-v-otnoshenii-sroka-diskvalifikatsii-ronaldu-2496980.html">УЕФА вынес приговор в отношении срока дисквалификации Роналду </a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>18:58</dfn>                                    <a data-edit="2496987,2285,2466334,0" href="/ukraine/events/massovoe-otravlenie-v-makeevke-dlja-obezzarazhivanija-vody-ispolzovali-marhanets-vmesto-khlora-2496987.html">Массовое отравление в Макеевке: для обеззараживания воды использовали марганец вместо хлора</a>
                                <span class="icons_art"></span>

            </div>
            </div>
    <div class="more2"><a href="/allnews.html">Все новости<i class="fa fa-caret-right"></i></a></div>
</section>


        		      <div data-action="banners" data-place="14" data-page="2285" class="sunsite_actions banner_right" rel="nofollow"></div>
              <!-- /271925883/10_-m-s-a_informer_300*250//300*600 -->
<div id='parent-div-gpt-ad-1518776706922-0' style="display:none;">
    <div id='div-gpt-ad-1518776706922-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518776706922-0'); });
        </script>
    </div>
</div>

                            



                                                                                                                                                                                                                                    
                    
                                                                                                                                    
    <section class="rightblogs_hoder">
        <h4 class="chapter"><a href="/opinion.html" class="link_top3_bloga">ТОП-3 блога<i class="fa fa-caret-right"></i></a></h4>
        <ul class="topsnav clear">
            <li class="active"><a data-toggle="tab" href="#blogs_0">3 дня</a></li>
            <li><a data-toggle="tab" href="#blogs_1">неделя</a></li>
            <li><a data-toggle="tab" href="#blogs_2">месяц</a></li>
        </ul>
    <div class="tab-content">
                    <div id="blogs_0" class="tab-pane fade in active rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2496229,2671,1542,10003443" href="/opinion/24-sentjabrja-razhrom-edinoj-rossii-2496229.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100034/43_tn.png"
                                    alt=" Иван Яковина"
                                    title=" Иван Яковина" class="lazyload" /></div>
                                                        <span> Иван Яковина</span>
                            <cite>24 сентября: Разгром "Единой России"</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2496229"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496229">1</acronym></span></span>

                        <a href="/opinion/24-sentjabrja-razhrom-edinoj-rossii-2496229.html" class="block_top3_bloga"><p> Порошенко обидели в Вероне, Лукашенко обиделся на Украину, а американцы пошли войной (холодной) на Китай </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2496431,2671,145,10002755" href="/opinion/chto-ostanavlivaet-venhriju-ot-anneksii-zakarpatja-2496431.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100027/55_tn.png"
                                    alt="Тарас Березовец"
                                    title="Тарас Березовец" class="lazyload" /></div>
                                                        <span>Тарас Березовец</span>
                            <cite>Что останавливает Венгрию от аннексии Закарпатья </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2496431"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496431">12</acronym></span></span>

                        <a href="/opinion/chto-ostanavlivaet-venhriju-ot-anneksii-zakarpatja-2496431.html" class="block_top3_bloga"><p> Сейчас для Украины крайне удачный момент для того, чтобы решить проблему с Венгрией за счет более сильных игроков </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2495010,2671,2464854,2495009" href="/opinion/putinu-vse-eshche-verjat-2495010.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24950/9_tn.png"
                                    alt="Майкл Макфол"
                                    title="Майкл Макфол" class="lazyload" /></div>
                                                        <span>Майкл Макфол</span>
                            <cite>Путину все еще верят </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2495010"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2495010">2</acronym></span></span>

                        <a href="/opinion/putinu-vse-eshche-verjat-2495010.html" class="block_top3_bloga"><p> Чем обернутся для Кремля события в Солсбери </p></a>
                    </div>
                            </div>
                    <div id="blogs_1" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2496061,2671,1612,10003457" href="/opinion/my-terjaem-odessu-2496061.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100034/57_tn.png"
                                    alt="Мустафа Найем"
                                    title="Мустафа Найем" class="lazyload" /></div>
                                                        <span>Мустафа Найем</span>
                            <cite>Мы теряем Одессу</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2496061"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496061">11</acronym></span></span>

                        <a href="/opinion/my-terjaem-odessu-2496061.html" class="block_top3_bloga"><p> За последние полтора года в городе режут, подстреливают, нападают в среднем на одного активиста или журналиста в месяц </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2495618,2671,1536,10003443" href="/opinion/20-sentjabrja-severnyj-kavkaz-snova-nachal-kipet-2495618.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100034/43_tn.png"
                                    alt=" Иван Яковина"
                                    title=" Иван Яковина" class="lazyload" /></div>
                                                        <span> Иван Яковина</span>
                            <cite>20 сентября: Северный Кавказ снова начал кипеть</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2495618"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2495618">1</acronym></span></span>

                        <a href="/opinion/20-sentjabrja-severnyj-kavkaz-snova-nachal-kipet-2495618.html" class="block_top3_bloga"><p> Лидеру французских националистов предписали проверить психику, Венгрия наехала на Украину, Трамп назвал главную американскую ошибку </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2496037,2671,524,10002685" href="/opinion/khudshij-period-tsarstva-putina--2496037.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100026/85_tn.png"
                                    alt="Иван Яковина"
                                    title="Иван Яковина" class="lazyload" /></div>
                                                        <span>Иван Яковина</span>
                            <cite>Худший период царства Путина </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2496037"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496037">5</acronym></span></span>

                        <a href="/opinion/khudshij-period-tsarstva-putina--2496037.html" class="block_top3_bloga"><p> Последние семь или даже десять дней в России уже открыто называют "худшим периодом царства Владимира Путина". С этим согласны почти все, и многие замечают важную, как мне кажется, особенность </p></a>
                    </div>
                            </div>
                    <div id="blogs_2" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2495114,2671,2009,10003733" href="/opinion/moskva-nahlo-lzhet-chto-proizoshlo-s-il-20-v-sirii--2495114.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100037/33_tn.png"
                                    alt="Александр Гольц"
                                    title="Александр Гольц" class="lazyload" /></div>
                                                        <span>Александр Гольц</span>
                            <cite>Москва нагло лжет. Что произошло с Ил-20 в Сирии </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2495114"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2495114">9</acronym></span></span>

                        <a href="/opinion/moskva-nahlo-lzhet-chto-proizoshlo-s-il-20-v-sirii--2495114.html" class="block_top3_bloga"><p> Москва изначально знала, кто сбил самолет. Десять часов понадобилось, чтобы придумать объяснение, позволяющее Москве и Дамаску сохранить лицо </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2493193,2671,517,10002685" href="/opinion/ukhod-putina-kak-budet-unichtozhena-ekonomika-rossii-2493193.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100026/85_tn.png"
                                    alt="Иван Яковина"
                                    title="Иван Яковина" class="lazyload" /></div>
                                                        <span>Иван Яковина</span>
                            <cite>Уход Путина. Как будет уничтожена экономика России</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2493193"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2493193">9</acronym></span></span>

                        <a href="/opinion/ukhod-putina-kak-budet-unichtozhena-ekonomika-rossii-2493193.html" class="block_top3_bloga"><p> В ближайшие недели в американском Конгрессе начнется рассмотрение законопроекта о жесточайших санкциях против России. Документ официально называется "О защите от агрессии Кремля" </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2493999,2671,2008,10003733" href="/opinion/vy-i-ubili-putin-vstupil-v-opasnuju-ihru-s-britantsami--2493999.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100037/33_tn.png"
                                    alt="Александр Гольц"
                                    title="Александр Гольц" class="lazyload" /></div>
                                                        <span>Александр Гольц</span>
                            <cite>Вы и убили. Путин вступил в опасную игру с британцами </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2493999"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2493999">9</acronym></span></span>

                        <a href="/opinion/vy-i-ubili-putin-vstupil-v-opasnuju-ihru-s-britantsami--2493999.html" class="block_top3_bloga"><p> Англичане добились, чего хотели, когда публиковали фотографии и отрывочные данные о тех, кого подозревают в попытке отравить Сергея и Юлию Скрипалей </p></a>
                    </div>
                            </div>
            </section>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js'], function() {
            $('.rightblogs_hoder .topsnav a').on('click', function(){
                $(this).tab('show');
            });
        });
    });
</script>

        		
                                                                                            
                                                                                                                
    <section class="fvmedia_hoder">
        <div class="chapter_all">
            <h4><a href="/opinion/authors/all.html">авторы</a></h4>
            <a href="/opinion/authors.html" class="all_block">Все мнения<i class="fa fa-caret-right"></i></a>
        </div>
        <div class="wrap_item_autor for_slider" id="wrap_item_autor">
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/vasylchuk.html"><img src="/user/img/grey.png" data-src="/img/article/100061/59_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/vasylchuk.html" class="name">Вадим Васильчук</a>
                        <div class="politics-name">
                            <span>Сегодня 16:51</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/istorija-samopomochi-neskolko-urokov-dlja-politikov-i-izbiratelej-2496955.html">История Самопомочи. Несколько уроков для политиков и избирателей</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2496955"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496955">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/chaplygin.html"><img src="/user/img/grey.png" data-src="/img/article/100096/21_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/chaplygin.html" class="name">Павел Чаплыгин</a>
                        <div class="politics-name">
                            <span>Вчера 20:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/nedetskij-detektiv-retsenzija-na-kriminalnuju-komediju-ihrushki-dlja-vzroslykh-2496548.html">Рецензия на криминальную комедию Игрушки для взрослых</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2496549"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496549">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/garin.html"><img src="/user/img/grey.png" data-src="/img/article/100037/37_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/garin.html" class="name">Игорь Гарин</a>
                        <div class="politics-name">
                            <span>Вчера 19:47</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/priroda-rossijskoho-khamstva-2496638.html">Природа российского хамства</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2496638"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496638">1</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/beloveshkin.html"><img src="/user/img/grey.png" data-src="/img/article/100096/27_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/beloveshkin.html" class="name">Андрей Беловешкин</a>
                        <div class="politics-name">
                            <span>Вчера 19:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/polnaja-kontsentratsija-chto-dolzhno-byt-na-rabochem-stole-objasnjaet-uchenyj-2496575.html">Что должно быть на рабочем столе</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2496576"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496576">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/davtyan.html"><img src="/user/img/grey.png" data-src="/img/article/100044/3_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/davtyan.html" class="name">Ваче Давтян</a>
                        <div class="politics-name">
                            <span>Вчера 15:37</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/sindrom-professionala-2496550.html">Синдром профессионала</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2496550"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496550">3</acronym></span></span>

                        </p>
                    </div>
                </div>
                    </div>
    </section>
            <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                    $("#wrap_item_autor").owlCarousel({
                        slideSpeed: 300,
                        paginationSpeed: 400,
                        pagination: false,
                        navigation: true,
                        navigationText: ["", ""],
                        items: 1,
                        itemsCustom: false,
                        singleItem: true
                    });
                });
            });
        </script>
    
		
    <section class="fvmedia_hoder">
        <h4 class="chapter"><a href="/photo.html">Фото<i class="fa fa-caret-right"></i></a></h4>
		<h4 class="chapter"><a href="/video.html">ВИДЕО<i class="fa fa-caret-right"></i></a></h4>
        <div id="js-media-slider" class="fvmedia">
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/world/countries/v-natsionalnom-banke-kuvejta-vspykhnul-masshtabnyj-pozhar-video-2496949.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24969/49_mid.jpeg"
                                        alt="На данное время пожар в банке ликвидирован"
                                        title="На данное время пожар в банке ликвидирован" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="/world/countries/v-natsionalnom-banke-kuvejta-vspykhnul-masshtabnyj-pozhar-video-2496949.html">В Национальном банке Кувейта вспыхнул масштабный пожар - видео</a>
                        <span class="icons_art"><i class="txt">Сегодня 16:54</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/obnarodovan-audiozapis-razhovora-o-podhotovke-pushilinim-okonchatelnoho-reshenija-problemy-zakharchenko-2496930.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24969/30_mid.jpeg"
                                        alt="Запись была сделана в одном из ресторанов Анталии"
                                        title="Запись была сделана в одном из ресторанов Анталии" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/obnarodovan-audiozapis-razhovora-o-podhotovke-pushilinim-okonchatelnoho-reshenija-problemy-zakharchenko-2496930.html">Обнародована аудиозапись разговора о подготовке Пушилиным окончательного решения "проблемы Захарченко"</a>
                        <span class="icons_art"><i class="txt">Сегодня 15:48</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/world/countries/v-novoj-zelandii-morskoj-kotik-udaril-hrebtsa-na-kajake-po-litsu-osminohom-video-2496880.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24968/80_mid.jpeg"
                                        alt="Благодаря этому осьминогу удалось спастись"
                                        title="Благодаря этому осьминогу удалось спастись" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/world/countries/v-novoj-zelandii-morskoj-kotik-udaril-hrebtsa-na-kajake-po-litsu-osminohom-video-2496880.html">В Новой Зеландии морской котик ударил гребца на каяке по лицу осьминогом - видео</a>
                        <span class="icons_art"><i class="txt">Сегодня 13:10</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/na-meste-lenina-na-bulvare-shevchenko-v-kieve-ustanovili-hihantskuju-ruku-foto-2496868.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24968/68_mid.jpeg"
                                        alt="Памятник установлен в рамках проекта Moving Monuments"
                                        title="Памятник установлен в рамках проекта Moving Monuments" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="/ukraine/events/na-meste-lenina-na-bulvare-shevchenko-v-kieve-ustanovili-hihantskuju-ruku-foto-2496868.html">На месте Ленина на бульваре Шевченко в Киеве установили гигантскую руку - фото</a>
                        <span class="icons_art"><i class="txt">Сегодня 12:49</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-holoseevskom-rajone-kieva-stolknulis-taksi-i-hruzovik-pohib-politsejskij-2496726.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24967/26_mid.jpeg"
                                        alt="Водитель такси не справился с управлением"
                                        title="Водитель такси не справился с управлением" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="/ukraine/events/v-holoseevskom-rajone-kieva-stolknulis-taksi-i-hruzovik-pohib-politsejskij-2496726.html">В Голосеевском районе Киева столкнулись такси и грузовик, погиб полицейский</a>
                        <span class="icons_art"><i class="txt">Сегодня 09:21</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/politics/vy-rasprostranjaete-dezinformatsiju-poroshenko-otkazalsja-otvechat-na-voprosy-rossijskikh-smi-2496701.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24967/1_mid.jpeg"
                                        alt="Порошенко отказался от интервью российскому пропагандистскому телеканалу"
                                        title="Порошенко отказался от интервью российскому пропагандистскому телеканалу" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/politics/vy-rasprostranjaete-dezinformatsiju-poroshenko-otkazalsja-otvechat-na-voprosy-rossijskikh-smi-2496701.html">"Вы распространяете дезинформацию": Порошенко отказался отвечать на вопросы российских СМИ</a>
                        <span class="icons_art"><i class="txt">Сегодня 09:07</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-kieve-proizoshel-masshtabnyj-pozhar-na-minskom-rynke-2496687.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24966/87_mid.jpeg"
                                        alt="Причины возгорания устанавливает следствие"
                                        title="Причины возгорания устанавливает следствие" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/v-kieve-proizoshel-masshtabnyj-pozhar-na-minskom-rynke-2496687.html">В Киеве произошел масштабный пожар на Минском рынке</a>
                        <span class="icons_art"><i class="txt">Сегодня 05:53</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-kieve-proizoshel-masshtabnyj-pozhar-na-minskom-rynke-2496687.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24966/87_mid.jpeg"
                                        alt="Причины возгорания устанавливает следствие"
                                        title="Причины возгорания устанавливает следствие" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/v-kieve-proizoshel-masshtabnyj-pozhar-na-minskom-rynke-2496687.html">В Киеве произошел масштабный пожар на Минском рынке</a>
                        <span class="icons_art"><i class="txt">Сегодня 05:53</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-tsentre-kieva-proizoshel-pozhar-v-zabroshennom-zdanii-2496682.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24966/82_mid.jpeg"
                                        alt="В результате пожара никто не пострадал"
                                        title="В результате пожара никто не пострадал" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/v-tsentre-kieva-proizoshel-pozhar-v-zabroshennom-zdanii-2496682.html">В центре Киева произошел пожар в заброшенном здании</a>
                        <span class="icons_art"><i class="txt">Сегодня 02:35</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-tsentre-kieva-proizoshel-pozhar-v-zabroshennom-zdanii-2496682.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24966/82_mid.jpeg"
                                        alt="В результате пожара никто не пострадал"
                                        title="В результате пожара никто не пострадал" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/v-tsentre-kieva-proizoshel-pozhar-v-zabroshennom-zdanii-2496682.html">В центре Киева произошел пожар в заброшенном здании</a>
                        <span class="icons_art"><i class="txt">Сегодня 02:35</i></span>
                    </article>
                </div>
                    </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                $("#js-media-slider").owlCarousel({
                    slideSpeed: 300,
                    paginationSpeed: 400,
                    pagination: false,
                    navigation: true,
                    navigationText: ["", ""],
                    items: 2,
                    itemsCustom: false,
                    itemsDesktop: [1170, 2],
                    itemsDesktopSmall: [992, 2],
                    itemsTablet: [767, 2],
                    itemsMobile: [479, 2],
                    singleItem: false,
                    scrollPerPage: true
                });
            });
        });
    </script>

		
    <section class="tops_hoder dark_right">
        <h4 class="chapter">
            <a class="style_right_block" href="/style.html">Читайте на НВ style<i class="fa fa-caret-right"></i></a>
        </h4>

        <div class="last_random">
            <div class="row">
                                    <div class="col-xs-6">
                        <div>
                                                            <a href="/style/showbiz/zvzh/samaja-banalnaja-prichina-prints-uiljam-rasskazal-pochemu-kejt-middlton-emu-zaviduet-2496917.html" class="style_right_block">
                                    <img src="/img/article/24969/17_mid.jpeg" alt="Принц Уильям сможет выспаться, а Кейт Миддлтон - нет" title="Принц Уильям сможет выспаться, а Кейт Миддлтон - нет" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2496917,2749,2466274,0" class="style_right_block" href="/style/showbiz/zvzh/samaja-banalnaja-prichina-prints-uiljam-rasskazal-pochemu-kejt-middlton-emu-zaviduet-2496917.html">Самая банальная причина. Принц Уильям рассказал, почему Кейт Миддлтон ему завидует</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="/style/moda/news_m/tiffanyco-i-supermodeli-predstavili-kollektsiju-prizvannuju-pomoch-spasti-dikikh-zhivotnykh--2496913.html" class="style_right_block">
                                    <img src="/img/article/24969/13_mid.jpeg" alt="Tiffany&amp;Co представил коллекцию, призванную помочь спасти диких животных " title="Tiffany&amp;Co представил коллекцию, призванную помочь спасти диких животных " class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2496913,2721,2466275,0" class="style_right_block" href="/style/moda/news_m/tiffanyco-i-supermodeli-predstavili-kollektsiju-prizvannuju-pomoch-spasti-dikikh-zhivotnykh--2496913.html">Tiffany&Co представил коллекцию, призванную помочь спасти диких животных </a>
                        </div>
                    </div>
                                            <div class="col-xs-12"><hr></div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="/style/showbiz/news_shb/miss-ukraina-2018-veronika-didusenko-vpervye-prokommentirovala-lishenie-ee-titula-2496924.html" class="style_right_block">
                                    <img src="/img/article/24969/24_mid.jpeg" alt="Это дискриминация. Мисс Украина-2018 Вероника Дидусенко впервые прокомментировала лишение ее титула" title="Это дискриминация. Мисс Украина-2018 Вероника Дидусенко впервые прокомментировала лишение ее титула" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2496924,2748,2466285,0" class="style_right_block" href="/style/showbiz/news_shb/miss-ukraina-2018-veronika-didusenko-vpervye-prokommentirovala-lishenie-ee-titula-2496924.html">Это дискриминация. Мисс Украина-2018 Вероника Дидусенко впервые прокомментировала лишение ее титула</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="/style/art/kino/andzhelinu-dzholi-zametili-v-novom-obraze-na-semkakh-filma-2496872.html" class="style_right_block">
                                    <img src="/img/article/24968/72_mid.jpeg" alt="Джоли кардинально сменила образ для новой роли" title="Джоли кардинально сменила образ для новой роли" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2496872,2724,2466251,0" class="style_right_block" href="/style/art/kino/andzhelinu-dzholi-zametili-v-novom-obraze-na-semkakh-filma-2496872.html">Неприметная блондинка. Анджелину Джоли заметили в новом образе на съемках фильма</a>
                        </div>
                    </div>
                                                </div>
        </div>
    </section>

		            

                                    
                            
        
        <!-- 79.110.130.39 -->
    <section class="tops_hoder sect_2283" id="tops_hoder">
        <h4 class="chapter">
                            События
                        ТОП-10
        </h4>

        <ul class="topsnav clear">
            <li class="active"><a href="#toparts" data-toggle="tab">Читают</a></li>
            <li id="top_comm_tab"><a href="#topcomm" data-toggle="tab">Обсуждают</a></li>
            <li id="top_share_tab"><a href="#topshare" data-toggle="tab">Делятся</a></li>
        </ul>

        <div class="tab-content a7">
            <div class="tab-pane tops active" id="toparts">
                                    <div>
                        <a data-edit="2496930,2285" href="/ukraine/events/obnarodovan-audiozapis-razhovora-o-podhotovke-pushilinim-okonchatelnoho-reshenija-problemy-zakharchenko-2496930.html" data-dte="27 сентября 15:48" class="block_top_10_materials"><dfn>1.</dfn>Обнародована аудиозапись разговора о подготовке Пушилиным окончательного решения "проблемы Захарченко"</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2496930">2160</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496694,2285" href="/ukraine/events/v-ukraine-vstupili-v-silu-novye-pravila-parkovki-2496694.html" data-dte="27 сентября 08:16" class="block_top_10_materials"><dfn>2.</dfn>В Украине вступили в силу новые правила парковки</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2496694">1602</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496837,2285" href="/ukraine/events/vatikan-utochnil-svoju-pozitsiju-o-predostavlenii-avtokefalii-ukrainskoj-tserkvi-2496837.html" data-dte="27 сентября 11:43" class="block_top_10_materials"><dfn>3.</dfn>Ватикан уточнил свою позицию относительно автокефалии Украинской церкви </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2496837">581</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496901,2285" href="/ukraine/events/zapretit-nazyvat-detej-bessmyslennymi-slovami-o-zarehistrirovannykh-imena-soobshchili-v-minjuste-2496901.html" data-dte="27 сентября 16:18" class="block_top_10_materials"><dfn>4.</dfn>Запретить называть детей бессмысленными словами. О каких зарегистрированных именах сообщили в Минюсте </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2496901">881</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496969,2285" href="/ukraine/events/proch-fsb-v-kieve-aktivisty-raspisali-kraskoj-mashiny-posolstva-rf-2496969.html" data-dte="27 сентября 17:37" class="block_top_10_materials"><dfn>5.</dfn>"Прочь ФСБ". В Киеве активисты расписали краской машины посольства РФ</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2496969">261</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496687,2285" href="/ukraine/events/v-kieve-proizoshel-masshtabnyj-pozhar-na-minskom-rynke-2496687.html" data-dte="27 сентября 05:53" class="block_top_10_materials"><dfn>6.</dfn>В Киеве произошел масштабный пожар на Минском рынке</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2496687">496</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496974,2285" href="/ukraine/events/v-kieve-zapretili-prodazhu-alkoholja-nochju-2496974.html" data-dte="27 сентября 18:00" class="block_top_10_materials"><dfn>7.</dfn>В Киеве запретили продажу алкоголя ночью</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2496974">485</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496957,2285" href="/ukraine/events/den-tepla-i-den-kholoda-sinoptiki-rasskazali-o-pohode-v-ukraine-2496957.html" data-dte="27 сентября 17:00" class="block_top_10_materials"><dfn>8.</dfn>День тепла и день холода. Синоптики рассказали о погоде в Украине</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2496957">322</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496942,2285" href="/ukraine/events/pensii-vozrastut-kak-budet-menjatsja-perechislenija-vyplat-i-pensionnoho-stazha-2496942.html" data-dte="27 сентября 17:33" class="block_top_10_materials"><dfn>9.</dfn>Выплаты возрастут. Как будет меняться перерасчет пенсий  </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2496942">344</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496946,2285" href="/ukraine/events/kievsovet-podderzhal-prisoedinenie-kotsjubinskoho-k-kievu-i-rasshirenie-hranits-stolitsy-2496946.html" data-dte="27 сентября 16:43" class="block_top_10_materials"><dfn>10.</dfn>Киевсовет поддержал присоединение Коцюбинского к Киеву и расширение границ столицы</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2496946">255</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topcomm">
                                    <div>
                        <a data-edit="2496901,2285" href="/ukraine/events/zapretit-nazyvat-detej-bessmyslennymi-slovami-o-zarehistrirovannykh-imena-soobshchili-v-minjuste-2496901.html" data-dte="27 сентября 16:18" class="block_top_10_materials"><dfn>1.</dfn>Запретить называть детей бессмысленными словами. О каких зарегистрированных именах сообщили в Минюсте </a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496901">10</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496891,2285" href="/ukraine/events/iz-kievo-pecherskoj-lavry-ukrali-starinnuju-ikonu-2496891.html" data-dte="27 сентября 13:26" class="block_top_10_materials"><dfn>2.</dfn>Из Киево-Печерской Лавры украли старинную икону</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496891">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496610,2285" href="/ukraine/events/chem-prihrozili-predstaviteli-rpts-vselenskomu-patriarkhu-2496610.html" data-dte="27 сентября 10:00" class="block_top_10_materials"><dfn>3.</dfn>Чем пригрозили представители РПЦ Вселенскому патриарху </a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496610">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496868,2285" href="/ukraine/events/na-meste-lenina-na-bulvare-shevchenko-v-kieve-ustanovili-hihantskuju-ruku-foto-2496868.html" data-dte="27 сентября 12:49" class="block_top_10_materials"><dfn>4.</dfn>На месте Ленина на бульваре Шевченко в Киеве установили гигантскую руку - фото</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496868">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496974,2285" href="/ukraine/events/v-kieve-zapretili-prodazhu-alkoholja-nochju-2496974.html" data-dte="27 сентября 18:00" class="block_top_10_materials"><dfn>5.</dfn>В Киеве запретили продажу алкоголя ночью</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496974">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496987,2285" href="/ukraine/events/massovoe-otravlenie-v-makeevke-dlja-obezzarazhivanija-vody-ispolzovali-marhanets-vmesto-khlora-2496987.html" data-dte="27 сентября 18:58" class="block_top_10_materials"><dfn>6.</dfn>Массовое отравление в Макеевке: для обеззараживания воды использовали марганец вместо хлора</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496987">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496694,2285" href="/ukraine/events/v-ukraine-vstupili-v-silu-novye-pravila-parkovki-2496694.html" data-dte="27 сентября 08:16" class="block_top_10_materials"><dfn>7.</dfn>В Украине вступили в силу новые правила парковки</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496694">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496908,2285" href="/ukraine/events/razdacha-venherskikh-pasportov-v-berehovo-sbu-nachala-rassledovanie-2496908.html" data-dte="27 сентября 14:22" class="block_top_10_materials"><dfn>8.</dfn>Раздача венгерских паспортов в Берегово: СБУ начала расследование</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496908">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496916,2285" href="/ukraine/events/mnohomillionnye-khishchenija-v-ukravtodore-obyski-proshli-v-15-oblastjakh-2496916.html" data-dte="27 сентября 15:05" class="block_top_10_materials"><dfn>9.</dfn>Многомиллионные хищения в Укравтодоре: обыски прошли в 15 областях</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496916">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496922,2285" href="/ukraine/events/lutsenko-dvazhdy-daval-razreshenie-na-proslushku-sotrudnikov-sap-2496922.html" data-dte="27 сентября 15:21" class="block_top_10_materials"><dfn>10.</dfn>Луценко дважды давал разрешение на прослушку сотрудников САП</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2496922">1</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topshare">
                                    <div>
                        <a data-edit="2496694,2285" href="/ukraine/events/v-ukraine-vstupili-v-silu-novye-pravila-parkovki-2496694.html" data-dte="27 сентября 08:16" class="block_top_10_materials"><dfn>1.</dfn>В Украине вступили в силу новые правила парковки</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2496694">13</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496837,2285" href="/ukraine/events/vatikan-utochnil-svoju-pozitsiju-o-predostavlenii-avtokefalii-ukrainskoj-tserkvi-2496837.html" data-dte="27 сентября 11:43" class="block_top_10_materials"><dfn>2.</dfn>Ватикан уточнил свою позицию относительно автокефалии Украинской церкви </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2496837">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496812,2285" href="/ukraine/events/chto-besplatno-poluchat-patsienty-v-ramkakh-reformy-ukrainskoj-meditsiny-2496812.html" data-dte="27 сентября 11:31" class="block_top_10_materials"><dfn>3.</dfn>Что бесплатно получат пациенты в рамках реформы украинской медицины </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2496812">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496687,2285" href="/ukraine/events/v-kieve-proizoshel-masshtabnyj-pozhar-na-minskom-rynke-2496687.html" data-dte="27 сентября 05:53" class="block_top_10_materials"><dfn>4.</dfn>В Киеве произошел масштабный пожар на Минском рынке</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2496687">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496930,2285" href="/ukraine/events/obnarodovan-audiozapis-razhovora-o-podhotovke-pushilinim-okonchatelnoho-reshenija-problemy-zakharchenko-2496930.html" data-dte="27 сентября 15:48" class="block_top_10_materials"><dfn>5.</dfn>Обнародована аудиозапись разговора о подготовке Пушилиным окончательного решения "проблемы Захарченко"</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2496930">5</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496991,2285" href="/ukraine/events/molchanie-ubivaet-sotni-aktivistov-piketirujut-administratsiju-prezidenta-2496991.html" data-dte="27 сентября 19:29" class="block_top_10_materials"><dfn>6.</dfn>Молчание убивает: сотни активистов пикетируют Администрацию президента</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2496991">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496610,2285" href="/ukraine/events/chem-prihrozili-predstaviteli-rpts-vselenskomu-patriarkhu-2496610.html" data-dte="27 сентября 10:00" class="block_top_10_materials"><dfn>7.</dfn>Чем пригрозили представители РПЦ Вселенскому патриарху </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2496610">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496637,2285" href="/ukraine/events/sentsov-otkazyvaetsja-sdavatsja-no-ne-znaet-naskolko-eho-khvatit-pravozashchitnitsa--2496637.html" data-dte="26 сентября 19:14" class="block_top_10_materials"><dfn>8.</dfn>Сенцов отказывается сдаваться, но не знает, насколько его хватит - правозащитница </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2496637">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496777,2285" href="/ukraine/events/kompanii-mobilnoj-svjazi-podozrevajut-v-nezakonnom-povyshenii-tarifov-chto-proverit-antimonopolnyj-komitet-2496777.html" data-dte="27 сентября 10:40" class="block_top_10_materials"><dfn>9.</dfn>Компании мобильной связи подозревают в незаконном повышении тарифов. Что проверит Антимонопольный комитет </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2496777">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2496628,2285" href="/ukraine/events/voennosluzhashchie-kotorye-vse-otritsajut-chto-izvestno-o-podozrevaemykh-v-pokushenii-na-ustimenko-2496628.html" data-dte="26 сентября 20:44" class="block_top_10_materials"><dfn>10.</dfn>Военнослужащие, которые все отрицают. Что известно о подозреваемых в покушении на Устименко</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2496628">1</span></span>
                    </div>
                            </div>
        </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/bootstrap.min.js'], function() {
                $('.tops_hoder .topsnav a').on('click', function(){
                    $(this).tab('show');
                });
            });
        });
    </script>

		<div id="corevotes_block_left" class="block white for_vote right" style="">
    <section class="poll_hoder">
        <h4 class="chapter"><a href="/allvotes.html">опрос</a></h4>
        <div data-absnum="0" class="js-vote-box"></div>
<script>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</script>

        <div class="more21">
            <a href="/allvotes.html">Все опросы <i class="fa fa-caret-right"></i></a>
        </div>
    </section>
</div>

        <div class="banner-in-column for_mob">
            <div id='parent-div-gpt-ad-1524824247386-0' style="display:none;">
    <div id='div-gpt-ad-1524824247386-0' style='height:250px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524824247386-0'); });
        </script>
    </div>
</div>

        </div>
		<div id="SinoptikInformer" style="width:250px; margin-top:30px;" class="SinoptikInformer type1c1">
    <div class="siHeader">
        <div class="siLh"><div class="siMh">
            <a rel="nofollow" onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода
            <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;">
                <div class="siCityName">Погода в <span>Киеве</span></div></tr><tr>
                <td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm">

            </div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf">
                <p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div>
            </div></div></td></tr></tbody></table><div class="siLinks">Погода на
                <a href="https://sinoptik.ua/погода-львов/10-дней/" rel="nofollow" title="Погода во Львове на 10 дней" target="_blank">sinoptik.ua</a>  во Львове</div>
            </div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div>
<script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru" defer></script>

            		
            <div class="banner_right_2" rel="nofollow">
                <!-- /271925883/36_--s-a_sticky_300*600 -->
<div id='parent-div-gpt-ad-1519725919109-0' style="display:none;">
    <div id='div-gpt-ad-1519725919109-0'>
        <script>
            googletag.cmd.push(function() {googletag.display('div-gpt-ad-1519725919109-0');});
        </script>
    </div>
</div>

            </div>
        	</div>
</div> </div> </div><div class="banner-in-column"><!-- /271925883/35_-m-s-a_podval-rastiazhka-728*90 -->
<div id='parent-div-gpt-ad-1522667173091-0' style="display:none;">
    <div id='div-gpt-ad-1522667173091-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522667173091-0');});
        </script>
    </div>
</div>
</div> <div class="background-branding"><!-- /271925883/15_-m-s-a-style_brending_1920*1080 -->
<div id='div-gpt-ad-1518621556615-0'>
    <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518621556615-0');
        });
    </script>
</div>
</div><div id="js-catfish-popup" class="catfish-popup" style="display:none;">
	<div id="js-catfish-popup-close" class="catfish-close">X</div>
	<!-- /271925883/18_-m-s-a_catfish_960*120 -->
	<div id='div-gpt-ad-1522316124043-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316124043-0'); });
		</script>
	</div>
	<!-- /271925883/18_mob -->
	<div id='div-gpt-ad-1522316684583-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316684583-0'); });
		</script>
	</div>
</div>
<script>
	document.getElementById("js-catfish-popup-close").onclick = function() {
		document.getElementById('js-catfish-popup').style.display = 'none';
	};
</script>
<div data-action="banners" data-place="22" data-page="2283" class="sunsite_actions"></div><footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-4 col-md-2">
                <ul>
                                            <li><a href="https://nv.ua/contacts.html">Контакты</a></li>
                                            <li><a href="https://nv.ua/advert.html">Реклама</a></li>
                                            <li><a href="https://nv.ua/rules.html">Правила пользования</a></li>
                                            <li><a href="https://nv.ua/agreement.html">Договор пользования</a></li>
                                            <li><a href="https://nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
                                    </ul>
            </div>
            <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
                <noindex>
                    <span id="copy_cont">
                        © 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href="mailto:news@nv.ua">news@nv.ua</a>, отдела рекламы: <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                        <hr />
                        <p>Использование материалов сайта возможно с соблюдением <a href="/rules.html">Правил пользования сайтом и использования материалов сайта</a></p><p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "<a rel="nofollow" href="http://interfax.com.ua/" target="_blank">Інтерфакс-Україна</a>".</p><p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="http://ukranews.com/" target="_blank">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p>
                        <hr />
                        Разработано в <a href="http://newagelab.com">NewAgeLab.com</a>
                        <hr />
                        Материалы, отмеченные значками <span class="icons_art"> <i class="advert"></i>, <i class="pr"></i>, <i class="project"></i>, <i class="pos_1"></i>, <i class="comp_1"></i></span>, публикуются на правах рекламы.
                    </span>
                </noindex>

                <div class="bcounters">
                    <noindex>
                        <table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
                                <tbody><tr><td>
                                    <!--LiveInternet counter--><script type="text/javascript">
                                    new Image().src = "//counter.yadro.ru/hit?r"+
                                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                    ";h"+escape(document.title.substring(0,150))+
                                    ";"+Math.random();</script><!--/LiveInternet-->

                                    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                    target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                    title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                    alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                                </td><td>
                                    <span id="js-bigmir"></span>

                                </td><td>
                                    <div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&amp;utm_medium=footer&amp;utm_campaign=UA-brand" target="_blank"><img src="/user/img/depo.png"></a></div>
                                </td><td>
                                    <script>
                                         if (window.self === window.top) {
                                             (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
                                         }
                                    </script>
                                </td></tr>
                        </tbody></table>
                    </noindex>
                </div>
            </div>
        </div>
    </div>
    <a class="go_up js-goto-up" href="#" style="display: none;"><i class="fa fa-arrow-up"></i></a>
    
        <div id="counter-script"></div>
</footer>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-goto-up').on('click', function(event){
            event.preventDefault();
            $('html,body').animate({'scrollTop': 0});
        });
        $(document).on(is_touch ? 'touchmove' : 'wheel', function() {
            scroll_hook();
        });
        $(document).on('scroll', function() {
            scroll_hook();
        });
    });
    function scroll_hook() {
        $(document).scrollTop() > 200 ? $('.js-goto-up').show() : $('.js-goto-up').hide();
    }
</script>
<script>var sun_root_section = 2283;var sun_section = 2285;var sun_article = 2496991;var phrase = {};phrase.login = 'Вход';phrase.logoff = 'Выход';phrase.singin = 'Регистрация';phrase.total_votes = 'Всего проголосовало';phrase.comm_reply = 'ответить';phrase.error_select_vote = 'Выберите вариант ответа';</script> </div> <i data-action="profile" class="sunsite_actions" style="display:none;"></i> <div id="fb-root"></div> <script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';</script> <script src="/user/js/sunsite-front-v12.js" defer></script> <script src="/user/js/nv-v20.js" defer></script> <script src="/user/js/adriver.core.2.js" defer></script><i data-action="get_social_counts" data-url="https://nv.ua/ukraine/events/molchanie-ubivaet-sotni-aktivistov-piketirujut-administratsiju-prezidenta-2496991.html" class="sunsite_actions" style="display:none;"></i>
<script>
    var size_grid = [0,320,480,766,991,1199];
    var grid_point = 0;

    // var addthis_config = {
    //     pubid: 'ra-5a15618c714c67f9',
    //     data_track_addressbar: false,
    //     data_track_clickback: false
    // };
    //
    // // Global function
    // var addthis_init = function (){
    //     if(typeof addthis !== 'undefined' && addthis_load) {
    //         addthis.update('share', 'url', document.URL);
    //         addthis.update('share', 'title', document.title);
    //         addthis.update('share', 'description', $('meta[name=description]').attr('content'));
    //         if(typeof addthis.layers.refresh === 'function') {
    //             addthis.layers.refresh();
    //         }
    //         fixedInfo();
    //     }else{
    //         $.getScript('https://s7.addthis.com/js/300/addthis_widget.js#async=1', function () {
    //             addthis.init();
    //             addthis_load = true;
    //             fixedInfo();
    //         });
    //     }
    // };

    function sunsite_action_get_social_counts(data){
        if(data['fb_counts']){
            $('.js-share[data-service="1"]').find('.share__count').html(data['fb_counts']);
        }

        if(data['tw_counts']){
            $('.js-share[data-service="2"]').find('.share__count').html(data['tw_counts']);
        }

        if(data['gp_counts']){
            $('.js-share[data-service="3"]').find('.share__count').html(data['gp_counts']);
        }
    }

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js']);

        load_srcs(['/user/js/jquery.unveil.js'], function() {
            $('img[data-src]').unveil();
        });

        sunsite_inits['u_nveil'] = function() {$('img[data-src]').unveil();};
        $(function() {
            grid_point = get_grid_point();
            $(window).resize(function() {
                grid_point = get_grid_point(true);
            });
            $('body:eq(0)').on('sizemode.change', function(event){
                if (typeof banners_data == 'object') {
                    sunsite_action_banners(banners_data);
                }
            });
        });

        // (sunsite_inits['add_this'] = addthis_init)();

        // $('body:eq(0)').on('click', '.at-share-btn', function(event){
        //     event.preventDefault();
        //     var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
        //
        //     if (absnum > 0) {
        //         var $this = $(this);
        //         var service = 0;
        //         if ($this.hasClass('at-svc-facebook')) {
        //             service = 1;
        //         } else if ($this.hasClass('at-svc-twitter')) {
        //             service = 2;
        //         } else if ($this.hasClass('at-svc-google_plusone_share')) {
        //             service = 3;
        //         }
        //         $.post(http_addr + lang + '/actions/addshare', {'absnum': absnum, 'service': service}, function(data){});
        //     }
        // });

        load_srcs(['/user/js/mobile-detect.min.js', '/user/js/share-links-generator-v2.js'], function() {
            $('body:eq(0)').on('click', '.js-share', function() {
                var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
                var share_link = SocialShare.generateSocialUrl($(this).data('provider'), {
                    url: $('meta[property="og:url"]').attr('content'),
                    title: $('meta[property="og:title"]').attr('content')
                });

                if (share_link) {
                    $.post(http_addr + (location.port != '' ? ':' + location.port : '') + lang + '/actions/addshare', {'absnum': absnum, 'service': $(this).data('service')}, function(data){});
                    SocialShare.Share(share_link);
                }
            });
        });
    });

</script>



<!-- (C)2000-2018 Gemius SA - gemiusPrism  / nvua.net/NV_All -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        (function (t) {
            var e = document.createElement("script");
            e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)
        })
        (247);
    });
</script>
<script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {load_srcs(['/user/js/orphus-v1.js'], function() {});sunsite_inits['replace_table'] = function () {replace_table();};replace_table();$(document).on('banners_load', function(){var heightBanner = $('.top_banner_holder').height();if (!$('.topradio').hasClass('fixedradio') && (heightBanner > 0)) {var top = $('.topradio').offset().top;$('.topradio').css("top", top+heightBanner)}});$(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);$(window).resize(function() {fixedInfo();fixed_header();});$('body').on('click', '.radio-play', function(){window.open("https://nv.ua/pub/radio/radio.html", "radio", "width=430,height=80,top=200,left=500");});sunsite_inits['clear_branding'] = function () {$('body:eq(0)').attr('style', '').removeClass('branding');branding_is_on = false;};});function fix_blocks_height(bsel, isel, d) {var d = d || 0;var m = 0;$(bsel).each(function(){var h = $(this).find(isel).height();if (h > m) {m = h;}});if (m > 0) {$(bsel + ' ' + isel).css({'height': (m+d) + 'px', 'display': 'inline-block'});}}function fixed_header() {if ($(document).scrollTop() >= $('#header').height()-40 /*&& $(window).width() > 767*/) {if (!$('#header .top_header').hasClass('abs')) {$('#header .top_header').addClass('abs');var height = $('.first_line').height();$('.abs .nav_holder').css('top', height+'px');$('.topradio').addClass('fixedradio');}} else {if($('#header .top_header').hasClass('abs')) {$('#header .top_header').removeClass('abs');$('.nav_holder').css('top', '0px');$('.topradio').removeClass('fixedradio');}}}function replace_table() {var table = $(".article table");if (table.length > 0) {table.each(function(index, element) {var ths = $(this),cont = $('<div class="table-responsive"></div>');ths.addClass("table");cont.append(ths.clone());ths.replaceWith(cont);});}}</script> </body> </html>