<!DOCTYPE html> <html><head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
        <title>Число жертв теракта в Керчи выросло до 19 человек / Новое Время</title>    <meta name="description" content="Количество погибших в результате теракта в политехническом колледже в оккупированной Керчи возросло до 19 человек." class="js-meta" />    <meta name="keywords" content="Керчь, Крым, теракт, взрыв, колледж" class="js-meta" /><meta name="news_keywords" content="Керчь, Крым, теракт, взрыв, колледж" class="js-meta" />            <link rel="canonical" href="https://nv.ua/ukraine/events/chislo-zhertv-terakta-v-kerchi-vyroslo-do-19-chelovek-2500794.html" class="js-meta"/>    
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <meta name="robots" content="index, follow, all" />
                <link rel="icon" type="image/x-icon" href="/favicon.ico">
    
            <link rel="amphtml" href="https://nv.ua/amp/chislo-zhertv-terakta-v-kerchi-vyroslo-do-19-chelovek-2500794.html">
    
    
            <meta property="og:title" content="Число жертв теракта в Керчи выросло до 19 человек" class="js-meta"/> <meta property="og:type" content="article" class="js-meta"/> <meta property="og:description" content=" Количество погибших в результате теракта в политехническом колледже в оккупированной Керчи возросло до 19 человек. " class="js-meta"/><meta property="og:image" content="https://nv.ua/img/article/25007/94_share.jpeg" class="js-meta"/><meta property="og:image:width" content="1023" class="js-meta"/> <meta property="og:image:height" content="640" class="js-meta"/><meta property="og:url" content="https://nv.ua/ukraine/events/chislo-zhertv-terakta-v-kerchi-vyroslo-do-19-chelovek-2500794.html" class="js-meta"/>
<meta name="twitter:card" content="summary_large_image" />


    <link rel="stylesheet" href="/user/css/font-awesome-mini-v1.css">
    <link rel="stylesheet" href="/user/css/fonts.css">
    <link rel="stylesheet" href="/user/css/animate.css">
    <link rel="stylesheet" href="/user/css/jquery.fancybox.min.css">
    <link rel="stylesheet" href="/user/css/global-style-v13.css">

    	<link rel="stylesheet" href="/user/css/fix-v65.css">

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        }
    </script>
    <meta property="fb:pages" content="1413762422231004" />
    <meta property="fb:pages" content="1184020541696515" />
    <meta property="fb:pages" content="351135065231739" />
    <meta property="fb:pages" content="100290987005277" />
    
    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
</head>
<body class="" > <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
         var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
         j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
         f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');
         </script> <!-- End Google Tag Manager --> <div class="wrap sbody" id="wrap"> <script>var lang = '';</script><script>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</script>
<div class="wrap-content"><header id="header">
    <div class="top_banner_holder">
                        <!-- /271925883/4_-m-s-a_top_970*90//728*90 -->
    <div id='parent-div-gpt-ad-1519642093392-0' style="display:none;">
        <div id='div-gpt-ad-1519642093392-0'>
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519642093392-0'); });
            </script>
        </div>
    </div>

                <div data-action="banners" data-place="1" data-page="2285" class="sunsite_actions"></div>
    </div>
    <div class="container top_header" id="top_header">
        <div class="row first_line" id="header_first_line">
            <div class="col-xs-12 col-sm-6 col-md-4 col-lg-5 hidden-xs order1">
                <div class="fixed-header-fix">
                    <a href="/" class="logo_c"></a>
                    
                                        <p class="sub_menu-title">Спецпроекты:</p>
                        <ul class="sub_menu" id="sub_menu">
                                                             
                                                                        <li class="smitm "><a href="/ukraine/perekreditovanie.html">Не лінуйся, перекредитуйся!</a></li>
                                                                                    </ul>
                                    </div>

                <!-- <a class="logo_c" href="/ukr.html"></a><span class="maindate"> <span id='js-timer'></span></span>
                <ul class="doshare">
                    
                        <li><a rel="nofollow" href="" title="" target="_blank" class="fa fa-"></a></li>
                    
                </ul> -->
            </div>
<!-- col-md-push-5 col-lg-push-4 -->
            <div class="col-xs-12 col-sm-6 col-md-4 col-lg-4 hidden-xs order3">
                <div class="loginout fixed-header-fix">
                    <span class="js-login-cont"></span>
                    <a href="/search.html"><i class="fa fa-search"></i>Поиск</a>
                </div>
            </div>
<!-- col-md-pull-3 -->
            <div class="col-xs-12 col-md-4  col-lg-3 wrap-radio order2" style="height: 32px">
                <!-- 
                
                    <ul class="sub_menu" id="sub_menu">
                        
                            <li class="smitm"><a href=""></a></li>
                        
                    </ul>
                 -->

                <div class="topradio newradio">
                    <a href="https://radio.nv.ua/" class="radio__listen">Радио НВ</a>
                    <div class="radio-play">Слушать</div>
                    <a href="https://nv.ua/ukraine/radio-nv-prjamoj-efir-2457053.html" class="radio__see">Смотреть</a>
                </div>

            </div>
        </div>
        <div class="top-line">
            <a href="" class="back-arrow  back-page ">
                                    <i class="fa fa-chevron-left" aria-hidden="true"></i>
                            </a>
            <a href="#" rel="nofollow" class="js-btn-login icon-profile"><i class="fa fa-user" aria-hidden="true"></i></a>
            <form method="get" action="/search" class="search-bar ">
                <div class="search-button" on-click="prevent(event);"><i class="fa fa-search" aria-hidden="true"></i></div>
                <button class="search-button" id="search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                <input type="text"  placeholder="Поиск по сайту" name="query" id="input-text" class="search-input">
            </form>
        </div>

        <div class="logo_blogs" id="logo_blogs">
            <div class="row">
                <div class="col-xs-8 w100 col-sm-3">
                    <div class="logo_mag">
                        <div class="big_bu_menu visible-xs"><a rel="nofollow" href="#" class="fa fa-bars" data-toggle="collapse" data-target="#header_main_menu"></a></div>
                        <a class="logo_main js-refresh-page" data-page="2285" href="/"><img src="/user/img/logo_mag.png" alt="Новое Время страны" title="Новое Время страны" /></a>
                        <div class="languages ss1">
                                                                                                                        <a href="#" class="change_lang_head active">RU</a>
                                                                                                                                                                                                <a href="/ukr/ukraine/events/chislo-zhertv-teraktu-v-kerchi-zrosla-do-19-osib-2500794.html" class="change_lang_head">UA</a>
                                                                                                                                                                                                                                                                </div>
                    </div>
                </div>

                
                                                                                                                                                                                                                                                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                    <div class="col-xs-12 col-sm-9 col-lg-9">
                        <div class="topblogs" id="topblogs">
                                                                                                <div>
                                        <a data-edit="2500761,2671,928,10002925" href="/opinion/chto-budet-s-hrivnoj-k-kontsu-hoda-2500761.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100029/25_tn.png" alt="Богдан Данилишин" title="Богдан Данилишин" class="lazyload"/></div>
                                            <span>Богдан Данилишин</span>
                                            <p>Что будет с гривной к концу года? </p>
                                        </a>
                                    </div>
                                                                                                                                                                    <div>
                                        <a data-edit="2500711,2671,320,10002722" href="/opinion/kohda-zhadnost-silnee-chuvstva-styda-2500711.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100027/22_tn.png" alt="Сергей Фурса" title="Сергей Фурса" class="lazyload"/></div>
                                            <span>Сергей Фурса</span>
                                            <p>Когда жадность сильнее чувства стыда</p>
                                        </a>
                                    </div>
                                                                                                                                                                    <div>
                                        <a data-edit="2500692,2671,1110,10003130" href="/opinion/kak-effektivno-borotsja-s-korruptsiej-2500692.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100031/30_tn.png" alt="Тимофей Милованов" title="Тимофей Милованов" class="lazyload"/></div>
                                            <span>Тимофей Милованов</span>
                                            <p>Как эффективно бороться с коррупцией?</p>
                                        </a>
                                    </div>
                                                                                                                                                                    <div>
                                        <a data-edit="2500678,2671,2468775,2500002" href="/opinion/eto-ne-raskol-2500678.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/25000/2_tn.png" alt="Кирилл Говорун" title="Кирилл Говорун" class="lazyload"/></div>
                                            <span>Кирилл Говорун</span>
                                            <p>Это не раскол</p>
                                        </a>
                                    </div>
                                                                                                                                                                                    </div>
                    </div>
                                                                                        </div>
        </div>

        <nav class="nav_holder collapse" role="navigation" id="header_main_menu">
            <div class="nav_holder_in">
                <ul class="main_menu">
                                                                                            <li class="active" >
                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                        <div class="sub_menu_under"><ul class="sub_menu">
                                                                                    <li class="suitm"><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                    <li class="suitm active"><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                    <li class="suitm"><a href="https://nv.ua/ukraine/goglobal.html">GoGlobal</a></li>
                                                                                    <li class="suitm"><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                    <li class="suitm"><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                            </ul></div>
                                                            </li>
                                                                                                <li class=" hard" >
                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://nv.ua/world.html">Мир</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://nv.ua/style.html">STYLE</a>
                                                            </li>
                                                                                                <li class=" hard" >
                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                            </li>
                                                                                                                                            <li class="" >
                                <a href="https://nv.ua/techno.html">Техно</a>
                                                            </li>
                                                                                                <li class=" hard" >
                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://radio.nv.ua">Радио</a>
                                                            </li>
                                                                                                                                                                                                                                                                                <li class="" >
                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://magazine.nv.ua/">Журнал</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li class="all_links dropdown">
                        <a id="js-show-menu-all-sects" href="#"><span class="fa fa-bars"></span></a>
                        <div id="js-menu-all-sects" class="dropdown-menu all_ddown">
                            <a class="cls js-close"><i class="">&times;</i></a>
                            <div class="row">
                                                                <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                        <div class="ssec me_2424" id="me_2424">
                                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/goglobal.html">GoGlobal</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2425" id="me_2425">
                                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/tech.html">Технологии</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/publications.html">Статьи</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/currency.html">Курсы валют</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/success_advicer.html">Советы от успешных</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2426" id="me_2426">
                                                <a href="https://nv.ua/world.html">Мир</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/inopressa.html">Инопресса</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2427" id="me_2427">
                                                <a href="https://nv.ua/style.html">STYLE</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/style/beauty.html">Красота</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/moda.html">Мода</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/art.html">Искусство</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/person_art.html">Люди</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/wness.html">Wellness</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/life.html">LIFE</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/blogs.html">Блоги</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/showbiz.html">Шоу-Бизнес</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/omkf_2018.html">Одесский кинофестиваль 2018</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2428" id="me_2428">
                                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2456" id="me_2456">
                                                <a href="https://nv.ua/recommends.html">Мы рекомендуем</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2429" id="me_2429">
                                                <a href="https://nv.ua/techno.html">Техно</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/techno/it-industry.html">IT-индустрия</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/gadgets.html">Гаджеты</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/auto.html">Авто</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/innovations.html">Инновации</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/made-in-ukraine.html">Made in Ukraine</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/popscience.html">Научпоп</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/games.html">Игры</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/technoblogs.html">Блоги</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2432" id="me_2432">
                                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/olympic-games.html">Олимпиада-2018</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_3018" id="me_3018">
                                                <a href="https://radio.nv.ua">Радио</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2461" id="me_2461">
                                                <a href="https://nv.ua/publications.html">Крупным планом</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2462" id="me_2462">
                                                <a href="https://nv.ua/project.html">Лонгриды</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2466" id="me_2466">
                                                <a href="https://nv.ua/photo.html">ФОТО</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2467" id="me_2467">
                                                <a href="https://nv.ua/video.html">ВИДЕО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2431" id="me_2431">
                                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2952" id="me_2952">
                                                <a href="https://magazine.nv.ua/">Журнал</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2433" id="me_2433">
                                                <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2469" id="me_2469">
                                                <a href="https://nv.ua/region.html">Города</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/region/kiev.html">Киев</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/odessa.html">Одесса</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/harkov.html">Харьков</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/dnepr.html">Днепр</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/donetsk.html">Донецк</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/zaporozhye.html">Запорожье</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/ivano-frankovsk.html">Ивано-Франковск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/vinnitsa.html">Винница</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lugansk.html">Луганск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lviv.html">Львов</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2470" id="me_2470">
                                                <a href="https://nv.ua/specials.html">ТЕМА ДНЯ</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2471" id="me_2471">
                                                <a href="https://nv.ua/rsslist.html">RSS</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2463" id="me_2463">
                                                <a href="https://nv.ua/quotes.html">Цитата дня</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2464" id="me_2464">
                                                <a href="https://nv.ua/qday.html">Вопрос недели</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2465" id="me_2465">
                                                <a href="https://nv.ua/anekdot.html">Анекдоты</a>
                                                                                            </div>
                                                                                                                                                                                                    </div>
                            </div>
                        </div>
                    </li>
                </ul>
                <div class="submenu_vline"></div>            </div>
        </nav>
                    

            </div>
</header>
            <div class="hot_news">
            <div class="container">
                <div class="hot_holder">
                    <span class="maindate">17 октября 2018, среда <span id='js-timer'></span></span>
                            
                    				    				                            <ul class="hot">
                        <li>ТЕМА ДНЯ:</li>
                        <div class="hot-wrap">
                            <div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/specials/kerch.html" class="hot_tema_dnya js-hot-day-theme" data-alias="kerch">Взрыв в техникуме в Керчи</a></li>
                                                                                                                                                                            <li><a href="/specials/avtokefalia.html" class="hot_tema_dnya js-hot-day-theme" data-alias="avtokefalia">Предоставление автокефалии УПЦ </a></li>
                                                                                                                </div>
                        </div>
                    </ul>
                    
				                        <ul class="doshare">
                                                    <li><a rel="nofollow" href="https://www.facebook.com/novoyevremya" title="facebook" target="_blank" class="fa fa-facebook"></a></li>
                                                    <li><a rel="nofollow" href="https://twitter.com/tweetsNV" title="twitter" target="_blank" class="fa fa-twitter"></a></li>
                                                    <li><a rel="nofollow" href="https://www.youtube.com/user/novoyevremyaua" title="youtube" target="_blank" class="fa fa-youtube"></a></li>
                                                    <li><a rel="nofollow" href="https://instagram.com/nv.ua" title="instagram" target="_blank" class="fa fa-instagram"></a></li>
                                                    <li><a rel="nofollow" href="http://coub.com/novoyevremya" title="coub" target="_blank" class="fa fa-coub"></a></li>
                                                    <li><a rel="nofollow" href="/rsslist.html" title="rss" target="_blank" class="fa fa-rss"></a></li>
                                                    <li><a rel="nofollow" href="http://viber.com/nv.ua" title="viber" target="_blank" class="fa fa-viber"></a></li>
                                                    <li><a rel="nofollow" href="https://telegram.me/novoe_vremya" title="telegram" target="_blank" class="fa fa-telegram"></a></li>
                                            </ul> 
                </div>
            </div>
        </div>

<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.search-button').click(function() {
            $('.icon-profile').hasClass('hidden') ? $('.icon-profile').removeClass('hidden') : $('.icon-profile').addClass('hidden');
            $('.search-input').hasClass('search-visible') ? $('.search-input').removeClass('search-visible') : $('.search-input').addClass('search-visible');
            $('.search-bar').hasClass('search-visible') ? $('.search-bar').removeClass('click-search') : $('.search-bar').addClass('click-search');
        });

        function prevent(e) {
            e.preventDefault();
        }

        
        $('.js-refresh-page').on('click', function (e) {
            var page = $(this).data('page');

            if(parseInt(page) == 1000){
                e.preventDefault();
                loadPage($(this).attr('href'));
            }
        });

        $('.js-hot-day-theme').on('click', function(){
            if(typeof ga != 'undefined'){
                ga('send', 'event', 'link', 'click', 'hot_news_' + $(this).data('alias'), {'nonInteraction': 1});
            }
        });

        $('#js-show-menu-all-sects').on('click', function(event){
            event.preventDefault();
            var $this = $(this);
            $this.toggleClass('active');

            if ($this.hasClass('active')) {
                $('#js-menu-all-sects').show();
            } else {
                $('#js-menu-all-sects').hide();
            }
        });
        $('#js-menu-all-sects').find('.js-close').on('click', function(event){
            event.preventDefault();
            $('#js-menu-all-sects').hide();
            $('#js-show-menu-all-sects').removeClass('active');
        });

        setInterval(digitalWatch, 1000);

        load_srcs(['/user/js/owl.carousel.min.js'], function() {
            $("#topblogs").owlCarousel({
                slideSpeed: 300,
                paginationSpeed: 400,
                pagination: false,
                navigation: true,
                navigationText: ["", ""],
                items: 4,
                itemsCustom: false,
                itemsDesktop: [1180, 3],
                itemsDesktopSmall: [992, 2],
                itemsTablet: [767, 1],
                itemsTabletSmall: false,
                itemsMobile: [479, 1],
                singleItem: false,
                scrollPerPage: true
            });
        });   
        $('.back-page').click(function(event) {
            event.preventDefault();
            history.back();
        });
    });
    function digitalWatch() {
        var d = new Date();
        var $timer = $('#js-timer');
        var dots = $timer.data('dots') || ' ';
        dots = dots == ' ' ? ':' : ' ';
        $timer.data('dots', dots).html(('0' + d.getHours()).slice(-2) + dots + ('0' + d.getMinutes()).slice(-2));
    }
</script>
<div data-root-section="ukraine" class="columns clear"> <div class="container">
    
                
    <div rel="" class="left_column">

                    <div data-action="banners" data-place="3" data-page="2285" class="sunsite_actions"></div>
        
        <a data-absnum="2500794" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
        <div class="article_holder" style="border-bottom: 0px;">
            <article itemscope itemtype="http://schema.org/NewsArticle" class="article">
                <meta itemprop="datePublished" content="2018-10-17 17:14:00" />                <meta itemprop="dateModified" content="2018-10-17 17:26:07" />                <header>
                    <h1 itemprop="headline">
                        Число жертв теракта в Керчи выросло до 19 человек
                        <span data-edit="2500794,2285,2469410,0" class="icons_art"></span>

                    </h1>
                    <div rel="1" class="info">
    <div class="row">
        <div class="col-xs-12 sticky-bottom">
                            <div class="author" itemprop="author"></div>
            
            <time datetime="2018-10-17T17:14:00+03:00" pubdate>Сегодня <em>17:14</em></time>            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2500794"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500794">0</acronym></span></span>

            <a href="#comments" class="go_comm"><i class="fa fa-comment"></i> комментировать</a>
        </div>
    </div>
<!-- </div>
<div class="info"> -->
    <div class="row" id="fix-info">

        <div id="js-sticky-share" class="col-xs-12">
            <div class="new__social" data-article-absnum="2500794">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


        </div>
    </div>
    <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {


                    if ($(window).width() > 991) {
                        // load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                            if (!$('body').hasClass('branding')) {
                                // $('#fix-info').theiaStickySidebar({
                                //     containerSelector: '.article',
                                //     additionalMarginTop: 100,
                                //     defaultPosition: 'absolute',
                                //     additionalMarginBottom: 40
                                // });
                                $('#fix-info').addClass('theiaStickySidebar');
                                    var articleTop = $('.article').scrollTop();
                                    var articleHeader = $('.article header').height();

                                    var infoTop = articleTop + articleHeader + $('.sticky-bottom').height()*2;
                                    $(window).scroll(function() {
                                        var articleHeight = $('.article').height();
                                        var height = articleHeight + articleTop - 40;
                                        if ( ($(window).scrollTop() > infoTop) && ($(window).scrollTop() < height) ) {
                                            $('.theiaStickySidebar').css('position', 'fixed');
                                            $('.theiaStickySidebar').css('top', '100px');
                                        }
                                        else if($(window).scrollTop() >= height) {
                                            $('.theiaStickySidebar').css('position', 'absolute');
                                            let h = height-100+'px';
                                            $('.theiaStickySidebar').css('top', h);
                                        }
                                        else if($(window).scrollTop() < infoTop) {
                                            $('.theiaStickySidebar').css('position', 'static');
                                            $('.theiaStickySidebar').css('top', '0');
                                        }
                                    });
                            }
                        // });
                    }
            });
    </script>
</div>

                </header>

                   <div class='lang7'><a class="change_lang_block" rel="alternate" hreflang="uk" href="/ukr/ukraine/events/chislo-zhertv-teraktu-v-kerchi-zrosla-do-19-osib-2500794.html">Цей матеріал ви можете прочитати й українською мовою</a></div>


                                    <div class="img">
        				<link href="/img/article/25007/94_main.jpeg" alt="Еще около 50 человек получили ранения" itemprop="image"/>
        				<span>
                            <img src="/user/img/grey.png" data-src="/img/article/25007/94_main.jpeg" alt="Еще около 50 человек получили ранения" class="lazyload" />
                            <div class="icopy">Скриншот</div>        				</span>
        				<p class='q790'>Еще около 50 человек получили ранения</p>                    </div>
                
                
                <div rel="2500794" class="body" itemprop="articleBody">
        		            		        
                        <p>Количество погибших в результате теракта в политехническом колледже в оккупированной Керчи возросло до 19 человек.</p>                        
        		                        <div class="banner-in-column for_mob">
                        <!-- /271925883/6_-m-s-a_nad-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868266052-0-mob' style='display:none;'>
    <div id='div-gpt-ad-1523868266052-0-mob' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868266052-0-mob'); });
        </script>
    </div>
</div>

                    </div>
                    <div class="banner-in-column for_mob">
                        <div id='parent-div-gpt-ad-1518608312753-0-mob' style="display:none;">
    <div id='div-gpt-ad-1518608312753-0-mob'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518608312753-0-mob'); });
        </script>
    </div>
</div>

                    </div>
                    <div class="banner-in-column for_mob">
                        <!-- /271925883/7_-m-s-a_pod-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868308346-0-mob' style='display:none;'>
    <div id='div-gpt-ad-1523868308346-0-mob' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868308346-0-mob'); });
        </script>
    </div>
</div>

                    </div>

                                                            
                                        <p>Об этом со ссылкой на директора Центра медицины катастроф и скорой помощи Сергея Астанкина передает&nbsp;<a href="https://www.interfax.ru/russia/633808" target="_blank" rel="nofollow">Интерфакс</a>.</p>
<p>Кроме того, еще около 50 человек были госпитализированы с ранениями.</p>
<p><span>Ранее сообщалось, что&nbsp;</span><a href="https://nv.ua/ukraine/events/smi-v-odnom-iz-kolledzhej-okkupirovannoj-kerchi-proizoshel-vzryv-est-pohibshie-i-postradavshie-2500710.html" target="_blank">в колледже в оккупированной Керчи прогремел взрыв</a><span>.</span></p>
<p><span><div class="js-fit-video-cont"><iframe src="https://www.youtube.com/embed/KkTZBrYriLE" frameborder="0" allowfullscreen></iframe></div></span></p><div class="banner-in-column for_mob"><!-- /271925883/33_-m_pod-glavnoe-sleva-320*100 -->
<div id='parent-div-gpt-ad-1522666855264-0-mob' style='display:none;height:100px; width:320px;'>
    <div id='div-gpt-ad-1522666855264-0-mob' style='height:100px; width:320px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522666855264-0-mob'); });
        </script>
    </div>
</div>
</div>

    

<a name="gall_2500710"></a>
<div class="gallery" id="gall_2500710">
    <div class="title">Взрыв в политехническом колледже Керчи<a class="go_full" href="#"><i class="fa fa-arrows-alt"></i><em class="fa fa-compress"></em></a></div>

    <div class="opn_hold">
        <div class="opn">
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/25007/10/15676_main.jpeg" data-big="/img/gallery/25007/10/15676_big.jpeg" alt=""/></span></div>
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/25007/10/15677_main.jpeg" data-big="/img/gallery/25007/10/15677_big.jpeg" alt=""/></span></div>
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/25007/10/15678_main.jpeg" data-big="/img/gallery/25007/10/15678_big.jpeg" alt=""/></span></div>
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/25007/10/15679_main.jpeg" data-big="/img/gallery/25007/10/15679_big.jpeg" alt=""/></span></div>
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/25007/10/15680_main.jpeg" data-big="/img/gallery/25007/10/15680_big.jpeg" alt=""/></span></div>
                            <div><span><img itemprop="image" class="lazyOwl" src="/img/gallery/25007/10/15681_main.jpeg" data-big="/img/gallery/25007/10/15681_big.jpeg" alt=""/></span></div>
            
            
    <section class="seemore">
        <h4 class="chapter">Смотрите также</h4>
        <div class="row sq_hold sq_hold_gall" >
                            <div class="col-xs-12 col-md-4">
                    <article class="sq">
                                                    <div class="img">
                                <a href="/ukraine/events/smi-v-odnom-iz-kolledzhej-okkupirovannoj-kerchi-proizoshel-vzryv-est-pohibshie-i-postradavshie-2500710.html">
                                    <img src="/img/article/25007/10_mid.jpeg" alt=""/>
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/smi-v-odnom-iz-kolledzhej-okkupirovannoj-kerchi-proizoshel-vzryv-est-pohibshie-i-postradavshie-2500710.html">СМИ: В одном из колледжей оккупированной Керчи произошел взрыв, источники сообщают о 10 погибших и полусотне пострадавших</a>
                        <span class="icons_art"><i class="txt">Сегодня 12:48</i></span>
                    </article>
                </div>
                            <div class="col-xs-12 col-md-4">
                    <article class="sq">
                                                    <div class="img">
                                <a href="/ukraine/events/na-aktsii-protesta-profsojuzov-v-kieve-deputatov-oblili-neizvestnym-veshchestvom-2500677.html">
                                    <img src="/img/article/25006/77_mid.jpeg" alt=""/>
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/na-aktsii-protesta-profsojuzov-v-kieve-deputatov-oblili-neizvestnym-veshchestvom-2500677.html">На акции протеста профсоюзов в Киеве депутатов облили неизвестным веществом</a>
                        <span class="icons_art"><i class="txt">Сегодня 11:20</i></span>
                    </article>
                </div>
                            <div class="col-xs-12 col-md-4">
                    <article class="sq">
                                                    <div class="img">
                                <a href="/ukraine/events/vozle-sum-razorvalo-elevator-tonny-kukuruzy-zasypali-ulitsu-konstruktsii-iz-metalla-razletelis-na-desjatki-metrov-2500647.html">
                                    <img src="/img/article/25006/47_mid.jpeg" alt=""/>
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/vozle-sum-razorvalo-elevator-tonny-kukuruzy-zasypali-ulitsu-konstruktsii-iz-metalla-razletelis-na-desjatki-metrov-2500647.html">Возле Сум разорвало элеватор: тонны кукурузы засыпали улицу, конструкции из металла разлетелись на десятки метров</a>
                        <span class="icons_art"><i class="txt">Сегодня 09:45</i></span>
                    </article>
                </div>
                            <div class="col-xs-12 col-md-4">
                    <article class="sq">
                                                    <div class="img">
                                <a href="/ukraine/events/upal-na-pole-mestnye-zhiteli-obnarodovali-foto-s-mesta-padenija-su-27-2500588.html">
                                    <img src="/img/article/25005/88_mid.jpeg" alt=""/>
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/upal-na-pole-mestnye-zhiteli-obnarodovali-foto-s-mesta-padenija-su-27-2500588.html">Упал на поле: местные жители обнародовали фото с места крушения Су-27</a>
                        <span class="icons_art"><i class="txt">Вчера 19:51</i></span>
                    </article>
                </div>
                            <div class="col-xs-12 col-md-4">
                    <article class="sq">
                                                    <div class="img">
                                <a href="/world/countries/ischeznovenie-zhurnalista-khashkadzhi-turtsija-obyskala-konsulstvo-saudovskoj-aravii-2500403.html">
                                    <img src="/img/article/25004/3_mid.jpeg" alt=""/>
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/world/countries/ischeznovenie-zhurnalista-khashkadzhi-turtsija-obyskala-konsulstvo-saudovskoj-aravii-2500403.html">Исчезновение журналиста Хашкаджи: Турция обыскала консульство Саудовской Аравии</a>
                        <span class="icons_art"><i class="txt">Вчера 09:07</i></span>
                    </article>
                </div>
                            <div class="col-xs-12 col-md-4">
                    <article class="sq">
                                                    <div class="img">
                                <a href="/ukraine/events/v-khmelnitskoj-oblasti-30-molodykh-predprinjali-popytku-rejderskoho-zakhvata-ahrarnoj-firmy-2500377.html">
                                    <img src="/img/article/25003/77_mid.jpeg" alt=""/>
                                    
                                </a>
                            </div>
                                                <a href="/ukraine/events/v-khmelnitskoj-oblasti-30-molodykh-predprinjali-popytku-rejderskoho-zakhvata-ahrarnoj-firmy-2500377.html">В Хмельницкой области 30 молодчиков пытались совершить рейдерский захват аграрной фирмы </a>
                        <span class="icons_art"><i class="txt">15 октября, 22:59</i></span>
                    </article>
                </div>
                    </div>
    </section>

        </div>
        <a href="#" class="item_prev" id="item_prev"><i class="fa fa-angle-left"></i></a>
        <div></div>
        <a href="#" class="item_next" id="item_next"><i class="fa fa-angle-right"></i></a>
    </div>

    <span id="gall_title" class="gall_title"></span>

    <div class="tns_hold ">
        <div class="tns">
                            <div class="active">
                    <a href="#"><img src="/img/gallery/25007/10/15676_tn.jpeg" alt=""/></a>
                </div>
                            <div>
                    <a href="#"><img src="/img/gallery/25007/10/15677_tn.jpeg" alt=""/></a>
                </div>
                            <div>
                    <a href="#"><img src="/img/gallery/25007/10/15678_tn.jpeg" alt=""/></a>
                </div>
                            <div>
                    <a href="#"><img src="/img/gallery/25007/10/15679_tn.jpeg" alt=""/></a>
                </div>
                            <div>
                    <a href="#"><img src="/img/gallery/25007/10/15680_tn.jpeg" alt=""/></a>
                </div>
                            <div>
                    <a href="#"><img src="/img/gallery/25007/10/15681_tn.jpeg" alt=""/></a>
                </div>
                        <div>
                <a href="#"><img src="/user/img/tn_more_1.png" alt="Смотрите также"/></a>
            </div>
        </div>
        <a href="#" class="page_prev" id="page_prev"><i class="fa fa-angle-double-left"></i></a>
        <a href="#" class="page_next" id="page_next"><i class="fa fa-angle-double-right"></i></a>
    </div>

    <!-- <div class="social-likes">
        <div class="addthis_inline_share_toolbox"></div>
    </div> -->
    <div class="side_hold">
        <div class="gallery-social-likes">
            <div class="addthis_inline_share_toolbox"></div>
        </div>
        <div class="header">17 октября 2018 года в оккупированном Россией Крыму в политехническом колледже Керчи произошел взрыв. Есть жертвы и пострадавшие</div>
        <span id="gall_title_right" class="gall_title_right"></span>
                    <div class="side_banner">
                <iframe scrolling="no" src="/html/sidebanner/2285.html" width="300" height="250" frameborder="0"></iframe>
            </div>
            </div>
</div>
<script>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</script>

<p><span>По словам очевидцев,&nbsp;<a href="https://nv.ua/ukraine/events/vzryv-v-kerchenskom-kolledzhe-prohremel-v-stolovoj-ochevidets-2500721.html" target="_blank">взрыв произошел в помещении столовой.</a></span></p><div class="banner-in-column for_mob"><!-- /271925883/10_-m-s-a_informer_300*250//300*600 -->
<div id='parent-div-gpt-ad-1518776706922-0-mob' style="display:none;">
    <div id='div-gpt-ad-1518776706922-0-mob'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518776706922-0-mob'); });
        </script>
    </div>
</div>
</div>
<p><span>В свою очередь российские силовики заявили, что <a href="https://nv.ua/ukraine/events/rossija-zajavila-o-podryve-vzryvnoho-ustrojstva-v-kolledzhe-kerchi-2500723.html" target="_blank">в колледже сработало взрывное устройство</a>.</span></p>
<p><span>Позже в СК РФ заявили, что предполагаемым террористом оказался <a href="https://nv.ua/ukraine/events/vzryvy-v-kolledzhe-kerchi-sledkom-rf-ustanovil-lichnost-strelka-i-perekvalifitsiroval-delo-2500763.html" target="_blank">18-летний студент этого же колледжа Владислав Росляков</a>. После нападения он покончил с собой. Его мотивы пока не известны.</span></p>
                                        <div class="economist">
	<div class="economist-content fix">
		<p class="economist-title">Украина 2020. Экономика</p>
		<p class="economist-text">Не пропустите! Уже завтра, 18 октября, состоится лекция НВ «Экономика 2020». Новый курс или старые реформы? Приватизация или откаты? Доллар по 8 или 50? Рост или дефолт? Спикеры: Андрей Коболев, Виктор Пинзеник, Оксана Маркарова, Ольга Гуцал.</p>
		<a href="https://projects.nv.ua/ukraine-2020-oplata?utm_source=articlenvua&utm_medium=insidebanner&utm_campaign=ua2020economics" class="economist-button"  target="_blank">Попасть на лекцию</a>		
	</div>
	<div class="economist-img">
		<img src="/pub/banners/ua2020eco-ru.jpg" alt="Ukraine-2020">
	</div>
</div>   

                    <div class="new__social" data-article-absnum="2500794">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


                    <hr>
                    <footer>
                        <div class="bread_parent">
    <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumb_hold">
        <ul class="breadcrumb aq2">
                            <li><a href="/">Главная</a></li>
                                                                                                                            <li property="itemListElement" typeof="ListItem"><a href="/ukraine.html" title="Украина" property="item" typeof="WebPage"><span property="name">Украина</a></li>
                                                                                                                                    <li property="itemListElement" typeof="ListItem"><a href="/ukraine/events.html" title="События" property="item" typeof="WebPage"><span property="name">События</a></li>
                                                                                                                    </ul>
    </ol>
</div>

                        <div class="row">
                                <div class="col-xs-12">
        <div class="tags s87">
            <ul itemprop="keywords">
                <li>ТЭГИ:</li>
                                   <li itemprop="keywords"><a href="/tags/%D0%9A%D0%B5%D1%80%D1%87%D1%8C.html">Керчь</a></li>
                                   <li itemprop="keywords"><a href="/tags/%D0%9A%D1%80%D1%8B%D0%BC.html">Крым</a></li>
                                   <li itemprop="keywords"><a href="/tags/%D1%82%D0%B5%D1%80%D0%B0%D0%BA%D1%82.html">теракт</a></li>
                                   <li itemprop="keywords"><a href="/tags/%D0%B2%D0%B7%D1%80%D1%8B%D0%B2.html">взрыв</a></li>
                                   <li itemprop="keywords"><a href="/tags/%D0%BA%D0%BE%D0%BB%D0%BB%D0%B5%D0%B4%D0%B6.html">колледж</a></li>
                            </ul>
        </div>
    </div>

                            <div class="col-xs-12">
    <div class="do_some">
        <noindex>
            <ul>
                <li>ВЫ МОЖЕТЕ:</li>
                <li><a href="mailto:?subject=Число жертв теракта в Керчи выросло до 19 человек&body=https://nv.ua/ukraine/events/chislo-zhertv-terakta-v-kerchi-vyroslo-do-19-chelovek-2500794.html" rel="nofollow"><i class="fa fa-envelope"></i> отправить другу</a></li>
                <li><a href="/print/ukraine/events/chislo-zhertv-terakta-v-kerchi-vyroslo-do-19-chelovek-2500794.html" rel="nofollow"><i class="fa fa-print"></i> напечатать</a></li>
                <li><a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.ua/ukraine/events/chislo-zhertv-terakta-v-kerchi-vyroslo-do-19-chelovek-2500794.html" rel="nofollow"><i class="fa fa-envelope"></i> написать в редакцию</a></li>
                <li><a href="#comments" rel="nofollow"><i class="fa fa-comment"></i> Комментировать<span style="display:none;"> (<acronym>0</acronym>)</span></a></li>
           </ul>
        </noindex>
    </div>
</div>

                        </div>
                        <noindex>
    <script>var orphus_blogs = 0;</script>
    <div class="helpinfo">
        Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter
    </div>
</noindex>



                                                    <div class="banner-in-column">
                                <!-- /271925883/40_-s-a_giant-1_580*400 -->
<div id='parent-div-gpt-ad-1522668762329-0' style='display:none;'>
    <div id='div-gpt-ad-1522668762329-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522668762329-0'); });
        </script>
    </div>
</div>

                            </div>
                            <div data-action="banners" data-place="11" data-page="2285" class="sunsite_actions"></div>
                                            </footer>
                </div>

                

                <footer>
                    <div class="read_tele">Читайте срочные новости и самые интересные истории в <a href="http://chats.viber.com/nv.ua" target="_blank" rel="nofollow">Viber</a> и <a href="https://t.me/novoe_vremya" target="_blank" rel="nofollow">Telegram</a> Нового Времени.</div>
                    

			<tqwgtplaceholder holdername="embedded_1535365448573"></tqwgtplaceholder>
	                    

                    
                    <div id="0S7Rj0-P8znDTtbW"></div>
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>
                    <script>
                        delete window.relap;
                        delete window.relapStatGathered;
                        if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');
                    </script>




                    
                    
                                        

                </footer>
            </article>
        </div>
        <div style="width: 100%;"></div>
    <a name="comments"></a>
    <section class="comments">
        <h4>Комментарии <span id="total_comments"></span></h4>
        <div class="commform clear for_omments js-new-comment" data-article="2500794">
            <a name="com_form"></a>
            <textarea rows="1" class="comments_textarea" id="comments_textarea" autocomplete="off"></textarea>
            <div class="clearfix for_rules">
                <div class="row">
                    <div class="col-xs-12 col-sm-6">
                        <span>
                            <span class="comments_textarea_cnt">1000</span>
                        </span>
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <button type="submit" class="btn btn-primary commentsend" id="comments_send"> комментировать</button>
                    </div>
                </div>

                <div class="row js-hidden-auth" style="margin: 15px 0px 15px 0px; padding: 5px; background: #f7f6f1; display: none;" id="soc_enter_comments">
                    <div class="col-xs-12 col-sm-6">
                        Для того, чтобы оставлять комментарии, авторизируйтесь на сайте:
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <ul class="popup_icons">
                                    <li>
                <a class="js-soclogin" href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday">
                    <span class="fa fa-facebook-square"></span>
                </a>
            </li>
                                <li>
                <a class="js-soclogin" href="#" data-href="https://nv.ua/passport/tw.html">
                    <span class="fa fa-twitter-square"></span>
                </a>
            </li>
                                            <li>
                <a class="js-soclogin" href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile">
                    <span class="fa fa-google-plus-square"></span>
                </a>
            </li>
                
</ul>
                    </div>
                </div>

                <br clear="all">

                <a href="javascript:void(0);" onclick="$(this).hide(); $('#comments_rules').show();" class="comm_rules">Правила комментирования</a>
                <div class="info_text" id="comments_rules" style="display:none;">
                    Уважаемые читатели! Комментарии на нашем сайте модерируются. Комментарии к нашим публикациям могут оставить только зарегистрированные пользователи.<br /><br /> Пожалуйста, будьте толерантны к другим участникам дискуссии. В комментариях запрещены мат, угрозы, оскорбления, агрессия, нарушение законодательства, ссылки и реклама. При нарушении этих правил комментарии будут удалены, а оставившие их читатели – забанены. В случае официального запроса данные читателей, нарушивших требования законодательства, могут быть переданы правоохранительным органам.<br /> Любые комментарии пользователей сайта не являются информационными материалами, носят характер изложения мыслей конкретных пользователей сети Интернет и размещаются пользователями самостоятельно. Редакция сайта не несет ответственности за содержание комментариев.<br /> Будь-які коментарі користувачів сайту не є інформаційними матеріалами, носять характер викладення думок конкретних користувачів мережі Інтернет та розміщуються користувачами самостійно. Редакція сайту не несе відповідальність за зміст коментарів.
                </div>
            </div>
        </div>

        <div id="comments_reply_div" style="display:none;">
            <div class="block3">
                <textarea class="form-control comments_textarea js-reply-textarea" rows="5" autocomplete="OFF"></textarea>
                <div class="sep1">&nbsp;</div>
                <div class="clearfix">
                    <div class="pull-left">
                        <span><span class="comments_textarea_cnt">1000</span></span>
                    </div>
                    <div class="text-right">
                        <button class="btn btn-primary js-send-reply">Опубликовать </button>
                        &nbsp;
                        <button class="btn btn-default js-cancel-reply">Отмена</button>
                    </div>

                </div>
            </div>
        </div>
        <div class="ctabs">
            <a href="javascript:void(0);" sort="1" class="comsort">Последние</a>
            &nbsp;&nbsp;&nbsp;
            <a href="javascript:void(0);" sort="3" class="comsort">Лучшие</a>
        </div>

        <div id="comments_commentcontairerdom" style="display:none;"></div>
        <div class="list" id="comments_commentslist">

        </div>
        <a href="javascript:void(0);" id="comments_nextpage" class="showmore commentsnextpage">Показать больше комментариев</a>

        <div class="banner-in-column">
            <!-- /271925883/41_-a_giant-2_580*400 -->
<div id='parent-div-gpt-ad-1522669203380-0' style='display:none;'>
    <div id='div-gpt-ad-1522669203380-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522669203380-0'); });
        </script>
    </div>
</div>

        </div>
    </section>
    <script>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</script>

    <i data-action="comments" data-article="2500794" data-comtype="1" data-sort="1" data-page="1" data-clear="0" class="sunsite_actions" style="display:none;"></i>

        
        <div class="banner-in-column for_mob">
            <!-- /271925883/36_--s-a_sticky_300*600 -->
<div id='parent-div-gpt-ad-1519725919109-0-mob' style="display:none;">
    <div id='div-gpt-ad-1519725919109-0-mob'>
        <script>
            googletag.cmd.push(function() {googletag.display('div-gpt-ad-1519725919109-0-mob');});
        </script>
    </div>
</div>

        </div>
                    <div class="banner_split" id="banner_split" rel="nofollow" style="margin-top:20px;"></div>
            
        
                    <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="6" data-page="2285" class="sunsite_actions" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="7" data-page="2285" class="sunsite_actions aa7 corebannerlist side_banner loadedbanner" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="8" data-page="2285" class="sunsite_actions" rel="nofollow"></div>
            </div>
            </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/jquery.fitvids.js'], function() {
                $('.js-fit-video-cont').fitVids();
                $('.js-fit-video-cont').find('iframe').css('width', '100%');
                $('iframe[src*="youtube.com"]').parent('.fluid-width-video-wrapper').css('padding-top', '56%');
            });
            // load_srcs(['/user/js/plyr.js', '/user/css/plyr.css'], function() {
            //     plyr.setup($('#plyr-audio-article'), {
            //         controls: ['play', 'volume']
            //     });
            // });

        });
    </script>
	<div class="right_column">
					<div class="currency_inform" id="currency_inform"></div>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $.get('/pub/exchange/exchange.html', function(data){
            $('#currency_inform').html(data);
        });
    });
</script>

		
                    <!-- /271925883/6_-m-s-a_nad-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868266052-0' style='display:none;'>
    <div id='div-gpt-ad-1523868266052-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868266052-0'); });
        </script>
    </div>
</div>

            <div id='parent-div-gpt-ad-1518608312753-0' style="display:none;">
    <div id='div-gpt-ad-1518608312753-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518608312753-0'); });
        </script>
    </div>
</div>

            <!-- /271925883/7_-m-s-a_pod-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868308346-0' style='display:none;'>
    <div id='div-gpt-ad-1523868308346-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868308346-0'); });
        </script>
    </div>
</div>

        		<section class="lenta">
    <h4 class="chapter"><a href="/allnews.html">Последние новости<i class="fa fa-caret-right"></i></a></h4>
    <div class="lenta_holder">
        
                    <div>
                <dfn>18:06</dfn>                                    <a data-edit="2500805,2285,2469426,0" href="/ukraine/events/za-vzryvy-na-arsenalakh-otvetstvennost-ponesli-65-chelovek-poltorak-2500805.html">За взрывы на арсеналах ответственность понесли 65 человек - Полторак</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>18:01</dfn>                                    <a data-edit="2500746,2730,2469370,0" href="/style/art/art_2/opredeleny-luchshie-snimki-dikoj-prirody-2018-hoda-2500746.html">Леопард-бездельник и дерущиеся олени. Определены лучшие снимки дикой природы 2018 года</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>17:59</dfn>                                    <a data-edit="2500798,2320,2469425,0" href="/world/countries/vneocherednye-parlamentskie-vybory-v-armenii-pochemu-eto-vyhodno-pashinjan-2500798.html">Внеочередные парламентские выборы в Армении. Почему это выгодно Пашиняну</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>17:59</dfn>                                    <a data-edit="2500784,2295,2469423,0" href="https://biz.nv.ua/markets/ukraina-rezko-narastila-eksport-kofe-2500784.html">Украина резко нарастила экспорт кофе</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>17:53</dfn>                                    <a data-edit="2500787,2365,2469419,0" href="/lifestyle/politsejskaja-kamera-sluchajno-snjala-khorror-s-ohromnym-paukom-v-hlavnoj-roli-2500787.html">Полицейская камера случайно сняла хоррор с огромным пауком в главной роли</a>
                                <span class="icons_art"></span>

            </div>
            </div>
    <div class="more2"><a href="/allnews.html">Все новости<i class="fa fa-caret-right"></i></a></div>
</section>


        		      <div data-action="banners" data-place="14" data-page="2285" class="sunsite_actions banner_right" rel="nofollow"></div>
              <!-- /271925883/10_-m-s-a_informer_300*250//300*600 -->
<div id='parent-div-gpt-ad-1518776706922-0' style="display:none;">
    <div id='div-gpt-ad-1518776706922-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518776706922-0'); });
        </script>
    </div>
</div>

                            



                                                                                                                                                                                                                                    
                    
                                                                                                                                                                            
    <section class="rightblogs_hoder">
        <h4 class="chapter"><a href="/opinion.html" class="link_top3_bloga">ТОП-3 блога<i class="fa fa-caret-right"></i></a></h4>
        <ul class="topsnav clear">
            <li class="active"><a data-toggle="tab" href="#blogs_0">3 дня</a></li>
            <li><a data-toggle="tab" href="#blogs_1">неделя</a></li>
            <li><a data-toggle="tab" href="#blogs_2">месяц</a></li>
        </ul>
    <div class="tab-content">
                    <div id="blogs_0" class="tab-pane fade in active rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2500247,2671,2527,10004610" href="/opinion/apokalipsis-v-evrope-i-velikij-rossijskij-oblom-2500247.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100046/10_tn.png"
                                    alt=" Алексей Бондарев"
                                    title=" Алексей Бондарев" class="lazyload" /></div>
                                                        <span> Алексей Бондарев</span>
                            <cite>Апокалипсис в Европе и великий российский облом</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2500247"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500247">0</acronym></span></span>

                        <a href="/opinion/apokalipsis-v-evrope-i-velikij-rossijskij-oblom-2500247.html" class="block_top3_bloga"><p>  Событием №1 на этой неделе стала катастрофа российского Союза, которая в очередной раз напомнила нам о том, что космос от нас несколько дальше, чем привыкли думать многие оптимисты. Но хватало и других интересных новостей.  </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2500370,2671,559,10002685" href="/opinion/u-putina-vse-padaet--2500370.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100026/85_tn.png"
                                    alt="Иван Яковина"
                                    title="Иван Яковина" class="lazyload" /></div>
                                                        <span>Иван Яковина</span>
                            <cite>У Путина все падает </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2500370"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500370">1</acronym></span></span>

                        <a href="/opinion/u-putina-vse-padaet--2500370.html" class="block_top3_bloga"><p> При действующем президенте Россия стремительно деградирует во всех сферах </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2500455,2671,768,10002839" href="/opinion/sojuz-krolika-i-udava-kak-kitaj-osvaivaet-rossiju-2500455.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100028/39_tn.png"
                                    alt="Андрей Пионтковский"
                                    title="Андрей Пионтковский" class="lazyload" /></div>
                                                        <span>Андрей Пионтковский</span>
                            <cite>Союз кролика и удава. Как Китай осваивает Россию</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2500455"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500455">1</acronym></span></span>

                        <a href="/opinion/sojuz-krolika-i-udava-kak-kitaj-osvaivaet-rossiju-2500455.html" class="block_top3_bloga"><p> Российская "элита" с чувством глубокого удовлетворения принимает свое историософическое возвращение в родную гавань империи Юань </p></a>
                    </div>
                            </div>
                    <div id="blogs_1" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2497877,2671,3003,10006372" href="/opinion/kak-my-ne-poluchili-tomos-iz-za-patriarshikh-sapoh--2497877.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100063/72_tn.png"
                                    alt=" Олег Шама"
                                    title=" Олег Шама" class="lazyload" /></div>
                                                        <span> Олег Шама</span>
                            <cite>Как мы не получили томос из-за патриарших сапог </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2497877"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2497877">5</acronym></span></span>

                        <a href="/opinion/kak-my-ne-poluchili-tomos-iz-za-patriarshikh-sapoh--2497877.html" class="block_top3_bloga"><p> Сто лет назад началась борьба за украинскую автокефалию </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2500247,2671,2527,10004610" href="/opinion/apokalipsis-v-evrope-i-velikij-rossijskij-oblom-2500247.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100046/10_tn.png"
                                    alt=" Алексей Бондарев"
                                    title=" Алексей Бондарев" class="lazyload" /></div>
                                                        <span> Алексей Бондарев</span>
                            <cite>Апокалипсис в Европе и великий российский облом</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2500247"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500247">0</acronym></span></span>

                        <a href="/opinion/apokalipsis-v-evrope-i-velikij-rossijskij-oblom-2500247.html" class="block_top3_bloga"><p>  Событием №1 на этой неделе стала катастрофа российского Союза, которая в очередной раз напомнила нам о том, что космос от нас несколько дальше, чем привыкли думать многие оптимисты. Но хватало и других интересных новостей.  </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2499892,2671,1613,10003443" href="/opinion/11-oktjabrja-padenie-sojuza-i-budushchee-kitaja-2499892.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100034/43_tn.png"
                                    alt=" Иван Яковина"
                                    title=" Иван Яковина" class="lazyload" /></div>
                                                        <span> Иван Яковина</span>
                            <cite>11 октября: Падение "Союза" и будущее Китая</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2499892"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2499892">3</acronym></span></span>

                        <a href="/opinion/11-oktjabrja-padenie-sojuza-i-budushchee-kitaja-2499892.html" class="block_top3_bloga"><p> Американцы готовятся к китайскому кибернетическому вторжению, директор НАСА озвучил план колонизации Луны, а мировая экономика замерла перед возможным кризисом </p></a>
                    </div>
                            </div>
                    <div id="blogs_2" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2497242,2671,2047,10003709" href="/opinion/skhema-otkata-2497242.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100037/9_tn.png"
                                    alt="Сергей Лещенко"
                                    title="Сергей Лещенко" class="lazyload" /></div>
                                                        <span>Сергей Лещенко</span>
                            <cite>Схема отката</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2497242"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2497242">32</acronym></span></span>

                        <a href="/opinion/skhema-otkata-2497242.html" class="block_top3_bloga"><p> В&nbsp;преддверии президентских выборов в&nbsp;стране нас пугают реваншем. Но&nbsp;опасаться его нужно уже сейчас&nbsp;&mdash; ползучая контрреволюция ежедневно отвоевывает свои позиции </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2495114,2671,2098,10003733" href="/opinion/moskva-nahlo-lzhet-chto-proizoshlo-s-il-20-v-sirii--2495114.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100037/33_tn.png"
                                    alt="Александр Гольц"
                                    title="Александр Гольц" class="lazyload" /></div>
                                                        <span>Александр Гольц</span>
                            <cite>Москва нагло лжет. Что произошло с Ил-20 в Сирии </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2495114"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2495114">9</acronym></span></span>

                        <a href="/opinion/moskva-nahlo-lzhet-chto-proizoshlo-s-il-20-v-sirii--2495114.html" class="block_top3_bloga"><p> Москва изначально знала, кто сбил самолет. Десять часов понадобилось, чтобы придумать объяснение, позволяющее Москве и Дамаску сохранить лицо </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2490312,2671,2367,10004283" href="/opinion/hlavnyj-vyzov-dlja-nas-2490312.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100042/83_tn.png"
                                    alt="Александр Пасхавер "
                                    title="Александр Пасхавер " class="lazyload" /></div>
                                                        <span>Александр Пасхавер </span>
                            <cite>Главный вызов для нас</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2490312"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2490312">33</acronym></span></span>

                        <a href="/opinion/hlavnyj-vyzov-dlja-nas-2490312.html" class="block_top3_bloga"><p> Мы в процессе формирования здоровой государственности </p></a>
                    </div>
                            </div>
            </section>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js'], function() {
            $('.rightblogs_hoder .topsnav a').on('click', function(){
                $(this).tab('show');
            });
        });
    });
</script>

        		
                                                                                            
                                                                                                                
    <section class="fvmedia_hoder">
        <div class="chapter_all">
            <h4><a href="/opinion/authors/all.html">авторы</a></h4>
            <a href="/opinion/authors.html" class="all_block">Все мнения<i class="fa fa-caret-right"></i></a>
        </div>
        <div class="wrap_item_autor for_slider" id="wrap_item_autor">
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/danylyshyn.html"><img src="/user/img/grey.png" data-src="/img/article/100029/25_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/danylyshyn.html" class="name">Богдан Данилишин</a>
                        <div class="politics-name">
                            <span>Сегодня 17:16</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/chto-budet-s-hrivnoj-k-kontsu-hoda-2500761.html">Что будет с гривной к концу года? </a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2500761"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500761">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/gaevskaya.html"><img src="/user/img/grey.png" data-src="/img/article/100096/14_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/gaevskaya.html" class="name">Наталья Гаевская</a>
                        <div class="politics-name">
                            <span>Сегодня 14:24</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/kak-rebenok-pereneset-pereezd-v-novuju-stranu-bloh-psikholoha-natali-haevskij-2500686.html">Как ребенок перенесет переезд в новую страну? Блог психолога Натальи Гаевской </a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2500693"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500693">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/pazychuk.html"><img src="/user/img/grey.png" data-src="/img/article/25004/88_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/pazychuk.html" class="name">Анатолий Пазичук</a>
                        <div class="politics-name">
                            <span>Сегодня 13:37</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/travlja-v-shkole-chto-my-delaem-ne-tak-2500722.html">Травля в школе. Что мы делаем не так?</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2500722"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500722">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/vjacheslav-khalanskij.html"><img src="/user/img/grey.png" data-src="/img/article/24606/91_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/vjacheslav-khalanskij.html" class="name">Вячеслав Халанский</a>
                        <div class="politics-name">
                            <span>Вчера 20:40</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/otomstit-izmenoj-pochemu-eto-ne-pomohaet-objasnjaet-psikholoh-2500562.html">Отомстить изменой: почему это не помогает</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2500571"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500571">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/beloveshkin.html"><img src="/user/img/grey.png" data-src="/img/article/100096/27_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/beloveshkin.html" class="name">Андрей Беловешкин</a>
                        <div class="politics-name">
                            <span>Вчера 19:46</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/chem-polezen-smekh-mnenie-vracha--2500578.html">Чем полезен смех? Мнение врача </a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2500590"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500590">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                    </div>
    </section>
            <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                    $("#wrap_item_autor").owlCarousel({
                        slideSpeed: 300,
                        paginationSpeed: 400,
                        pagination: false,
                        navigation: true,
                        navigationText: ["", ""],
                        items: 1,
                        itemsCustom: false,
                        singleItem: true
                    });
                });
            });
        </script>
    
		
    <section class="fvmedia_hoder">
        <h4 class="chapter"><a href="/photo.html">Фото<i class="fa fa-caret-right"></i></a></h4>
		<h4 class="chapter"><a href="/video.html">ВИДЕО<i class="fa fa-caret-right"></i></a></h4>
        <div id="js-media-slider" class="fvmedia">
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/obnarodovano-video-snjatoe-studentami-neposredstvenno-vo-vremja-terakta-v-kolledzhe-v-kerchi-2500799.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25007/99_mid.jpeg"
                                        alt="На видео слышны звуки стрельбы"
                                        title="На видео слышны звуки стрельбы" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/obnarodovano-video-snjatoe-studentami-neposredstvenno-vo-vremja-terakta-v-kolledzhe-v-kerchi-2500799.html">Обнародовано видео, снятое студентами непосредственно во время теракта в колледже в Керчи</a>
                        <span class="icons_art"><i class="txt">Сегодня 17:44</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/k-zdaniju-kolledzha-v-kerchi-prihnali-btry-i-hruzoviki-s-vooruzhennymi-voennymi-2500730.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25007/30_mid.jpeg"
                                        alt="Оккупационные власти заявляют о &quot;теракте&quot;"
                                        title="Оккупационные власти заявляют о &quot;теракте&quot;" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/k-zdaniju-kolledzha-v-kerchi-prihnali-btry-i-hruzoviki-s-vooruzhennymi-voennymi-2500730.html">К зданию колледжа в Керчи пригнали БТРы и грузовики с вооруженными военными</a>
                        <span class="icons_art"><i class="txt">Сегодня 14:22</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/rossija-zajavila-o-podryve-vzryvnoho-ustrojstva-v-kolledzhe-kerchi-2500723.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25007/23_mid.jpeg"
                                        alt="Территория колледжа оцеплена"
                                        title="Территория колледжа оцеплена" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="/ukraine/events/rossija-zajavila-o-podryve-vzryvnoho-ustrojstva-v-kolledzhe-kerchi-2500723.html">Россия заявила о подрыве взрывного устройства в колледже Керчи</a>
                        <span class="icons_art"><i class="txt">Сегодня 13:41</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-kolledzhe-kerchi-vzorvalsja-hazovyj-ballon-smi-2500716.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25007/16_mid.jpeg"
                                        alt=""
                                        title="" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="/ukraine/events/v-kolledzhe-kerchi-vzorvalsja-hazovyj-ballon-smi-2500716.html">Взрыв в колледже Керчи мог спровоцировать газовый баллон - СМИ</a>
                        <span class="icons_art"><i class="txt">Сегодня 13:24</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/vzryv-v-kolledzhe-v-kerchi-pojavilis-pervye-video-s-mesta-proisshestvija-2500713.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25007/13_mid.jpeg"
                                        alt="По предварительным данным, в результате взрыва пострадали десятки человек"
                                        title="По предварительным данным, в результате взрыва пострадали десятки человек" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/vzryv-v-kolledzhe-v-kerchi-pojavilis-pervye-video-s-mesta-proisshestvija-2500713.html">Взрыв в колледже в Керчи: появились первые видео с места происшествия</a>
                        <span class="icons_art"><i class="txt">Сегодня 13:14</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/smi-v-odnom-iz-kolledzhej-okkupirovannoj-kerchi-proizoshel-vzryv-est-pohibshie-i-postradavshie-2500710.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25007/10_mid.jpeg"
                                        alt="В результате взрыва есть погибшие и пострадавшие"
                                        title="В результате взрыва есть погибшие и пострадавшие" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/smi-v-odnom-iz-kolledzhej-okkupirovannoj-kerchi-proizoshel-vzryv-est-pohibshie-i-postradavshie-2500710.html">СМИ: В одном из колледжей оккупированной Керчи произошел взрыв, источники сообщают о 10 погибших и полусотне пострадавших</a>
                        <span class="icons_art"><i class="txt">Сегодня 12:48</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/politics/esli-predlozhit-putinu-mir-poroshenko-rasskazal-o-perspektive-prekrashchenija-vojny-s-rf-na-ee-uslovijakh-2500688.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25006/88_mid.jpeg"
                                        alt="По словам Порошенко, если пойти на уступки Кремлю, Украина не получит ни мира, ни территорий"
                                        title="По словам Порошенко, если пойти на уступки Кремлю, Украина не получит ни мира, ни территорий" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/politics/esli-predlozhit-putinu-mir-poroshenko-rasskazal-o-perspektive-prekrashchenija-vojny-s-rf-na-ee-uslovijakh-2500688.html">Если предложить Путину мир. Порошенко рассказал о перспективе прекращения войны с РФ на ее условиях</a>
                        <span class="icons_art"><i class="txt">Сегодня 11:59</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/mitinh-profsojuzov-v-kieve-dvizhenie-tsentralnymi-ulitsami-zatrudneno-2500680.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25006/80_mid.jpeg"
                                        alt="Движение на перекрестках контролируют сотрудники полиции"
                                        title="Движение на перекрестках контролируют сотрудники полиции" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/mitinh-profsojuzov-v-kieve-dvizhenie-tsentralnymi-ulitsami-zatrudneno-2500680.html">Митинг профсоюзов в Киеве: движение на центральных улицах затруднено</a>
                        <span class="icons_art"><i class="txt">Сегодня 11:26</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/na-aktsii-protesta-profsojuzov-v-kieve-deputatov-oblili-neizvestnym-veshchestvom-2500677.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25006/77_mid.jpeg"
                                        alt="Участники акции выдвинули несколько требований правительству"
                                        title="Участники акции выдвинули несколько требований правительству" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/na-aktsii-protesta-profsojuzov-v-kieve-deputatov-oblili-neizvestnym-veshchestvom-2500677.html">На акции протеста профсоюзов в Киеве депутатов облили неизвестным веществом</a>
                        <span class="icons_art"><i class="txt">Сегодня 11:20</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/vozle-sum-razorvalo-elevator-tonny-kukuruzy-zasypali-ulitsu-konstruktsii-iz-metalla-razletelis-na-desjatki-metrov-2500647.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/25006/47_mid.jpeg"
                                        alt="Элеватор могло разорвать из-за перегрузки"
                                        title="Элеватор могло разорвать из-за перегрузки" class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/vozle-sum-razorvalo-elevator-tonny-kukuruzy-zasypali-ulitsu-konstruktsii-iz-metalla-razletelis-na-desjatki-metrov-2500647.html">Возле Сум разорвало элеватор: тонны кукурузы засыпали улицу, конструкции из металла разлетелись на десятки метров</a>
                        <span class="icons_art"><i class="txt">Сегодня 09:45</i></span>
                    </article>
                </div>
                    </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                $("#js-media-slider").owlCarousel({
                    slideSpeed: 300,
                    paginationSpeed: 400,
                    pagination: false,
                    navigation: true,
                    navigationText: ["", ""],
                    items: 2,
                    itemsCustom: false,
                    itemsDesktop: [1170, 2],
                    itemsDesktopSmall: [992, 2],
                    itemsTablet: [767, 2],
                    itemsMobile: [479, 2],
                    singleItem: false,
                    scrollPerPage: true
                });
            });
        });
    </script>

		
    <section class="tops_hoder dark_right">
        <h4 class="chapter">
            <a class="style_right_block" href="/style.html">Читайте на НВ style<i class="fa fa-caret-right"></i></a>
        </h4>

        <div class="last_random">
            <div class="row">
                                    <div class="col-xs-6">
                        <div>
                                                        <a data-edit="2500746,2730,2469370,0" class="style_right_block" href="/style/art/art_2/opredeleny-luchshie-snimki-dikoj-prirody-2018-hoda-2500746.html">Леопард-бездельник и дерущиеся олени. Определены лучшие снимки дикой природы 2018 года</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="/style/showbiz/news_shb/sdelala-plastiku-i-pokhudela-sestra-zhanny-friske-stala-ee-kopiej-radi-roli-v-filme-2500788.html" class="style_right_block">
                                    <img src="/img/article/25007/88_mid.jpeg" alt="Жанну Фриске в новом фильме сыграет ее младшая сестра" title="Жанну Фриске в новом фильме сыграет ее младшая сестра" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2500788,2748,2469409,0" class="style_right_block" href="/style/showbiz/news_shb/sdelala-plastiku-i-pokhudela-sestra-zhanny-friske-stala-ee-kopiej-radi-roli-v-filme-2500788.html">Сделала пластику и похудела. Сестра Жанны Фриске стала ее копией ради роли в фильме</a>
                        </div>
                    </div>
                                            <div class="col-xs-12"><hr></div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="/style/showbiz/zvzh/svet-moej-zhizni-madonna-opublikovala-foto-docheri-v-den-ee-rozhdenija-2500762.html" class="style_right_block">
                                    <img src="/img/article/25007/62_mid.jpeg" alt="Мадонна опубликовала фото дочери из личного архива" title="Мадонна опубликовала фото дочери из личного архива" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2500762,2749,2469385,0" class="style_right_block" href="/style/showbiz/zvzh/svet-moej-zhizni-madonna-opublikovala-foto-docheri-v-den-ee-rozhdenija-2500762.html">Свет моей жизни. Мадонна опубликовала фото дочери в день ее рождения</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="/style/life/events_l/ictv-v-short-liste-festivalja-eyesears-v-mjunkhene-2500765.html" class="style_right_block">
                                    <img src="/img/article/25007/65_mid.jpeg" alt="ICTV – в шорт-листе фестиваля Eyes&amp;Ears в Мюнхене" title="ICTV – в шорт-листе фестиваля Eyes&amp;Ears в Мюнхене" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2500765,2744,2469384,0" class="style_right_block" href="/style/life/events_l/ictv-v-short-liste-festivalja-eyesears-v-mjunkhene-2500765.html">ICTV – в шорт-листе фестиваля Eyes&Ears в Мюнхене</a>
                        </div>
                    </div>
                                                </div>
        </div>
    </section>

		            

                                    
                            
        
        <!-- 46.149.91.72 -->
    <section class="tops_hoder sect_2283" id="tops_hoder">
        <h4 class="chapter">
                            События
                        ТОП-10
        </h4>

        <ul class="topsnav clear">
            <li class="active"><a href="#toparts" data-toggle="tab">Читают</a></li>
            <li id="top_comm_tab"><a href="#topcomm" data-toggle="tab">Обсуждают</a></li>
            <li id="top_share_tab"><a href="#topshare" data-toggle="tab">Делятся</a></li>
        </ul>

        <div class="tab-content a7">
            <div class="tab-pane tops active" id="toparts">
                                    <div>
                        <a data-edit="2500568,2285" href="/ukraine/events/roskoshnyj-obraz-zhizni-i-poddelnoe-svidetelstvo-o-smerti-chto-izvestno-ob-ukraintse-korruptsionere-zaderzhannom-vo-frantsii-2500568.html" data-dte="16 октября 20:44" class="block_top_10_materials"><dfn>1.</dfn>Роскошный образ жизни и поддельное свидетельство о смерти. Что известно об "украинце-коррупционере", задержанном во Франции</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2500568">3339</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500588,2285" href="/ukraine/events/upal-na-pole-mestnye-zhiteli-obnarodovali-foto-s-mesta-padenija-su-27-2500588.html" data-dte="16 октября 19:51" class="block_top_10_materials"><dfn>2.</dfn>Упал на поле: местные жители обнародовали фото с места крушения Су-27</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2500588">2629</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500573,2285" href="/ukraine/events/krushenie-su-27-pohibli-oba-pilota-voennosluzhashchij-vvs-ukrainy-i-voennosluzhashchij-natshvardii-ssha--2500573.html" data-dte="16 октября 18:37" class="block_top_10_materials"><dfn>3.</dfn>Крушение Су-27 в Винницкой области: оба пилота погибли  </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2500573">2424</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500764,2285" href="/ukraine/events/ljubitel-putina-i-storonnik-dlnr-o-chem-rasskazala-stranitsa-terrorista-iz-kerchi-2500764.html" data-dte="17 октября 16:00" class="block_top_10_materials"><dfn>4.</dfn>Любитель Путина и сторонник "Д/ЛНР":  о чем рассказала страница террориста из Керчи</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2500764">2448</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500756,2285" href="/ukraine/events/vzryvy-v-kerchi-predpolahaemyj-terrorist-pokonchil-s-soboj-2500756.html" data-dte="17 октября 15:20" class="block_top_10_materials"><dfn>5.</dfn>Взрывы в Керчи: предполагаемый террорист покончил с собой</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2500756">2211</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500605,2285" href="/ukraine/events/vvs-ssha-podtverdili-uchastie-amerikanskoho-voennosluzhashcheho-v-intsidente-s-su-27-2500605.html" data-dte="16 октября 22:03" class="block_top_10_materials"><dfn>6.</dfn>ВВС США подтвердили участие американского военнослужащего в инциденте с Су-27</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2500605">2150</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500723,2285" href="/ukraine/events/rossija-zajavila-o-podryve-vzryvnoho-ustrojstva-v-kolledzhe-kerchi-2500723.html" data-dte="17 октября 13:41" class="block_top_10_materials"><dfn>7.</dfn>Россия заявила о подрыве взрывного устройства в колледже Керчи</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2500723">2238</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500710,2285" href="/ukraine/events/smi-v-odnom-iz-kolledzhej-okkupirovannoj-kerchi-proizoshel-vzryv-est-pohibshie-i-postradavshie-2500710.html" data-dte="17 октября 12:48" class="block_top_10_materials"><dfn>8.</dfn>СМИ: В одном из колледжей оккупированной Керчи произошел взрыв, источники сообщают о 10 погибших и полусотне пострадавших</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2500710">2138</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500647,2285" href="/ukraine/events/vozle-sum-razorvalo-elevator-tonny-kukuruzy-zasypali-ulitsu-konstruktsii-iz-metalla-razletelis-na-desjatki-metrov-2500647.html" data-dte="17 октября 09:45" class="block_top_10_materials"><dfn>9.</dfn>Возле Сум разорвало элеватор: тонны кукурузы засыпали улицу, конструкции из металла разлетелись на десятки метров</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2500647">1711</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500733,2285" href="/ukraine/events/vzryv-v-tekhnikume-v-kerchi-chto-izvestno-na-dannyj-moment-2500733.html" data-dte="17 октября 16:59" class="block_top_10_materials"><dfn>10.</dfn>Взрыв в техникуме в Керчи. Что известно на данный момент</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2500733">1937</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topcomm">
                                    <div>
                        <a data-edit="2500723,2285" href="/ukraine/events/rossija-zajavila-o-podryve-vzryvnoho-ustrojstva-v-kolledzhe-kerchi-2500723.html" data-dte="17 октября 13:41" class="block_top_10_materials"><dfn>1.</dfn>Россия заявила о подрыве взрывного устройства в колледже Керчи</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500723">11</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500710,2285" href="/ukraine/events/smi-v-odnom-iz-kolledzhej-okkupirovannoj-kerchi-proizoshel-vzryv-est-pohibshie-i-postradavshie-2500710.html" data-dte="17 октября 12:48" class="block_top_10_materials"><dfn>2.</dfn>СМИ: В одном из колледжей оккупированной Керчи произошел взрыв, источники сообщают о 10 погибших и полусотне пострадавших</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500710">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500647,2285" href="/ukraine/events/vozle-sum-razorvalo-elevator-tonny-kukuruzy-zasypali-ulitsu-konstruktsii-iz-metalla-razletelis-na-desjatki-metrov-2500647.html" data-dte="17 октября 09:45" class="block_top_10_materials"><dfn>3.</dfn>Возле Сум разорвало элеватор: тонны кукурузы засыпали улицу, конструкции из металла разлетелись на десятки метров</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500647">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500568,2285" href="/ukraine/events/roskoshnyj-obraz-zhizni-i-poddelnoe-svidetelstvo-o-smerti-chto-izvestno-ob-ukraintse-korruptsionere-zaderzhannom-vo-frantsii-2500568.html" data-dte="16 октября 20:44" class="block_top_10_materials"><dfn>4.</dfn>Роскошный образ жизни и поддельное свидетельство о смерти. Что известно об "украинце-коррупционере", задержанном во Франции</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500568">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500744,2285" href="/ukraine/events/vzryv-v-kerchi-rossmi-obnarodovali-foto-predpolahaemoho-terrorista-2500744.html" data-dte="17 октября 14:58" class="block_top_10_materials"><dfn>5.</dfn>Взрыв в Керчи: РосСМИ обнародовали фото предполагаемого террориста</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500744">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500763,2285" href="/ukraine/events/vzryvy-v-kolledzhe-kerchi-sledkom-rf-ustanovil-lichnost-strelka-i-perekvalifitsiroval-delo-2500763.html" data-dte="17 октября 15:46" class="block_top_10_materials"><dfn>6.</dfn>Взрывы в колледже Керчи: Следком РФ установил личность стрелка и переквалифицировал дело</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500763">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500730,2285" href="/ukraine/events/k-zdaniju-kolledzha-v-kerchi-prihnali-btry-i-hruzoviki-s-vooruzhennymi-voennymi-2500730.html" data-dte="17 октября 14:22" class="block_top_10_materials"><dfn>7.</dfn>К зданию колледжа в Керчи пригнали БТРы и грузовики с вооруженными военными</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500730">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500725,2285" href="/ukraine/events/sokhranenie-nomera-mobilnoho-telefona-pri-smene-operatora-kak-eto-povlijaet-na-postavshchikov-usluh-2500725.html" data-dte="17 октября 14:24" class="block_top_10_materials"><dfn>8.</dfn>Сохранение номера мобильного телефона при смене оператора. Как это повлияет на поставщиков услуг </a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500725">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500594,2285" href="/ukraine/events/vo-vremja-padenija-istrebitelja-su-27-pohib-skoree-vseho-ukrainskij-ekipazh-vsu-2500594.html" data-dte="16 октября 20:17" class="block_top_10_materials"><dfn>9.</dfn>Во время крушения истребителя Су-27 погиб, скорее всего, украинский экипаж - ВСУ</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500594">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500709,2285" href="/ukraine/events/-sotsiolohi-uznali-ob-otnoshenii-ukraintsev-k-sozdaniju-edinoj-pomestnoj-tserkvi-opros-2500709.html" data-dte="17 октября 12:52" class="block_top_10_materials"><dfn>10.</dfn> Социологи узнали об отношении украинцев к созданию единой поместной церкви - опрос</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2500709">1</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topshare">
                                    <div>
                        <a data-edit="2500588,2285" href="/ukraine/events/upal-na-pole-mestnye-zhiteli-obnarodovali-foto-s-mesta-padenija-su-27-2500588.html" data-dte="16 октября 19:51" class="block_top_10_materials"><dfn>1.</dfn>Упал на поле: местные жители обнародовали фото с места крушения Су-27</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2500588">7</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500723,2285" href="/ukraine/events/rossija-zajavila-o-podryve-vzryvnoho-ustrojstva-v-kolledzhe-kerchi-2500723.html" data-dte="17 октября 13:41" class="block_top_10_materials"><dfn>2.</dfn>Россия заявила о подрыве взрывного устройства в колледже Керчи</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2500723">6</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500605,2285" href="/ukraine/events/vvs-ssha-podtverdili-uchastie-amerikanskoho-voennosluzhashcheho-v-intsidente-s-su-27-2500605.html" data-dte="16 октября 22:03" class="block_top_10_materials"><dfn>3.</dfn>ВВС США подтвердили участие американского военнослужащего в инциденте с Су-27</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2500605">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500733,2285" href="/ukraine/events/vzryv-v-tekhnikume-v-kerchi-chto-izvestno-na-dannyj-moment-2500733.html" data-dte="17 октября 16:59" class="block_top_10_materials"><dfn>4.</dfn>Взрыв в техникуме в Керчи. Что известно на данный момент</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2500733">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500707,2294" href="https://biz.nv.ua/finance/ukraina-hotovit-protiv-rossii-novyj-isk-v-mezhdunarodnyj-arbitrazh-2500707.html" data-dte="17 октября 12:50" class="block_top_10_materials"><dfn>5.</dfn>Украина готовит против России новый иск в международный арбитраж</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2500707">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500764,2285" href="/ukraine/events/ljubitel-putina-i-storonnik-dlnr-o-chem-rasskazala-stranitsa-terrorista-iz-kerchi-2500764.html" data-dte="17 октября 16:00" class="block_top_10_materials"><dfn>6.</dfn>Любитель Путина и сторонник "Д/ЛНР":  о чем рассказала страница террориста из Керчи</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2500764">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500647,2285" href="/ukraine/events/vozle-sum-razorvalo-elevator-tonny-kukuruzy-zasypali-ulitsu-konstruktsii-iz-metalla-razletelis-na-desjatki-metrov-2500647.html" data-dte="17 октября 09:45" class="block_top_10_materials"><dfn>7.</dfn>Возле Сум разорвало элеватор: тонны кукурузы засыпали улицу, конструкции из металла разлетелись на десятки метров</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2500647">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500754,2285" href="/ukraine/events/vzryv-v-kolledzhe-kerchi-hlava-kryma-aksenov-soobshchil-o-18-pohibshikh-2500754.html" data-dte="17 октября 15:17" class="block_top_10_materials"><dfn>8.</dfn>Взрыв в колледже Керчи: "глава Крыма" Аксенов сообщил о 18 погибших</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2500754">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500648,2285" href="/ukraine/events/poroshenko-povysil-hlavu-natspolitsii-knjazeva-v-zvanii-2500648.html" data-dte="17 октября 09:47" class="block_top_10_materials"><dfn>9.</dfn>Порошенко повысил главу Нацполиции Князева в звании</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2500648">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="2500794,2285" href="/ukraine/events/chislo-zhertv-terakta-v-kerchi-vyroslo-do-19-chelovek-2500794.html" data-dte="17 октября 17:14" class="block_top_10_materials"><dfn>10.</dfn>Число жертв теракта в Керчи выросло до 19 человек</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2500794">3</span></span>
                    </div>
                            </div>
        </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/bootstrap.min.js'], function() {
                $('.tops_hoder .topsnav a').on('click', function(){
                    $(this).tab('show');
                });
            });
        });
    </script>

		<div id="corevotes_block_left" class="block white for_vote right" style="">
    <section class="poll_hoder">
        <h4 class="chapter"><a href="/allvotes.html">опрос</a></h4>
        <div data-absnum="0" class="js-vote-box"></div>
<script>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</script>

        <div class="more21">
            <a href="/allvotes.html">Все опросы <i class="fa fa-caret-right"></i></a>
        </div>
    </section>
</div>

        <div class="banner-in-column for_mob">
            <div id='parent-div-gpt-ad-1524824247386-0' style="display:none;">
    <div id='div-gpt-ad-1524824247386-0' style='height:250px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1524824247386-0'); });
        </script>
    </div>
</div>

        </div>
		<div id="SinoptikInformer" style="width:250px; margin-top:30px;" class="SinoptikInformer type1c1">
    <div class="siHeader">
        <div class="siLh"><div class="siMh">
            <a rel="nofollow" onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода
            <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;">
                <div class="siCityName">Погода в <span>Киеве</span></div></tr><tr>
                <td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm">

            </div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf">
                <p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div>
            </div></div></td></tr></tbody></table><div class="siLinks">Погода на
                <a href="https://sinoptik.ua/погода-львов/10-дней/" rel="nofollow" title="Погода во Львове на 10 дней" target="_blank">sinoptik.ua</a>  во Львове</div>
            </div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div>
<script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru" defer></script>

            		
            <div class="banner_right_2" rel="nofollow">
                <!-- /271925883/36_--s-a_sticky_300*600 -->
<div id='parent-div-gpt-ad-1519725919109-0' style="display:none;">
    <div id='div-gpt-ad-1519725919109-0'>
        <script>
            googletag.cmd.push(function() {googletag.display('div-gpt-ad-1519725919109-0');});
        </script>
    </div>
</div>

            </div>
        	</div>
</div> </div> </div><div class="banner-in-column"><!-- /271925883/35_-m-s-a_podval-rastiazhka-728*90 -->
<div id='parent-div-gpt-ad-1522667173091-0' style="display:none;">
    <div id='div-gpt-ad-1522667173091-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522667173091-0');});
        </script>
    </div>
</div>
</div> <div class="background-branding"><!-- /271925883/15_-m-s-a-style_brending_1920*1080 -->
<div id='div-gpt-ad-1518621556615-0'>
    <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518621556615-0');
        });
    </script>
</div>
</div><div id="js-catfish-popup" class="catfish-popup" style="display:none;">
	<div id="js-catfish-popup-close" class="catfish-close">X</div>
	<!-- /271925883/18_-m-s-a_catfish_960*120 -->
	<div id='div-gpt-ad-1522316124043-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316124043-0'); });
		</script>
	</div>
	<!-- /271925883/18_mob -->
	<div id='div-gpt-ad-1522316684583-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316684583-0'); });
		</script>
	</div>
</div>
<script>
	document.getElementById("js-catfish-popup-close").onclick = function() {
		document.getElementById('js-catfish-popup').style.display = 'none';
	};
</script>
<div data-action="banners" data-place="22" data-page="2283" class="sunsite_actions"></div><footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-4 col-md-2">
                <ul>
                                            <li><a href="https://nv.ua/contacts.html">Контакты</a></li>
                                            <li><a href="https://nv.ua/advert.html">Реклама</a></li>
                                            <li><a href="https://nv.ua/rules.html">Правила пользования</a></li>
                                            <li><a href="https://nv.ua/agreement.html">Договор пользования</a></li>
                                            <li><a href="https://nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
                                    </ul>
            </div>
            <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
                <noindex>
                    <span id="copy_cont">
                        © 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href="mailto:news@nv.ua">news@nv.ua</a>, отдела рекламы: <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                        <hr />
                        <p>Использование материалов сайта возможно с соблюдением <a href="/rules.html">Правил пользования сайтом и использования материалов сайта</a></p><p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "<a rel="nofollow" href="http://interfax.com.ua/" target="_blank">Інтерфакс-Україна</a>".</p><p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="http://ukranews.com/" target="_blank">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p>
                        <hr />
                        Разработано в <a href="http://newagelab.com">NewAgeLab.com</a>
                        <hr />
                        Материалы, отмеченные значками <span class="icons_art"> <i class="advert"></i>, <i class="pr"></i>, <i class="project"></i>, <i class="pos_1"></i>, <i class="comp_1"></i></span>, публикуются на правах рекламы.
                    </span>
                </noindex>

                <div class="bcounters">
                    <noindex>
                        <table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
                                <tbody><tr><td>
                                    <!--LiveInternet counter--><script type="text/javascript">
                                    new Image().src = "//counter.yadro.ru/hit?r"+
                                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                    ";h"+escape(document.title.substring(0,150))+
                                    ";"+Math.random();</script><!--/LiveInternet-->

                                    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                    target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                    title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                    alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                                </td><td>
                                    <span id="js-bigmir"></span>

                                </td><td>
                                    <div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&amp;utm_medium=footer&amp;utm_campaign=UA-brand" target="_blank"><img src="/user/img/depo.png"></a></div>
                                </td><td>
                                    <script>
                                         if (window.self === window.top) {
                                             (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
                                         }
                                    </script>
                                </td></tr>
                        </tbody></table>
                    </noindex>
                </div>
            </div>
        </div>
    </div>
    <a class="go_up js-goto-up" href="#" style="display: none;"><i class="fa fa-arrow-up"></i></a>
    
        <div id="counter-script"></div>
</footer>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-goto-up').on('click', function(event){
            event.preventDefault();
            $('html,body').animate({'scrollTop': 0});
        });
        $(document).on(is_touch ? 'touchmove' : 'wheel', function() {
            scroll_hook();
        });
        $(document).on('scroll', function() {
            scroll_hook();
        });
    });
    function scroll_hook() {
        $(document).scrollTop() > 200 ? $('.js-goto-up').show() : $('.js-goto-up').hide();
    }
</script>
<script>var sun_root_section = 2283;var sun_section = 2285;var sun_article = 2500794;var phrase = {};phrase.login = 'Вход';phrase.logoff = 'Выход';phrase.singin = 'Регистрация';phrase.total_votes = 'Всего проголосовало';phrase.comm_reply = 'ответить';phrase.error_select_vote = 'Выберите вариант ответа';</script> </div> <i data-action="profile" class="sunsite_actions" style="display:none;"></i> <div id="fb-root"></div> <script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';</script> <script src="/user/js/sunsite-front-v17.js" defer></script> <script src="/user/js/nv-v20.js" defer></script> <script src="/user/js/adriver.core.2.js" defer></script><i data-action="get_social_counts" data-url="https://nv.ua/ukraine/events/chislo-zhertv-terakta-v-kerchi-vyroslo-do-19-chelovek-2500794.html" class="sunsite_actions" style="display:none;"></i>
<script>
    var size_grid = [0,320,480,766,991,1199];
    var grid_point = 0;

    // var addthis_config = {
    //     pubid: 'ra-5a15618c714c67f9',
    //     data_track_addressbar: false,
    //     data_track_clickback: false
    // };
    //
    // // Global function
    // var addthis_init = function (){
    //     if(typeof addthis !== 'undefined' && addthis_load) {
    //         addthis.update('share', 'url', document.URL);
    //         addthis.update('share', 'title', document.title);
    //         addthis.update('share', 'description', $('meta[name=description]').attr('content'));
    //         if(typeof addthis.layers.refresh === 'function') {
    //             addthis.layers.refresh();
    //         }
    //         fixedInfo();
    //     }else{
    //         $.getScript('https://s7.addthis.com/js/300/addthis_widget.js#async=1', function () {
    //             addthis.init();
    //             addthis_load = true;
    //             fixedInfo();
    //         });
    //     }
    // };

    function sunsite_action_get_social_counts(data){
        if(data['fb_counts']){
            $('.js-share[data-service="1"]').find('.share__count').html(data['fb_counts']);
        }

        if(data['tw_counts']){
            $('.js-share[data-service="2"]').find('.share__count').html(data['tw_counts']);
        }

        if(data['gp_counts']){
            $('.js-share[data-service="3"]').find('.share__count').html(data['gp_counts']);
        }
    }

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js']);

        load_srcs(['/user/js/jquery.unveil.js'], function() {
            $('img[data-src]').unveil();
        });

        sunsite_inits['u_nveil'] = function() {$('img[data-src]').unveil();};

        (sunsite_inits['bad_links_fix'] = function() {
            var links = [
                'https://nv.ua/ukraine/politics/course-tymoshenko'
            ];

            for(link of links){
                $('[href="' + link + '"]').attr('target', '_blank');
            }
        })();

        $(function() {
            grid_point = get_grid_point();
            $(window).resize(function() {
                grid_point = get_grid_point(true);
            });
            $('body:eq(0)').on('sizemode.change', function(event){
                if (typeof banners_data == 'object') {
                    sunsite_action_banners(banners_data);
                }
            });
        });

        // (sunsite_inits['add_this'] = addthis_init)();

        // $('body:eq(0)').on('click', '.at-share-btn', function(event){
        //     event.preventDefault();
        //     var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
        //
        //     if (absnum > 0) {
        //         var $this = $(this);
        //         var service = 0;
        //         if ($this.hasClass('at-svc-facebook')) {
        //             service = 1;
        //         } else if ($this.hasClass('at-svc-twitter')) {
        //             service = 2;
        //         } else if ($this.hasClass('at-svc-google_plusone_share')) {
        //             service = 3;
        //         }
        //         $.post(http_addr + lang + '/actions/addshare', {'absnum': absnum, 'service': service}, function(data){});
        //     }
        // });

        load_srcs(['/user/js/mobile-detect.min.js', '/user/js/share-links-generator-v2.js'], function() {
            $('body:eq(0)').on('click', '.js-share', function() {
                var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
                var share_link = SocialShare.generateSocialUrl($(this).data('provider'), {
                    url: $('meta[property="og:url"]').attr('content'),
                    title: $('meta[property="og:title"]').attr('content')
                });

                if (share_link) {
                    $.post(http_addr + (location.port != '' ? ':' + location.port : '') + lang + '/actions/addshare', {'absnum': absnum, 'service': $(this).data('service')}, function(data){});
                    SocialShare.Share(share_link);
                }
            });
        });
    });

</script>



<!-- (C)2000-2018 Gemius SA - gemiusPrism  / nvua.net/NV_All -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';window.NewzmateConfig = {id: 247};load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {load_srcs(['/user/js/orphus-v1.js'], function() {});sunsite_inits['replace_table'] = function () {replace_table();};replace_table();$(document).on('banners_load', function(){var heightBanner = $('.top_banner_holder').height();if (!$('.topradio').hasClass('fixedradio') && (heightBanner > 0)) {var top = $('.topradio').offset().top;$('.topradio').css("top", top+heightBanner)}});$(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);$(window).resize(function() {fixedInfo();fixed_header();});$('body').on('click', '.radio-play', function(){window.open("https://nv.ua/pub/radio/radio.html", "radio", "width=430,height=80,top=200,left=500");});sunsite_inits['clear_branding'] = function () {$('body:eq(0)').attr('style', '').removeClass('branding');branding_is_on = false;};(function(){var e=document.createElement("script");e.setAttribute("id","tqlucidsdksel"),e.type="text/javascript",e.src="//api.traq.li/public/sdk/v04/sdk.js?v="+(localStorage&&localStorage.lucidsdkver||"xxx"),e.async=!0,document.getElementsByTagName("script")[0].parentNode.appendChild(e);})();});function fix_blocks_height(bsel, isel, d) {var d = d || 0;var m = 0;$(bsel).each(function(){var h = $(this).find(isel).height();if (h > m) {m = h;}});if (m > 0) {$(bsel + ' ' + isel).css({'height': (m+d) + 'px', 'display': 'inline-block'});}}function fixed_header() {if ($(document).scrollTop() >= $('#header').height()-40 /*&& $(window).width() > 767*/) {if (!$('#header .top_header').hasClass('abs')) {$('#header .top_header').addClass('abs');var height = $('.first_line').height();$('.abs .nav_holder').css('top', height+'px');$('.topradio').addClass('fixedradio');}} else {if($('#header .top_header').hasClass('abs')) {$('#header .top_header').removeClass('abs');$('.nav_holder').css('top', '0px');$('.topradio').removeClass('fixedradio');}}}function replace_table() {var table = $(".article table");if (table.length > 0) {table.each(function(index, element) {var ths = $(this),cont = $('<div class="table-responsive"></div>');ths.addClass("table");cont.append(ths.clone());ths.replaceWith(cont);});}}</script> </body> </html>