<!DOCTYPE html> <html><head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
        <title>Бабченко намерен получить гражданство Украины  / Новое Время</title>    <meta name="description" content="Российский журналист Аркадий Бабченко заявил, что принял предложение представителя Администрации президента Украины о помощи в получении украинского гражданства." class="js-meta" />    <meta name="keywords" content="Аркадий Бабченко, Украина" class="js-meta" /><meta name="news_keywords" content="Аркадий Бабченко, Украина" class="js-meta" />            <link rel="canonical" href="https://nv.ua/ukraine/events/babchenko-prokommentiroval-vozmozhnost-poluchenija-hrazhdanstva-ukrainy-2473338.html" class="js-meta"/>    
    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <meta name="robots" content="index, follow, all" />
                <link rel="icon" type="image/x-icon" href="/favicon.ico">
    
            <link rel="amphtml" href="https://nv.ua/amp/babchenko-prokommentiroval-vozmozhnost-poluchenija-hrazhdanstva-ukrainy-2473338.html">
    
    
            <meta property="og:title" content="Бабченко намерен получить гражданство Украины " class="js-meta"/> <meta property="og:type" content="article" class="js-meta"/> <meta property="og:description" content=" Российский журналист Аркадий Бабченко заявил, что принял предложение представителя Администрации президента Украины о помощи в получении украинского гражданства. " class="js-meta"/><meta property="og:image" content="https://nv.ua/img/article/24733/38_share.jpeg" class="js-meta"/><meta property="og:image:width" content="800" class="js-meta"/> <meta property="og:image:height" content="522" class="js-meta"/><meta property="og:url" content="https://nv.ua/ukraine/events/babchenko-prokommentiroval-vozmozhnost-poluchenija-hrazhdanstva-ukrainy-2473338.html" class="js-meta"/>
<meta name="twitter:card" content="summary_large_image" />


    <link rel="stylesheet" href="/user/css/font-awesome-mini-v1.css">
    <link rel="stylesheet" href="/user/css/fonts.css">
    <link rel="stylesheet" href="/user/css/animate.css">
    <link rel="stylesheet" href="/user/css/jquery.fancybox.min.css">
    <link rel="stylesheet" href="/user/css/global-style-v7.css">

    	<link rel="stylesheet" href="/user/css/fix-v50.css">

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        }
    </script>
    <meta property="fb:pages" content="1413762422231004" />
    <meta property="fb:pages" content="1184020541696515" />

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
</head>
<body> <!-- Google Tag Manager --> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
         var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
         j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
         f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');
         </script> <!-- End Google Tag Manager --> <div class="wrap sbody" id="wrap"> <script>var lang = '';</script><script>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</script>
<div class="wrap-content"><header id="header">
    <div class="top_banner_holder">
                    <!-- /271925883/4_-m-s-a_top_970*90//728*90 -->
<div id='parent-div-gpt-ad-1519642093392-0' style="display:none;">
    <div id='div-gpt-ad-1519642093392-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1519642093392-0'); });
        </script>
    </div>
</div>

                <div data-action="banners" data-place="1" data-page="2285" class="sunsite_actions"></div>
    </div>
    <div class="container top_header" id="top_header">
        <div class="row first_line" id="header_first_line">
            <div class="col-xs-12 col-sm-6 col-md-4 col-lg-5 hidden-xs">
                
                                <p class="sub_menu-title">Спецпроекты:</p>
                    <ul class="sub_menu" id="sub_menu">
                                                     
                                                                <li class="smitm "><a href="/project.html">Лонгриды</a></li>
                                                                        </ul>
                
                <!-- <a class="logo_c" href="/ukr.html"></a><span class="maindate">,  <span id='js-timer'></span></span>
                <ul class="doshare">
                    
                        <li><a rel="nofollow" href="" title="" target="_blank" class="fa fa-"></a></li>
                    
                </ul> -->
            </div>

            <div class="col-xs-12 col-sm-6 col-md-3 col-md-push-5 col-lg-push-4  hidden-xs">
                <div class="loginout">
                    <span class="js-login-cont"></span>
                    <a href="/search.html"><i class="fa fa-search"></i>Поиск</a>
                </div>
            </div>

            <div class="col-xs-12 col-md-5 col-md-pull-3 col-lg-4" style="height: 32px">
                <!-- 
                
                    <ul class="sub_menu" id="sub_menu">
                        
                            <li class="smitm"><a href=""></a></li>
                        
                    </ul>
                 -->

                <div class="topradio newradio">
                    <a href="https://radio.nv.ua/" class="radio__listen">Радио НВ</a>
                    <div class="radio-play">Слушать</div>
                    <a href="https://nv.ua/ukraine/radio-nv-prjamoj-efir-2457053.html" class="radio__see">Смотреть</a>
                </div>

            </div>
        </div>
        <div class="top-line">
            <a href="" class="back-arrow  back-page ">
                                    <i class="fa fa-chevron-left" aria-hidden="true"></i>
                            </a>
            <a href="#" rel="nofollow" class="js-btn-login icon-profile"><i class="fa fa-user" aria-hidden="true"></i></a>
            <form method="get" action="/search" class="search-bar ">
                <div class="search-button" on-click="prevent(event);"><i class="fa fa-search" aria-hidden="true"></i></div>
                <button class="search-button" id="search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                <input type="text"  placeholder="Поиск по сайту" name="query" id="input-text" class="search-input">
            </form>
        </div>

        <div class="logo_blogs" id="logo_blogs">
            <div class="row">
                <div class="col-xs-8 w100 col-sm-3">
                    <div class="logo_mag">
                        <div class="big_bu_menu visible-xs"><a rel="nofollow" href="#" class="fa fa-bars" data-toggle="collapse" data-target="#header_main_menu"></a></div>
                        <a class="logo_main js-refresh-page" data-page="2285" href="/"><img src="/user/img/logo_mag.png" alt="Новое Время страны" title="Новое Время страны" /></a>
                        <div class="languages ss1">
                                                                                                                        <a href="#" class="change_lang_head active">RU</a>
                                                                                                                                                                                                <a href="/ukr/ukraine/events/babchenko-prokomentuvav-mozhlivist-otrimannja-hromadjanstva-ukrajini-2473338.html" class="change_lang_head">UA</a>
                                                                                                                                                                                                                                                                </div>
                    </div>
                </div>

                
                                                                                                                                                                                                                                                                                                                                                                                            
                                                                                                                                                                                                                                                                                                                                    <div class="col-xs-12 col-sm-9 col-lg-9">
                        <div class="topblogs" id="topblogs">
                                                                                                <div>
                                        <a data-edit="2473325,2671,52,10002713" href="/opinion/poroshenko-i-avakov-lajknuli-delo-babchenko--2473325.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100027/13_tn.png" alt="Андрей Смирнов" title="Андрей Смирнов" class="lazyload"/></div>
                                            <span>Андрей Смирнов</span>
                                            <p>Порошенко и Аваков "лайкнули" дело Бабченко </p>
                                        </a>
                                    </div>
                                                                                                                                                                    <div>
                                        <a data-edit="2473321,2671,2125,10006536" href="/opinion/babchenko-zhiv-a-doverie-k-ukraine-2473321.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100065/36_tn.png" alt="Мелинда Хэринг" title="Мелинда Хэринг" class="lazyload"/></div>
                                            <span>Мелинда Хэринг</span>
                                            <p>Бабченко жив. А доверие к Украине? </p>
                                        </a>
                                    </div>
                                                                                                                                                                    <div>
                                        <a data-edit="2473262,2671,884,10003355" href="/opinion/chto-hotovit-kreml--2473262.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100033/55_tn.png" alt="Андерс Аслунд" title="Андерс Аслунд" class="lazyload"/></div>
                                            <span>Андерс Аслунд</span>
                                            <p>Что готовит Кремль? </p>
                                        </a>
                                    </div>
                                                                                                                                                                    <div>
                                        <a data-edit="2473199,2671,201,10002733" href="/opinion/pravilnye-voprosy-k-spetsoperatsii-sbu-2473199.html" id="topblogs_1">
                                            <div><img src="/user/img/blank.png" data-src="/img/article/100027/33_tn.png" alt="Владимир Огрызко" title="Владимир Огрызко" class="lazyload"/></div>
                                            <span>Владимир Огрызко</span>
                                            <p>Правильные вопросы к спецоперации СБУ </p>
                                        </a>
                                    </div>
                                                                                                                                                                                    </div>
                    </div>
                                                                                        </div>
        </div>

        <nav class="nav_holder collapse" role="navigation" id="header_main_menu">
            <div class="nav_holder_in">
                <ul class="main_menu">
                                                                                            <li class="active" >
                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                        <div class="sub_menu_under"><ul class="sub_menu">
                                                                                    <li class="suitm"><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                    <li class="suitm active"><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                    <li class="suitm"><a href="https://nv.ua/ukraine/goglobal.html">GoGlobal</a></li>
                                                                                    <li class="suitm"><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                    <li class="suitm"><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                            </ul></div>
                                                            </li>
                                                                                                <li class=" hard" >
                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://nv.ua/world.html">Мир</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://nv.ua/style.html">STYLE</a>
                                                            </li>
                                                                                                <li class=" hard" >
                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                            </li>
                                                                                                                                            <li class="" >
                                <a href="https://nv.ua/techno.html">Техно</a>
                                                            </li>
                                                                                                <li class=" hard" >
                                <a href="https://nv.ua/sport/road-to--kiev.html">Финал ЛЧ 2018</a>
                                                            </li>
                                                                                                                                            <li class="" >
                                <a href="https://radio.nv.ua">Радио</a>
                                                            </li>
                                                                                                                                                                                                                                                                                <li class="" >
                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://magazine.nv.ua/">Журнал</a>
                                                            </li>
                                                                                                <li class="" >
                                <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li class="all_links dropdown">
                        <a id="js-show-menu-all-sects" href="#"><span class="fa fa-bars"></span></a>
                        <div id="js-menu-all-sects" class="dropdown-menu all_ddown">
                            <a class="cls js-close"><i class="">&times;</i></a>
                            <div class="row">
                                                                <div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                        <div class="ssec me_2424" id="me_2424">
                                                <a href="https://nv.ua/ukraine.html">Украина</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/ukraine/politics.html">Политика</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/events.html">События</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/goglobal.html">GoGlobal</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a></li>
                                                                                                                            <li><a href="https://nv.ua/ukraine/dialogs-for-future.html">Диалоги о будущем</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2425" id="me_2425">
                                                <a href="https://biz.nv.ua/">Бизнес</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://biz.nv.ua/economics.html">Экономика</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/finance.html">Финансы</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/markets.html">Компании/Рынки</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/consmarket.html">Ритейл/Недвижимость</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/tech.html">Технологии</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/publications.html">Статьи</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/currency.html">Курсы валют</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/experts.html">Эксперты</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/thinkpad25.html">ThinkPad – 25-летие надежности</a></li>
                                                                                                                            <li><a href="https://biz.nv.ua/success_advicer.html">Советы от успешных</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2426" id="me_2426">
                                                <a href="https://nv.ua/world.html">Мир</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/world/geopolitics.html">Геополитика</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/countries.html">Страны</a></li>
                                                                                                                            <li><a href="https://nv.ua/world/inopressa.html">Инопресса</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2427" id="me_2427">
                                                <a href="https://nv.ua/style.html">STYLE</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/style/beauty.html">Красота</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/moda.html">Мода</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/art.html">Искусство</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/person_art.html">Люди</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/wness.html">Wellness</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/life.html">LIFE</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/blogs.html">Блоги</a></li>
                                                                                                                            <li><a href="https://nv.ua/style/showbiz.html">Шоу-Бизнес</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2428" id="me_2428">
                                                <a href="https://nv.ua/opinion.html">Мнения</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2456" id="me_2456">
                                                <a href="https://nv.ua/recommends.html">Мы рекомендуем</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2429" id="me_2429">
                                                <a href="https://nv.ua/techno.html">Техно</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/techno/it-industry.html">IT-индустрия</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/gadgets.html">Гаджеты</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/auto.html">Авто</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/innovations.html">Инновации</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/made-in-ukraine.html">Made in Ukraine</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/popscience.html">Научпоп</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/games.html">Игры</a></li>
                                                                                                                            <li><a href="https://nv.ua/techno/technoblogs.html">Блоги</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_3105" id="me_3105">
                                                <a href="https://nv.ua/sport/road-to--kiev.html">Финал ЛЧ 2018</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2432" id="me_2432">
                                                <a href="https://nv.ua/sport.html">Спорт</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/sport/football.html">Футбол</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/boxing.html">Бокс</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/hockey.html">Хоккей</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/tennis.html">Теннис</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/other-sport.html">Другое</a></li>
                                                                                                                            <li><a href="https://nv.ua/sport/olympic-games.html">Олимпиада-2018</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_3018" id="me_3018">
                                                <a href="https://radio.nv.ua">Радио</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2461" id="me_2461">
                                                <a href="https://nv.ua/publications.html">Крупным планом</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2462" id="me_2462">
                                                <a href="https://nv.ua/project.html">Лонгриды</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2466" id="me_2466">
                                                <a href="https://nv.ua/photo.html">ФОТО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2467" id="me_2467">
                                                <a href="https://nv.ua/video.html">ВИДЕО</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2431" id="me_2431">
                                                <a href="https://nv.ua/lifestyle.html">LOL</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2952" id="me_2952">
                                                <a href="https://magazine.nv.ua/">Журнал</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2433" id="me_2433">
                                                <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru?y=all">Архив</a></li>
                                                                                                                            <li><a href="https://magazine.nv.ua/ru/subscribe">Подписка</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2469" id="me_2469">
                                                <a href="https://nv.ua/region.html">Города</a>
                                                                                                    <div class="menu_childs">
                                                        <ul>
                                                                                                                            <li><a href="https://nv.ua/region/kiev.html">Киев</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/odessa.html">Одесса</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/harkov.html">Харьков</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/dnepr.html">Днепр</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/donetsk.html">Донецк</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/zaporozhye.html">Запорожье</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/ivano-frankovsk.html">Ивано-Франковск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/vinnitsa.html">Винница</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lugansk.html">Луганск</a></li>
                                                                                                                            <li><a href="https://nv.ua/region/lviv.html">Львов</a></li>
                                                                                                                    </ul>
                                                    </div>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2470" id="me_2470">
                                                <a href="https://nv.ua/specials.html">ТЕМА ДНЯ</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2471" id="me_2471">
                                                <a href="https://nv.ua/rsslist.html">RSS</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2463" id="me_2463">
                                                <a href="https://nv.ua/quotes.html">Цитата дня</a>
                                                                                            </div>
                                                                                            </div><div class="col-xs-6 col-sm-4 col-md-3 col-lg-2">
                                                                                                                                                                                                                                                        <div class="ssec me_2464" id="me_2464">
                                                <a href="https://nv.ua/qday.html">Вопрос недели</a>
                                                                                            </div>
                                                                                                                                                                                                                                                        <div class="ssec me_2465" id="me_2465">
                                                <a href="https://nv.ua/anekdot.html">Анекдоты</a>
                                                                                            </div>
                                                                                                                                                                                                    </div>
                            </div>
                        </div>
                    </li>
                </ul>
                <div class="submenu_vline"></div>            </div>
        </nav>
                    <!-- /271925883/14_-m-s_vip_1140*60//1140*90 -->
<div id='parent-div-gpt-ad-1518700032703-0' style="display:none;">
    <div id='div-gpt-ad-1518700032703-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518700032703-0'); });
        </script>
    </div>
</div>

            </div>
</header>
            <div class="hot_news">
            <div class="container">
                <div class="hot_holder">
                    <span class="maindate">31 мая 2018, четверг <span id='js-timer'></span></span>
                            
                    				    				                            <ul class="hot">
                        <li>ТЕМА ДНЯ:</li>
                        <div class="hot-wrap">
                            <div>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li><a href="/specials/babchenko-killed.html" class="hot_tema_dnya js-hot-day-theme" data-alias="babchenko-killed">Аркадий Бабченко жив </a></li>
                                                                                                                                                                            <li><a href="/specials/save-oleg-sentsov.html" class="hot_tema_dnya js-hot-day-theme" data-alias="save-oleg-sentsov">#SaveOlegSentsov</a></li>
                                                                                                                </div>
                        </div>
                    </ul>
                    
				                        <ul class="doshare">
                                                    <li><a rel="nofollow" href="https://www.facebook.com/novoyevremya" title="facebook" target="_blank" class="fa fa-facebook"></a></li>
                                                    <li><a rel="nofollow" href="https://twitter.com/tweetsNV" title="twitter" target="_blank" class="fa fa-twitter"></a></li>
                                                    <li><a rel="nofollow" href="https://www.youtube.com/user/novoyevremyaua" title="youtube" target="_blank" class="fa fa-youtube"></a></li>
                                                    <li><a rel="nofollow" href="https://instagram.com/nv.ua" title="instagram" target="_blank" class="fa fa-instagram"></a></li>
                                                    <li><a rel="nofollow" href="http://coub.com/novoyevremya" title="coub" target="_blank" class="fa fa-coub"></a></li>
                                                    <li><a rel="nofollow" href="/rsslist.html" title="rss" target="_blank" class="fa fa-rss"></a></li>
                                                    <li><a rel="nofollow" href="http://viber.com/nv.ua" title="viber" target="_blank" class="fa fa-viber"></a></li>
                                                    <li><a rel="nofollow" href="https://telegram.me/novoe_vremya" title="telegram" target="_blank" class="fa fa-telegram"></a></li>
                                            </ul> 
                </div>
            </div>
        </div>

<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.search-button').click(function() {
            $('.icon-profile').hasClass('hidden') ? $('.icon-profile').removeClass('hidden') : $('.icon-profile').addClass('hidden');
            $('.search-input').hasClass('search-visible') ? $('.search-input').removeClass('search-visible') : $('.search-input').addClass('search-visible');
            $('.search-bar').hasClass('search-visible') ? $('.search-bar').removeClass('click-search') : $('.search-bar').addClass('click-search');
        });

        function prevent(e) {
            e.preventDefault();
        }

        
        $('.js-refresh-page').on('click', function (e) {
            var page = $(this).data('page');

            if(parseInt(page) == 1000){
                e.preventDefault();
                loadPage($(this).attr('href'));
            }
        });

        $('.js-hot-day-theme').on('click', function(){
            if(typeof ga != 'undefined'){
                ga('send', 'event', 'link', 'click', 'hot_news_' + $(this).data('alias'), {'nonInteraction': 1});
            }
        });

        $('#js-show-menu-all-sects').on('click', function(event){
            event.preventDefault();
            var $this = $(this);
            $this.toggleClass('active');

            if ($this.hasClass('active')) {
                $('#js-menu-all-sects').show();
            } else {
                $('#js-menu-all-sects').hide();
            }
        });
        $('#js-menu-all-sects').find('.js-close').on('click', function(event){
            event.preventDefault();
            $('#js-menu-all-sects').hide();
            $('#js-show-menu-all-sects').removeClass('active');
        });

        setInterval(digitalWatch, 1000);

        load_srcs(['/user/js/owl.carousel.min.js'], function() {
            $("#topblogs").owlCarousel({
                slideSpeed: 300,
                paginationSpeed: 400,
                pagination: false,
                navigation: true,
                navigationText: ["", ""],
                items: 4,
                itemsCustom: false,
                itemsDesktop: [1180, 3],
                itemsDesktopSmall: [992, 2],
                itemsTablet: [767, 1],
                itemsTabletSmall: false,
                itemsMobile: [479, 1],
                singleItem: false,
                scrollPerPage: true
            });
        });

        $('.back-page').click(function(event) {
            event.preventDefault();
            history.back();
        });
    });
    function digitalWatch() {
        var d = new Date();
        var $timer = $('#js-timer');
        var dots = $timer.data('dots') || ' ';
        dots = dots == ' ' ? ':' : ' ';
        $timer.data('dots', dots).html(('0' + d.getHours()).slice(-2) + dots + ('0' + d.getMinutes()).slice(-2));
    }

</script>
<div data-root-section="ukraine" class="columns clear"> <div class="container"><!-- /271925883/23_-m-s-a_pod-shapkoy_960*200//960*400 -->
<div id='parent-div-gpt-ad-1518777192326-0' style="display: none; text-align: center;">
    <div id='div-gpt-ad-1518777192326-0' style="text-align: center;">
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518777192326-0'); });
        </script>
    </div>
</div>
    
                
    <div rel="" class="left_column">

                    <div data-action="banners" data-place="3" data-page="2285" class="sunsite_actions"></div>
        
        <a data-absnum="2473338" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
        <div class="article_holder" style="border-bottom: 0px;">
            <article itemscope itemtype="http://schema.org/NewsArticle" class="article">
                <meta itemprop="datePublished" content="2018-05-31 18:12:00" />                <meta itemprop="dateModified" content="2018-05-31 18:43:07" />                <header>
                    <h1 itemprop="headline">
                        Бабченко намерен получить гражданство Украины 
                        <span data-edit="2473338,2285,2447227,0" class="icons_art"></span>

                    </h1>
                    <div rel="1" class="info">
    <div class="row">
        <div class="col-xs-12 sticky-bottom">
                            <div class="author" itemprop="author"></div>
            
            <time datetime="2018-05-31T18:12:00+03:00" pubdate>Сегодня <em>18:12</em></time>            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2473338"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2473338">0</acronym></span></span>

            <a href="#comments" class="go_comm"><i class="fa fa-comment"></i> комментировать</a>
        </div>
    </div>
<!-- </div>
<div class="info"> -->
    <div class="row" id="fix-info">

        <div id="js-sticky-share" class="col-xs-12">
            <div class="new__social" data-article-absnum="2473338">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


        </div>
    </div>
    <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {


                    if ($(window).width() > 991) {
                        // load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                            if (!$('body').hasClass('branding')) {
                                // $('#fix-info').theiaStickySidebar({
                                //     containerSelector: '.article',
                                //     additionalMarginTop: 100,
                                //     defaultPosition: 'absolute',
                                //     additionalMarginBottom: 40
                                // });
                                $('#fix-info').addClass('theiaStickySidebar');
                                    var articleTop = $('.article').scrollTop();
                                    var articleHeader = $('.article header').height();

                                    var infoTop = articleTop + articleHeader + $('.sticky-bottom').height()*2;
                                    $(window).scroll(function() {
                                        var articleHeight = $('.article').height();
                                        var height = articleHeight + articleTop - 40;
                                        if ( ($(window).scrollTop() > infoTop) && ($(window).scrollTop() < height) ) {
                                            $('.theiaStickySidebar').css('position', 'fixed');
                                            $('.theiaStickySidebar').css('top', '100px');
                                        }
                                        else if($(window).scrollTop() >= height) {
                                            $('.theiaStickySidebar').css('position', 'absolute');
                                            let h = height-100+'px';
                                            $('.theiaStickySidebar').css('top', h);
                                        }
                                        else if($(window).scrollTop() < infoTop) {
                                            $('.theiaStickySidebar').css('position', 'static');
                                            $('.theiaStickySidebar').css('top', '0');
                                        }
                                    });
                            }
                        // });
                    }
            });
    </script>
</div>

                </header>

                   <div class='lang7'><a class="change_lang_block" rel="alternate" hreflang="uk" href="/ukr/ukraine/events/babchenko-prokomentuvav-mozhlivist-otrimannja-hromadjanstva-ukrajini-2473338.html">Цей матеріал ви можете прочитати й українською мовою</a></div>


                                    <div class="img">
        				<link href="/img/article/24733/38_main.jpeg" alt="Аркадий Бабченко " itemprop="image"/>
        				<span>
                            <img src="/user/img/grey.png" data-src="/img/article/24733/38_main.jpeg" alt="Аркадий Бабченко " class="lazyload" />
                                    				</span>
        				<p class='q790'>Аркадий Бабченко </p>                    </div>
                
                
                <div rel="2473338" class="body" itemprop="articleBody">
        		            		        
                        <p>Российский журналист Аркадий Бабченко заявил, что принял предложение представителя Администрации президента Украины о помощи в получении украинского гражданства.</p>
        		    
                                        
                                        <p>Об этом Бабченко заявил на пресс-конференции в четверг в Киеве.</p>
<p>"Разговор о том (в Администрации президента Украины - Ред.), чтобы помочь получить гражданство был. Я не стал отказываться, скажу честно", - цитирует Бабченко <a href="https://interfax.com.ua/" target="_blank">Интерфакс-Украина.</a>&nbsp;</p>
<p>По словам журналиста, у него есть вид на постоянное проживание в Украине, его семья тоже подала документы на постоянное проживание.</p>
<p><strong>Смотрите также</strong></p>
<ul>
<li><a class="a-see-also" href="https://nv.ua/world/inopressa/plokhaja-ideja-v-epokhu-vojny-s-fejkami-mirovye-smi-obeskurazheny-lozhnym-ubijstvom-babchenko-2473146.html">Плохая идея в эпоху войны с фейками. Мировые СМИ обескуражены ложным "убийством" Бабченко</a></li>
</ul>
<p>29 мая вечером полиция сообщила об "убийстве" Бабченко при входе в свою квартиру в Киеве. Согласно легенде, его убили тремя выстрелами в спину.</p>
<p>По словам главы СБУ Василия Грицака,<a href="https://nv.ua/ukraine/politics/ubijstvo-zhurnalista-babchenko-zakazali-spetssluzhby-rossii-hlava-sbu-2472934.html" target="_blank"><span>&nbsp;</span>покушение на Бабченко заказали<span>&nbsp;</span></a>спецслужбы РФ.&nbsp; После получения соответствующей информации, СБУ провела спецоперацию с целью сохранить жизнь журналисту.&nbsp;<a href="https://nv.ua/ukraine/ubijstvo-arkadija-babchenko-v-kieve-spetsefir-radio-nv-2472848.html" target="_blank">Бабченко выступил</a><span>&nbsp;</span>на брифинге, извинившись перед близкими за доставленные переживания.</p>
<p>СБУ уже<span>&nbsp;</span><a href="https://nv.ua/ukraine/events/sbu-zaderzhala-podozrevaemoho-v-podhotovke-pokushenija-na-babchenka-2472941.html" target="_blank">задержала организатора "убийства" Бабченко, им оказался гражданин Украины "Г".</a></p>
<p>Гражданин "Г" предложил своему знакомому участнику антитеррористической операции на востоке Украины $30 000 и передал ему половину суммы за непосредственное исполнение преступления, на что тот согласился. Организатора завербовали российские спецслужбы.</p>
<p>В СБУ заявили, что<span>&nbsp;</span><a href="https://nv.ua/ukraine/events/sbu-orhanizator-pokushenija-na-babchenko-planiroval-sovershit-v-ukraine-30-ubijstv--2472949.html" target="_blank">организатор покушения на журналиста планировал осуществить в Украине 30 убийств.</a></p>
<p>31 мая стало известно, что подозреваемым в организации покушения на российского оппозиционного журналиста <a href="https://nv.ua/ukraine/events/stalo-izvestno-imja-orhanizatora-pokushenija-na-babchenko-2473324.html" target="_blank">является гражданин Украины Борис Львович Герман.</a></p>
<p>Аркадий Бабченко - российский военный журналист, издатель журнала Искусство войны. В 2017 году оппозиционный к российским властям Бабченко покинул Россию и переехал сначала в Чехию, а потом в Украину.</p>
<p><strong><em>Все подробности об "убийстве" журналиста Бабченко читайте в<span>&nbsp;</span><a href="https://nv.ua/ukr/specials/babchenko-killed.html" target="_blank">спецтеме НВ.</a></em></strong></p>
<p>&nbsp;</p>
                                        <div class="new__social" data-article-absnum="2473338">
    <a href="#" data-provider="facebook" data-service="1" class="social-link js-share social-link-facebook">
        <i class="fa fa-facebook"></i>
        <span>Facebook</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="twitter" data-service="2" class="social-link js-share  social-link-twitter">
        <i class="fa fa-twitter"></i>
        <span>Twitter</span>
        <span class="share__count"></span>
    </a>
    <a href="#" data-provider="google" data-service="3" class="social-link js-share social-link-google">
        <i class="fa fa-google-plus-g"></i>
        <span>Google+</span>
        <span class="share__count"></span>
    </a>
</div>


                    <hr>
                    <footer>
                        <div class="bread_parent">
    <ol vocab="http://schema.org/" typeof="BreadcrumbList" class="breadcrumb_hold">
        <ul class="breadcrumb aq2">
                            <li><a href="/">Главная</a></li>
                                                                                                                            <li property="itemListElement" typeof="ListItem"><a href="/ukraine.html" title="Украина" property="item" typeof="WebPage"><span property="name">Украина</a></li>
                                                                                                                                    <li property="itemListElement" typeof="ListItem"><a href="/ukraine/events.html" title="События" property="item" typeof="WebPage"><span property="name">События</a></li>
                                                                                                                    </ul>
    </ol>
</div>

                        <div class="row">
                                <div class="col-xs-12">
        <div class="tags s87">
            <ul itemprop="keywords">
                <li>ТЭГИ:</li>
                                   <li itemprop="keywords"><a href="/tags/%D0%90%D1%80%D0%BA%D0%B0%D0%B4%D0%B8%D0%B9+%D0%91%D0%B0%D0%B1%D1%87%D0%B5%D0%BD%D0%BA%D0%BE.html">Аркадий Бабченко</a></li>
                                   <li itemprop="keywords"><a href="/tags/%D0%A3%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D0%B0.html">Украина</a></li>
                            </ul>
        </div>
    </div>

                            <div class="col-xs-12">
    <div class="do_some">
        <noindex>
            <ul>
                <li>ВЫ МОЖЕТЕ:</li>
                <li><a href="mailto:?subject=Бабченко намерен получить гражданство Украины &body=https://nv.ua/ukraine/events/babchenko-prokommentiroval-vozmozhnost-poluchenija-hrazhdanstva-ukrainy-2473338.html" rel="nofollow"><i class="fa fa-envelope"></i> отправить другу</a></li>
                <li><a href="/print/ukraine/events/babchenko-prokommentiroval-vozmozhnost-poluchenija-hrazhdanstva-ukrainy-2473338.html" rel="nofollow"><i class="fa fa-print"></i> напечатать</a></li>
                <li><a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.ua/ukraine/events/babchenko-prokommentiroval-vozmozhnost-poluchenija-hrazhdanstva-ukrainy-2473338.html" rel="nofollow"><i class="fa fa-envelope"></i> написать в редакцию</a></li>
                <li><a href="#comments" rel="nofollow"><i class="fa fa-comment"></i> Комментировать<span style="display:none;"> (<acronym>0</acronym>)</span></a></li>
           </ul>
        </noindex>
    </div>
</div>

                        </div>
                        <noindex>
    <script>var orphus_blogs = 0;</script>
    <div class="helpinfo">
        Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter
    </div>
</noindex>


                                                    <div class="banner-in-column">
                                <!-- /271925883/40_-s-a_giant-1_580*400 -->
<div id='parent-div-gpt-ad-1522668762329-0' style='display:none;'>
    <div id='div-gpt-ad-1522668762329-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522668762329-0'); });
        </script>
    </div>
</div>

                            </div>
                            <div data-action="banners" data-place="11" data-page="2285" class="sunsite_actions"></div>
                                            </footer>
                </div>

                

                <footer>
                    <div class="read_tele">Читайте срочные новости и самые интересные истории в <a href="http://chats.viber.com/nv.ua" target="_blank" rel="nofollow">Viber</a> и <a href="https://t.me/novoe_vremya" target="_blank" rel="nofollow">Telegram</a> Нового Времени.</div>
                    
                    <div id="0S7Rj0-P8znDTtbW"></div>
                    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>
                    <script>
                        delete window.relap;
                        delete window.relapStatGathered;
                        if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');
                    </script>




                    
                    
                                        

                </footer>
            </article>
        </div>
            <a name="comments"></a>
    <section class="comments">
        <h4>Комментарии <span id="total_comments"></span></h4>
        <div class="commform clear for_omments js-new-comment" data-article="2473338">
            <a name="com_form"></a>
            <textarea rows="1" class="comments_textarea" id="comments_textarea" autocomplete="off"></textarea>
            <div class="clearfix for_rules">
                <div class="row">
                    <div class="col-xs-12 col-sm-6">
                        <span>
                            <span class="comments_textarea_cnt">1000</span>
                        </span>
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <button type="submit" class="btn btn-primary commentsend" id="comments_send"> комментировать</button>
                    </div>
                </div>

                <div class="row js-hidden-auth" style="margin: 15px 0px 15px 0px; padding: 5px; background: #f7f6f1; display: none;" id="soc_enter_comments">
                    <div class="col-xs-12 col-sm-6">
                        Для того, чтобы оставлять комментарии, авторизируйтесь на сайте:
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <ul class="popup_icons">
                                    <li>
                <a class="js-soclogin" href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday">
                    <span class="fa fa-facebook-square"></span>
                </a>
            </li>
                                <li>
                <a class="js-soclogin" href="#" data-href="https://nv.ua/passport/tw.html">
                    <span class="fa fa-twitter-square"></span>
                </a>
            </li>
                                            <li>
                <a class="js-soclogin" href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile">
                    <span class="fa fa-google-plus-square"></span>
                </a>
            </li>
                
</ul>
                    </div>
                </div>

                <br clear="all">

                <a href="javascript:void(0);" onclick="$(this).hide(); $('#comments_rules').show();" class="comm_rules">Правила комментирования</a>
                <div class="info_text" id="comments_rules" style="display:none;">
                    Уважаемые читатели! Комментарии на нашем сайте модерируются. Комментарии к нашим публикациям могут оставить только зарегистрированные пользователи.<br /><br /> Пожалуйста, будьте толерантны к другим участникам дискуссии. В комментариях запрещены мат, угрозы, оскорбления, агрессия, нарушение законодательства, ссылки и реклама. При нарушении этих правил комментарии будут удалены, а оставившие их читатели – забанены. В случае официального запроса данные читателей, нарушивших требования законодательства, могут быть переданы правоохранительным органам.<br /> Любые комментарии пользователей сайта не являются информационными материалами, носят характер изложения мыслей конкретных пользователей сети Интернет и размещаются пользователями самостоятельно. Редакция сайта не несет ответственности за содержание комментариев.<br /> Будь-які коментарі користувачів сайту не є інформаційними матеріалами, носять характер викладення думок конкретних користувачів мережі Інтернет та розміщуються користувачами самостійно. Редакція сайту не несе відповідальність за зміст коментарів.
                </div>
            </div>
        </div>

        <div id="comments_reply_div" style="display:none;">
            <div class="block3">
                <textarea class="form-control comments_textarea js-reply-textarea" rows="5" autocomplete="OFF"></textarea>
                <div class="sep1">&nbsp;</div>
                <div class="clearfix">
                    <div class="pull-left">
                        <span><span class="comments_textarea_cnt">1000</span></span>
                    </div>
                    <div class="text-right">
                        <button class="btn btn-primary js-send-reply">Опубликовать </button>
                        &nbsp;
                        <button class="btn btn-default js-cancel-reply">Отмена</button>
                    </div>

                </div>
            </div>
        </div>

        <!-- /271925883/42_-a_mal_koment_468*60 -->
<div class="banner-in-column">
	<div id='div-gpt-ad-1522679918079-0' style='height:60px; width:468px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522679918079-0'); });
	</script>
	</div>
</div>


        <div class="ctabs">
            <a href="javascript:void(0);" sort="1" class="comsort">Последние</a>
            &nbsp;&nbsp;&nbsp;
            <a href="javascript:void(0);" sort="3" class="comsort">Лучшие</a>
        </div>

        <div id="comments_commentcontairerdom" style="display:none;"></div>
        <div class="list" id="comments_commentslist">

        </div>
        <a href="javascript:void(0);" id="comments_nextpage" class="showmore commentsnextpage">Показать больше комментариев</a>

        <div class="banner-in-column">
            <!-- /271925883/41_-a_giant-2_580*400 -->
<div id='parent-div-gpt-ad-1522669203380-0' style='display:none;'>
    <div id='div-gpt-ad-1522669203380-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522669203380-0'); });
        </script>
    </div>
</div>

        </div>
    </section>
    <script>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</script>

    <i data-action="comments" data-article="2473338" data-comtype="1" data-sort="1" data-page="1" data-clear="0" class="sunsite_actions" style="display:none;"></i>

        
                    <div class="banner_split" id="banner_split" rel="nofollow" style="margin-top:20px;"></div>
            
        
                    <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="6" data-page="2285" class="sunsite_actions" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="7" data-page="2285" class="sunsite_actions aa7 corebannerlist side_banner loadedbanner" rel="nofollow"></div>
            </div>
            <div class="banner_right_2" rel="nofollow">
                <div data-action="banners" data-place="8" data-page="2285" class="sunsite_actions" rel="nofollow"></div>
            </div>
            </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/jquery.fitvids.js'], function() {
                $('.js-fit-video-cont').fitVids();
                $('.js-fit-video-cont').find('iframe').css('width', '100%');
                $('iframe[src*="youtube.com"]').parent('.fluid-width-video-wrapper').css('padding-top', '56%');
            });
            // load_srcs(['/user/js/plyr.js', '/user/css/plyr.css'], function() {
            //     plyr.setup($('#plyr-audio-article'), {
            //         controls: ['play', 'volume']
            //     });
            // });

        });
    </script>
	<div class="right_column">
					<div class="currency_inform" id="currency_inform"></div>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $.get('/pub/exchange/exchange.html', function(data){
            $('#currency_inform').html(data);
        });
    });
</script>

		
                    <!-- /271925883/6_-m-s-a_nad-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868266052-0' style='display:none;'>
    <div id='div-gpt-ad-1523868266052-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868266052-0'); });
        </script>
    </div>
</div>

            <div id='parent-div-gpt-ad-1518608312753-0' style="display:none;">
    <div id='div-gpt-ad-1518608312753-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518608312753-0'); });
        </script>
    </div>
</div>

            <!-- /271925883/7_-m-s-a_pod-premium_300*60 -->
<div id='parent-div-gpt-ad-1523868308346-0' style='display:none;'>
    <div id='div-gpt-ad-1523868308346-0' style='height:50px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523868308346-0'); });
        </script>
    </div>
</div>

        		<section class="lenta">
    <h4 class="chapter"><a href="/allnews.html">Последние новости<i class="fa fa-caret-right"></i></a></h4>
    <div class="lenta_holder">
        
                    <div>
                <dfn>18:41</dfn>                                    <a data-edit="2473342,2285,2447230,0" href="/ukraine/events/krysin-pozvolili-svidetelstvovat-s-kamery-sizo-2473342.html">Крысину разрешили свидетельствовать из камеры СИЗО</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>18:37</dfn>                                    <a data-edit="2473264,2333,2447191,0" href="/style/blogs/kak-izbytochnyj-ves-vredit-zdorovju-muzhchin-bloh-uchenoho-2473264.html">Как избыточный вес вредит здоровью мужчин. Блог ученого</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>18:27</dfn>                                    <a data-edit="2473341,2285,2447229,0" href="/ukraine/events/v-ukraine-sozdajut-kiberpolihon-vsu-2473341.html">В Украине создают киберполигон ВСУ </a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>18:21</dfn>                                    <a data-edit="2473330,2345,2447221,0" href="/recommends/heroi-eto-tolko-slovo-2473330.html">Герои – это только слово</a>
                                <span class="icons_art"></span>

            </div>
                    <div>
                <dfn>18:14</dfn>                                    <a data-edit="2473339,2721,2447228,0" href="/style/moda/news_m/depressija-eto-modno-ukrashenija-s-nazvanijami-psikhicheskikh-boleznej-vozmutili-polzovatelej-seti-2473339.html">Депрессия - это модно? Украшения с названиями психических болезней возмутили пользователей сети</a>
                                <span class="icons_art"></span>

            </div>
            </div>
    <div class="more2"><a href="/allnews.html">Все новости<i class="fa fa-caret-right"></i></a></div>
</section>


        		      <div data-action="banners" data-place="14" data-page="2285" class="sunsite_actions banner_right" rel="nofollow"></div>
              <!-- /271925883/10_-m-s-a_informer_300*250//300*600 -->
<div id='parent-div-gpt-ad-1518776706922-0' style="display:none;">
    <div id='div-gpt-ad-1518776706922-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518776706922-0'); });
        </script>
    </div>
</div>

                            



                                                                                                                                                                                                                                    
                    
                                                                                                                
    <section class="rightblogs_hoder">
        <h4 class="chapter"><a href="/opinion.html" class="link_top3_bloga">ТОП-3 блога<i class="fa fa-caret-right"></i></a></h4>
        <ul class="topsnav clear">
            <li class="active"><a data-toggle="tab" href="#blogs_0">3 дня</a></li>
            <li><a data-toggle="tab" href="#blogs_1">неделя</a></li>
            <li><a data-toggle="tab" href="#blogs_2">месяц</a></li>
        </ul>
    <div class="tab-content">
                    <div id="blogs_0" class="tab-pane fade in active rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2472445,2671,285,10002685" href="/opinion/hradus-povyshen-kak-zhara-mozhet-povlijat-na-budushchee-ukrainy-2472445.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100026/85_tn.png"
                                    alt="Иван Яковина"
                                    title="Иван Яковина" class="lazyload" /></div>
                                                        <span>Иван Яковина</span>
                            <cite>Градус повышен. Как жара может повлиять на будущее Украины</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2472445"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2472445">6</acronym></span></span>

                        <a href="/opinion/hradus-povyshen-kak-zhara-mozhet-povlijat-na-budushchee-ukrainy-2472445.html" class="block_top3_bloga"><p> Глобальное изменение климата &ndash;&nbsp;это не безделица и не выдумка, а очень серьезная проблема, которой обязательно надо заниматься. В том числе &ndash;&nbsp;и Украине </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2472758,2671,376,10002793" href="/opinion/neskolko-slov-ob-ubijstve-babchenko-2472758.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100027/93_tn.png"
                                    alt="Олег Гавриш"
                                    title="Олег Гавриш" class="lazyload" /></div>
                                                        <span>Олег Гавриш</span>
                            <cite>Несколько слов об "убийстве" Бабченко</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2472758"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2472758">8</acronym></span></span>

                        <a href="/opinion/neskolko-slov-ob-ubijstve-babchenko-2472758.html" class="block_top3_bloga"><p> Украине пора серьезно задуматься о том, что мы можем противопоставить Москве. И как действовать при таком уровне угрозы </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2472522,2671,1232,10003610" href="/opinion/vot-i-do-vashikh-deneh-dobralis--2472522.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100036/10_tn.png"
                                    alt=" Иван Компан"
                                    title=" Иван Компан" class="lazyload" /></div>
                                                        <span> Иван Компан</span>
                            <cite>Вот и до ваших денег добрались </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2472522"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2472522">8</acronym></span></span>

                        <a href="/opinion/vot-i-do-vashikh-deneh-dobralis--2472522.html" class="block_top3_bloga"><p> Кто сейчас является наибольшей угрозой нашим с вами личным финансам </p></a>
                    </div>
                            </div>
                    <div id="blogs_1" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2472445,2671,285,10002685" href="/opinion/hradus-povyshen-kak-zhara-mozhet-povlijat-na-budushchee-ukrainy-2472445.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100026/85_tn.png"
                                    alt="Иван Яковина"
                                    title="Иван Яковина" class="lazyload" /></div>
                                                        <span>Иван Яковина</span>
                            <cite>Градус повышен. Как жара может повлиять на будущее Украины</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2472445"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2472445">6</acronym></span></span>

                        <a href="/opinion/hradus-povyshen-kak-zhara-mozhet-povlijat-na-budushchee-ukrainy-2472445.html" class="block_top3_bloga"><p> Глобальное изменение климата &ndash;&nbsp;это не безделица и не выдумка, а очень серьезная проблема, которой обязательно надо заниматься. В том числе &ndash;&nbsp;и Украине </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2472758,2671,376,10002793" href="/opinion/neskolko-slov-ob-ubijstve-babchenko-2472758.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100027/93_tn.png"
                                    alt="Олег Гавриш"
                                    title="Олег Гавриш" class="lazyload" /></div>
                                                        <span>Олег Гавриш</span>
                            <cite>Несколько слов об "убийстве" Бабченко</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2472758"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2472758">8</acronym></span></span>

                        <a href="/opinion/neskolko-slov-ob-ubijstve-babchenko-2472758.html" class="block_top3_bloga"><p> Украине пора серьезно задуматься о том, что мы можем противопоставить Москве. И как действовать при таком уровне угрозы </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2472522,2671,1232,10003610" href="/opinion/vot-i-do-vashikh-deneh-dobralis--2472522.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100036/10_tn.png"
                                    alt=" Иван Компан"
                                    title=" Иван Компан" class="lazyload" /></div>
                                                        <span> Иван Компан</span>
                            <cite>Вот и до ваших денег добрались </cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2472522"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2472522">8</acronym></span></span>

                        <a href="/opinion/vot-i-do-vashikh-deneh-dobralis--2472522.html" class="block_top3_bloga"><p> Кто сейчас является наибольшей угрозой нашим с вами личным финансам </p></a>
                    </div>
                            </div>
                    <div id="blogs_2" class="tab-pane fade in rightblogs clear">
                                    <div class="clear">
                        <a data-edit="2471087,2671,2445604,2471082" href="/opinion/nachalo-vtorzhenija-rossii-chto-proiskhodit-v-azovskom-more-2471087.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/24710/82_tn.png"
                                    alt="Андрей Клименко"
                                    title="Андрей Клименко" class="lazyload" /></div>
                                                        <span>Андрей Клименко</span>
                            <cite>Начало вторжения России. Что происходит в Азовском море</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2471087"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2471087">8</acronym></span></span>

                        <a href="/opinion/nachalo-vtorzhenija-rossii-chto-proiskhodit-v-azovskom-more-2471087.html" class="block_top3_bloga"><p> Нужны не выжидание, а государственная позиция, адекватный ответ и кризисное реагирование. А то доиграемся, как в Крыму </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2453733,2671,2048,10006372" href="/opinion/krymskij-most-i-eho-politicheskie-opory-2453733.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100063/72_tn.png"
                                    alt=" Олег Шама"
                                    title=" Олег Шама" class="lazyload" /></div>
                                                        <span> Олег Шама</span>
                            <cite>Крымский мост и его политические опоры</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2453733"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2453733">6</acronym></span></span>

                        <a href="/opinion/krymskij-most-i-eho-politicheskie-opory-2453733.html" class="block_top3_bloga"><p> У моста через Керченский пролив извечные российские враги &ndash; природные и государственные </p></a>
                    </div>
                                    <div class="clear">
                        <a data-edit="2468778,2671,2058,10006372" href="/opinion/pobeda-otmenjaetsja-pochemu-8-maja-1945-ho-russkie-bombili-daniju-2468778.html" class="block_top3_bloga">
                                                            <div><img src="/user/img/grey.png" data-src="/img/article/100063/72_tn.png"
                                    alt=" Олег Шама"
                                    title=" Олег Шама" class="lazyload" /></div>
                                                        <span> Олег Шама</span>
                            <cite>Победа отменяется: почему 8 мая 1945-го русские бомбили Данию</cite>
                        </a>
                        <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2468778"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2468778">9</acronym></span></span>

                        <a href="/opinion/pobeda-otmenjaetsja-pochemu-8-maja-1945-ho-russkie-bombili-daniju-2468778.html" class="block_top3_bloga"><p> Пока весь мир отмечал окончание войны, советская авиация уничтожила дома жителей Борхольма &ndash; самый восточный остров Дании. Русские оккупировали его почти на год </p></a>
                    </div>
                            </div>
            </section>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js'], function() {
            $('.rightblogs_hoder .topsnav a').on('click', function(){
                $(this).tab('show');
            });
        });
    });
</script>

        		
                                                                                            
                                                                                                                
    <section class="fvmedia_hoder">
        <div class="chapter_all">
            <h4><a href="/opinion/authors/all.html">авторы</a></h4>
            <a href="/opinion/authors.html" class="all_block">Все мнения<i class="fa fa-caret-right"></i></a>
        </div>
        <div class="wrap_item_autor for_slider" id="wrap_item_autor">
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/beloveshkin.html"><img src="/user/img/grey.png" data-src="/img/article/100096/27_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/beloveshkin.html" class="name">Андрей Беловешкин</a>
                        <div class="politics-name">
                            <span>Сегодня 18:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/kak-izbytochnyj-ves-vredit-zdorovju-muzhchin-bloh-uchenoho-2473264.html">Как избыточный вес вредит здоровью мужчин</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2473269"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2473269">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/sovsun.html"><img src="/user/img/grey.png" data-src="/img/article/100057/69_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/sovsun.html" class="name">Инна Совсун</a>
                        <div class="politics-name">
                            <span>Сегодня 17:37</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/infrastruktura-zaboty-i-ne-tolko-o-zhenshchinakh-2473323.html">Инфраструктура заботы. И не только о женщинах</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2473323"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2473323">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/katja-shpachuk.html"><img src="/user/img/grey.png" data-src="/img/article/24478/96_author.png" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/katja-shpachuk.html" class="name">Катя Шпачук</a>
                        <div class="politics-name">
                            <span>Вчера 20:39</span>
                        </div>
                        <p class="description">
                            <a href="https://nv.ua/style/blogs/shest-novykh-serialov-na-kotorye-ne-stydno-potratit-otpusk-2472948.html">Шесть новых сериалов, на которые не стыдно потратить отпуск</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2472962"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2472962">0</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/ruda.html"><img src="/user/img/grey.png" data-src="/img/article/100064/43_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/ruda.html" class="name">Юлия Руда</a>
                        <div class="politics-name">
                            <span>Вчера 18:31</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/ukrainskaja-it-mihratsija-eto-sladkoe-slovo-relokejt-2472877.html">Украинская IT-миграция: это сладкое слово "релокейт"</a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2472877"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2472877">1</acronym></span></span>

                        </p>
                    </div>
                </div>
                            <div class="item_autor clearfix">
                                            <div class="img">
                            <a href="/opinion/primachenko.html"><img src="/user/img/grey.png" data-src="/img/article/100041/58_author.jpg" class="lazyload" /></a>
                        </div>
                    
                    <div class="text">
                        <a href="/opinion/primachenko.html" class="name">Иван Примаченко</a>
                        <div class="politics-name">
                            <span>Вчера 11:03</span>
                        </div>
                        <p class="description">
                            <a href="/opinion/vojna-bojahuzov-odin-prohnoz-posle-ubijstva-babchenko-2472762.html">Война боягузов. Один прогноз после убийства Бабченко </a>
                            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2472762"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2472762">21</acronym></span></span>

                        </p>
                    </div>
                </div>
                    </div>
    </section>
            <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                    $("#wrap_item_autor").owlCarousel({
                        slideSpeed: 300,
                        paginationSpeed: 400,
                        pagination: false,
                        navigation: true,
                        navigationText: ["", ""],
                        items: 1,
                        itemsCustom: false,
                        singleItem: true
                    });
                });
            });
        </script>
    
		
    <section class="fvmedia_hoder">
        <h4 class="chapter"><a href="/photo.html">Фото<i class="fa fa-caret-right"></i></a></h4>
		<h4 class="chapter"><a href="/video.html">ВИДЕО<i class="fa fa-caret-right"></i></a></h4>
        <div id="js-media-slider" class="fvmedia">
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/vo-vremja-vystuplenija-poroshenko-na-shkolnoj-linejke-lishilas-rebenok-2473326.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24733/26_mid.jpeg"
                                        alt=" Президент помог передать мальчика медицинским работникам "
                                        title=" Президент помог передать мальчика медицинским работникам " class="lazyload" />
                                        <i class="circle fa circle fa fa-camera"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/vo-vremja-vystuplenija-poroshenko-na-shkolnoj-linejke-lishilas-rebenok-2473326.html">Во время выступления Порошенко на школьной линейке ребенок упал в обморок</a>
                        <span class="icons_art"><i class="txt">Сегодня 17:22</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-chernovtsakh-srazu-u-merii-zahorelas-marshrutka-2473320.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24733/20_mid.jpeg"
                                        alt=" Никто из пассажиров не пострадал "
                                        title=" Никто из пассажиров не пострадал " class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="/ukraine/events/v-chernovtsakh-srazu-u-merii-zahorelas-marshrutka-2473320.html">В Черновцах возле мэрии загорелась маршрутка </a>
                        <span class="icons_art"><i class="txt">Сегодня 16:55</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/ne-snimajte-vyzovu-advokata-obnarodovano-video-s-zajtsevoj-snjatoe-v-pervye-minuty-posle-dtp-v-kharkove-2473317.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24733/17_mid.jpeg"
                                        alt="Судя по видео, водительского удостоверения у Зайцевой при себе не было"
                                        title="Судя по видео, водительского удостоверения у Зайцевой при себе не было" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/ne-snimajte-vyzovu-advokata-obnarodovano-video-s-zajtsevoj-snjatoe-v-pervye-minuty-posle-dtp-v-kharkove-2473317.html">"Не снимайте, вызову адвоката". Обнародовано видео с Зайцевой, снятое в первые минуты после ДТП в Харькове</a>
                        <span class="icons_art"><i class="txt">Сегодня 16:52</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/politics/timoshenko-propustila-pochti-vse-holosovanija-rady-v-mae-kiu-2473291.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24732/91_mid.jpeg"
                                        alt="Тимошенко возглавила антирейтинг по количеству голосований в Раде"
                                        title="Тимошенко возглавила антирейтинг по количеству голосований в Раде" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="/ukraine/politics/timoshenko-propustila-pochti-vse-holosovanija-rady-v-mae-kiu-2473291.html">Тимошенко пропустила почти все голосования Рады в мае - КИУ</a>
                        <span class="icons_art"><i class="txt">Сегодня 16:33</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/v-kieve-zamestitel-direktora-himnazii-khranil-v-kabinete-oruzhie-i-hranaty-2473280.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24732/80_mid.jpeg"
                                        alt=" Найденное в кабинете заместителя директора гимназии "
                                        title=" Найденное в кабинете заместителя директора гимназии " class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="/ukraine/events/v-kieve-zamestitel-direktora-himnazii-khranil-v-kabinete-oruzhie-i-hranaty-2473280.html">В Киеве заместитель директора гимназии хранил в кабинете оружие и гранату</a>
                        <span class="icons_art"><i class="txt">Сегодня 16:03</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/opublikovano-video-udarov-vsu-po-pozitsijam-okkupantov-v-volshebnom-lesu-2473226.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24732/26_mid.jpeg"
                                        alt="Обстрел позиций оккупантов был снят с двух разных ракурсов"
                                        title="Обстрел позиций оккупантов был снят с двух разных ракурсов" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/opublikovano-video-udarov-vsu-po-pozitsijam-okkupantov-v-volshebnom-lesu-2473226.html">Опубликовано видео ударов ВСУ по позициям оккупантов в "Волшебном лесу"</a>
                        <span class="icons_art"><i class="txt">Сегодня 14:30</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/poroshenko-zajavil-chto-znal-o-spetsoperatsii-sbu-s-instsenirovka-ubijstva-babchenko-2472997.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24729/97_mid.jpeg"
                                        alt=" Петр Порошенко поздравил Аркадия Бабченко с &quot;третьим днем ​​рождения&quot; "
                                        title=" Петр Порошенко поздравил Аркадия Бабченко с &quot;третьим днем ​​рождения&quot; " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/poroshenko-zajavil-chto-znal-o-spetsoperatsii-sbu-s-instsenirovka-ubijstva-babchenko-2472997.html">Порошенко заявил, что знал о спецоперации СБУ с инсценировкой убийства Бабченко</a>
                        <span class="icons_art"><i class="txt">Вчера 21:05</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/voennye-vzjali-pod-okhranu-lesa-v-khersonskoj-oblasti-2472991.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24729/91_mid.jpeg"
                                        alt=" Причиной пожаров в Олешковских лесах были умышленные поджоги"
                                        title=" Причиной пожаров в Олешковских лесах были умышленные поджоги" class="lazyload" />
                                    
                                </a>
                            </div>
                                                <a href="/ukraine/events/voennye-vzjali-pod-okhranu-lesa-v-khersonskoj-oblasti-2472991.html">Военные взяли под охрану леса в Херсонской области </a>
                        <span class="icons_art"><i class="txt">Вчера 20:29</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/sbu-obnarodovalo-video-zaderzhanija-orhanizatora-ubijstva-babchenko-2472984.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24729/84_mid.jpeg"
                                        alt=" &quot;Гибель&quot; журналиста Аркадия Бабченко была частью спецоперации правоохранителей "
                                        title=" &quot;Гибель&quot; журналиста Аркадия Бабченко была частью спецоперации правоохранителей " class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/sbu-obnarodovalo-video-zaderzhanija-orhanizatora-ubijstva-babchenko-2472984.html">СБУ обнародовала видео задержания организатора "убийства" Бабченко</a>
                        <span class="icons_art"><i class="txt">Вчера 19:32</i></span>
                    </article>
                </div>
                            <div>
                    <article class="sq_media">
                                                    <div class="img">
                                <a href="/ukraine/events/spetsoperatsija-sbu-ubityj-zhurnalist-babchenko-prishel-na-press-konferentsiju-silovikov-video-2472942.html">
                                    <img src="/user/img/grey.png" data-src="/img/article/24729/42_mid.jpeg"
                                        alt="Спецоперация СБУ проходила с повышенным уровнем конспирации"
                                        title="Спецоперация СБУ проходила с повышенным уровнем конспирации" class="lazyload" />
                                        <i class="circle fa fa-caret-right"></i>

                                </a>
                            </div>
                                                <a href="/ukraine/events/spetsoperatsija-sbu-ubityj-zhurnalist-babchenko-prishel-na-press-konferentsiju-silovikov-video-2472942.html">Спецоперация СБУ: "убитый" журналист Бабченко пришел на пресс-конференцию силовиков - видео</a>
                        <span class="icons_art"><i class="txt">Вчера 17:46</i></span>
                    </article>
                </div>
                    </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/owl.carousel.min.js', '/user/css/owl.carousel.css'], function() {
                $("#js-media-slider").owlCarousel({
                    slideSpeed: 300,
                    paginationSpeed: 400,
                    pagination: false,
                    navigation: true,
                    navigationText: ["", ""],
                    items: 2,
                    itemsCustom: false,
                    itemsDesktop: [1170, 2],
                    itemsDesktopSmall: [992, 2],
                    itemsTablet: [767, 2],
                    itemsMobile: [479, 2],
                    singleItem: false,
                    scrollPerPage: true
                });
            });
        });
    </script>

		
    <section class="tops_hoder dark_right">
        <h4 class="chapter">
            <a class="style_right_block" href="/style.html">Читайте на НВ style<i class="fa fa-caret-right"></i></a>
        </h4>

        <div class="last_random">
            <div class="row">
                                    <div class="col-xs-6">
                        <div>
                                                            <a href="/style/blogs/kak-izbytochnyj-ves-vredit-zdorovju-muzhchin-bloh-uchenoho-2473264.html" class="style_right_block">
                                    <img src="/img/article/24732/64_mid.jpeg" alt="Фото: Vadymvdrobot/Depositphotos" title="Фото: Vadymvdrobot/Depositphotos" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2473264,2333,2447191,0" class="style_right_block" href="/style/blogs/kak-izbytochnyj-ves-vredit-zdorovju-muzhchin-bloh-uchenoho-2473264.html">Как избыточный вес вредит здоровью мужчин. Блог ученого</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="/style/moda/news_m/depressija-eto-modno-ukrashenija-s-nazvanijami-psikhicheskikh-boleznej-vozmutili-polzovatelej-seti-2473339.html" class="style_right_block">
                                    <img src="/img/article/24733/39_mid.jpeg" alt="Депрессия - это модно? Украшения с названиями психических болезней возмутили пользователей сети" title="Депрессия - это модно? Украшения с названиями психических болезней возмутили пользователей сети" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2473339,2721,2447228,0" class="style_right_block" href="/style/moda/news_m/depressija-eto-modno-ukrashenija-s-nazvanijami-psikhicheskikh-boleznej-vozmutili-polzovatelej-seti-2473339.html">Депрессия - это модно? Украшения с названиями психических болезней возмутили пользователей сети</a>
                        </div>
                    </div>
                                            <div class="col-xs-12"><hr></div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="/style/art/kino/vsemirnyj-den-blondinok-piat-uvlekatelnyh-filmov-o-belokuryh-krasavitsah-1238044.html" class="style_right_block">
                                    <img src="/img/article/12380/44_mid.jpg" alt="Кадр из фильма Дьявол носит Prada" title="Кадр из фильма Дьявол носит Prada" class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="1238044,2724,0,0" class="style_right_block" href="/style/art/kino/vsemirnyj-den-blondinok-piat-uvlekatelnyh-filmov-o-belokuryh-krasavitsah-1238044.html">Всемирный день блондинок. Пять увлекательных фильмов о белокурых красавицах</a>
                        </div>
                    </div>
                                                        <div class="col-xs-6">
                        <div>
                                                            <a href="/style/showbiz/zvzh/doloj-pravila-koroleva-ispanii-letisija-pojavilas-na-ofitsialnom-meroprijatii-v-kozhanykh-brjukakh-2473237.html" class="style_right_block">
                                    <img src="/img/article/24732/37_mid.jpeg" alt="Королева Летисия " title="Королева Летисия " class="img_tn lazyload" />
                                </a>
                                                        <a data-edit="2473237,2749,2447181,0" class="style_right_block" href="/style/showbiz/zvzh/doloj-pravila-koroleva-ispanii-letisija-pojavilas-na-ofitsialnom-meroprijatii-v-kozhanykh-brjukakh-2473237.html">Долой правила. Королева Испании Летисия появилась на официальном мероприятии в кожаных брюках</a>
                        </div>
                    </div>
                                                </div>
        </div>
    </section>

		            

                                    
                            
        
        <!-- 45.62.122.110 -->
    <section class="tops_hoder sect_2283" id="tops_hoder">
        <h4 class="chapter">
                            События
                        ТОП-10
        </h4>

        <ul class="topsnav clear">
            <li class="active"><a href="#toparts" data-toggle="tab">Читают</a></li>
            <li id="top_comm_tab"><a href="#topcomm" data-toggle="tab">Обсуждают</a></li>
            <li id="top_share_tab"><a href="#topshare" data-toggle="tab">Делятся</a></li>
        </ul>

        <div class="tab-content a7">
            <div class="tab-pane tops active" id="toparts">
                                    <div>
                        <a data-edit="2473004,2285" href="/ukraine/events/v-evroparlamente-pozdravili-voskreshenija-babchenko-2473004.html" data-dte="30 мая 21:48" class="block_top_10_materials"><dfn>1.</dfn>В Европарламенте прокомментировали "воскрешение" Бабченко </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2473004">4928</span></span>
                    </div>
                                    <div>
                        <a data-edit="2473159,2285" href="/ukraine/events/smi-orhanizatoru-ubijstva-babchenko-objavili-o-podozrenii-2473159.html" data-dte="31 мая 12:21" class="block_top_10_materials"><dfn>2.</dfn>СМИ: Организатору убийства Бабченко объявили о подозрении</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2473159">604</span></span>
                    </div>
                                    <div>
                        <a data-edit="2472687,2285" href="/ukraine/events/vykhodnye-v-ijune-v-nachale-leta-ukraintsy-budut-otdykhat-chetyre-dnja-podrjad-2472687.html" data-dte="31 мая 09:18" class="block_top_10_materials"><dfn>3.</dfn>Выходные в июне. В начале лета украинцы будут отдыхать четыре дня подряд</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2472687">11475</span></span>
                    </div>
                                    <div>
                        <a data-edit="2472937,2285" href="/ukraine/events/arkadij-babchenko-zhiv-chto-proizoshlo-na-samom-dele-2472937.html" data-dte="30 мая 20:19" class="block_top_10_materials"><dfn>4.</dfn>Аркадий Бабченко жив. Что произошло на самом деле</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2472937">7096</span></span>
                    </div>
                                    <div>
                        <a data-edit="2472947,2365" href="/lifestyle/tretij-den-rozhdenija-babchenko-reaktsija-sotssetej-2472947.html" data-dte="30 мая 18:29" class="block_top_10_materials"><dfn>5.</dfn>Третий день рождения. В сети шутят про возвращение Аркадия Бабченко </a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2472947">4955</span></span>
                    </div>
                                    <div>
                        <a data-edit="2473044,2285" href="/ukraine/events/herashchenko-objasnil-zachem-ponadobilos-instsenirovat-smert-babchenko-2473044.html" data-dte="31 мая 08:15" class="block_top_10_materials"><dfn>6.</dfn>Геращенко объяснил, зачем понадобилось инсценировать смерть Бабченко</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2473044">4502</span></span>
                    </div>
                                    <div>
                        <a data-edit="2473226,2285" href="/ukraine/events/opublikovano-video-udarov-vsu-po-pozitsijam-okkupantov-v-volshebnom-lesu-2473226.html" data-dte="31 мая 14:30" class="block_top_10_materials"><dfn>7.</dfn>Опубликовано видео ударов ВСУ по позициям оккупантов в "Волшебном лесу"</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2473226">1432</span></span>
                    </div>
                                    <div>
                        <a data-edit="2472984,2285" href="/ukraine/events/sbu-obnarodovalo-video-zaderzhanija-orhanizatora-ubijstva-babchenko-2472984.html" data-dte="30 мая 19:32" class="block_top_10_materials"><dfn>8.</dfn>СБУ обнародовала видео задержания организатора "убийства" Бабченко</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2472984">2183</span></span>
                    </div>
                                    <div>
                        <a data-edit="2472946,2285" href="/ukraine/events/ja-neplokho-stoju-babchenko-raskryl-detali-spetsoperatsii-sbu-2472946.html" data-dte="30 мая 18:04" class="block_top_10_materials"><dfn>9.</dfn>Бабченко раскрыл детали спецоперации СБУ</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2472946">2300</span></span>
                    </div>
                                    <div>
                        <a data-edit="2472961,2285" href="/ukraine/events/henprokuror-soobshchil-o-sudbe-uchastnika-ato-kotoryj-byl-killerom-po-delu-babchenko-2472961.html" data-dte="30 мая 18:19" class="block_top_10_materials"><dfn>10.</dfn>Генпрокурор сообщил о судьбе участника АТО, который был "киллером" по делу Бабченко</a>
                        <span class="icons_art" ><i class="fa fa-eye"></i> <span class="sunsite_actions" data-action="articles_views" data-absnum="2472961">2881</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topcomm">
                                    <div>
                        <a data-edit="2472937,2285" href="/ukraine/events/arkadij-babchenko-zhiv-chto-proizoshlo-na-samom-dele-2472937.html" data-dte="30 мая 20:19" class="block_top_10_materials"><dfn>1.</dfn>Аркадий Бабченко жив. Что произошло на самом деле</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2472937">5</span></span>
                    </div>
                                    <div>
                        <a data-edit="2473004,2285" href="/ukraine/events/v-evroparlamente-pozdravili-voskreshenija-babchenko-2473004.html" data-dte="30 мая 21:48" class="block_top_10_materials"><dfn>2.</dfn>В Европарламенте прокомментировали "воскрешение" Бабченко </a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2473004">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2472946,2285" href="/ukraine/events/ja-neplokho-stoju-babchenko-raskryl-detali-spetsoperatsii-sbu-2472946.html" data-dte="30 мая 18:04" class="block_top_10_materials"><dfn>3.</dfn>Бабченко раскрыл детали спецоперации СБУ</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2472946">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2473044,2285" href="/ukraine/events/herashchenko-objasnil-zachem-ponadobilos-instsenirovat-smert-babchenko-2473044.html" data-dte="31 мая 08:15" class="block_top_10_materials"><dfn>4.</dfn>Геращенко объяснил, зачем понадобилось инсценировать смерть Бабченко</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2473044">3</span></span>
                    </div>
                                    <div>
                        <a data-edit="1240251,2285" href="/ukraine/events/korruptsija-to-est-duhovnaja-bolezn-samye-jarkie-tsitaty-ljubomira-guzara-1240251.html" data-dte="31 мая 13:10" class="block_top_10_materials"><dfn>5.</dfn>Годовщина смерти Любомира Гузара: самые яркие цитаты великого украинца</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="1240251">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2473333,2285" href="/ukraine/events/arev-raskritikoval-za-tsinizm-po-delu-sentsova-henseka-soveta-evropy-2473333.html" data-dte="31 мая 17:50" class="block_top_10_materials"><dfn>6.</dfn>Арьев раскритиковал генсека Совета Европы за цинизм по делу Сенцова</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2473333">2</span></span>
                    </div>
                                    <div>
                        <a data-edit="2472687,2285" href="/ukraine/events/vykhodnye-v-ijune-v-nachale-leta-ukraintsy-budut-otdykhat-chetyre-dnja-podrjad-2472687.html" data-dte="31 мая 09:18" class="block_top_10_materials"><dfn>7.</dfn>Выходные в июне. В начале лета украинцы будут отдыхать четыре дня подряд</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2472687">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2473324,2285" href="/ukraine/events/stalo-izvestno-imja-orhanizatora-pokushenija-na-babchenko-2473324.html" data-dte="31 мая 17:15" class="block_top_10_materials"><dfn>8.</dfn>Стало известно имя подозреваемого в организации покушения на Бабченко</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2473324">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2472949,2285" href="/ukraine/events/sbu-orhanizator-pokushenija-na-babchenko-planiroval-sovershit-v-ukraine-30-ubijstv--2472949.html" data-dte="30 мая 18:00" class="block_top_10_materials"><dfn>9.</dfn>СБУ: Организатор покушения на Бабченко планировал совершить в Украине 30 убийств  </a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2472949">1</span></span>
                    </div>
                                    <div>
                        <a data-edit="2473215,2285" href="/ukraine/events/poroshenko-dal-start-desjatiletnej-prohramme-po-ukoreneniju-statusa-ukrainskoho-jazyka-2473215.html" data-dte="31 мая 14:11" class="block_top_10_materials"><dfn>10.</dfn>Порошенко дал старт десятилетней программе по укоренению статуса украинского языка</a>
                        <span class="icons_art" ><i class="fa fa-comment-o"></i> <span class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2473215">1</span></span>
                    </div>
                            </div>
            <div class="tab-pane tops" id="topshare">
                                    <div>
                        <a data-edit="2473004,2285" href="/ukraine/events/v-evroparlamente-pozdravili-voskreshenija-babchenko-2473004.html" data-dte="30 мая 21:48" class="block_top_10_materials"><dfn>1.</dfn>В Европарламенте прокомментировали "воскрешение" Бабченко </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2473004">9</span></span>
                    </div>
                                    <div>
                        <a data-edit="2473159,2285" href="/ukraine/events/smi-orhanizatoru-ubijstva-babchenko-objavili-o-podozrenii-2473159.html" data-dte="31 мая 12:21" class="block_top_10_materials"><dfn>2.</dfn>СМИ: Организатору убийства Бабченко объявили о подозрении</a>
                        <span class="icons_art"  style="display:none;"><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2473159">0</span></span>
                    </div>
                                    <div>
                        <a data-edit="2472937,2285" href="/ukraine/events/arkadij-babchenko-zhiv-chto-proizoshlo-na-samom-dele-2472937.html" data-dte="30 мая 20:19" class="block_top_10_materials"><dfn>3.</dfn>Аркадий Бабченко жив. Что произошло на самом деле</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2472937">16</span></span>
                    </div>
                                    <div>
                        <a data-edit="2472687,2285" href="/ukraine/events/vykhodnye-v-ijune-v-nachale-leta-ukraintsy-budut-otdykhat-chetyre-dnja-podrjad-2472687.html" data-dte="31 мая 09:18" class="block_top_10_materials"><dfn>4.</dfn>Выходные в июне. В начале лета украинцы будут отдыхать четыре дня подряд</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2472687">11</span></span>
                    </div>
                                    <div>
                        <a data-edit="1240251,2285" href="/ukraine/events/korruptsija-to-est-duhovnaja-bolezn-samye-jarkie-tsitaty-ljubomira-guzara-1240251.html" data-dte="31 мая 13:10" class="block_top_10_materials"><dfn>5.</dfn>Годовщина смерти Любомира Гузара: самые яркие цитаты великого украинца</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="1240251">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2472947,2365" href="/lifestyle/tretij-den-rozhdenija-babchenko-reaktsija-sotssetej-2472947.html" data-dte="30 мая 18:29" class="block_top_10_materials"><dfn>6.</dfn>Третий день рождения. В сети шутят про возвращение Аркадия Бабченко </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2472947">10</span></span>
                    </div>
                                    <div>
                        <a data-edit="2472984,2285" href="/ukraine/events/sbu-obnarodovalo-video-zaderzhanija-orhanizatora-ubijstva-babchenko-2472984.html" data-dte="30 мая 19:32" class="block_top_10_materials"><dfn>7.</dfn>СБУ обнародовала видео задержания организатора "убийства" Бабченко</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2472984">8</span></span>
                    </div>
                                    <div>
                        <a data-edit="2472946,2285" href="/ukraine/events/ja-neplokho-stoju-babchenko-raskryl-detali-spetsoperatsii-sbu-2472946.html" data-dte="30 мая 18:04" class="block_top_10_materials"><dfn>8.</dfn>Бабченко раскрыл детали спецоперации СБУ</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2472946">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2473226,2285" href="/ukraine/events/opublikovano-video-udarov-vsu-po-pozitsijam-okkupantov-v-volshebnom-lesu-2473226.html" data-dte="31 мая 14:30" class="block_top_10_materials"><dfn>9.</dfn>Опубликовано видео ударов ВСУ по позициям оккупантов в "Волшебном лесу"</a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2473226">4</span></span>
                    </div>
                                    <div>
                        <a data-edit="2472949,2285" href="/ukraine/events/sbu-orhanizator-pokushenija-na-babchenko-planiroval-sovershit-v-ukraine-30-ubijstv--2472949.html" data-dte="30 мая 18:00" class="block_top_10_materials"><dfn>10.</dfn>СБУ: Организатор покушения на Бабченко планировал совершить в Украине 30 убийств  </a>
                        <span class="icons_art" ><i class="fa fa-share-alt"></i> <span class="sunsite_actions" data-action="articles_totalshares" data-absnum="2472949">7</span></span>
                    </div>
                            </div>
        </div>
    </section>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            load_srcs(['/user/js/bootstrap.min.js'], function() {
                $('.tops_hoder .topsnav a').on('click', function(){
                    $(this).tab('show');
                });
            });
        });
    </script>

		<div id="corevotes_block_left" class="block white for_vote right" style="">
    <section class="poll_hoder">
        <h4 class="chapter"><a href="/allvotes.html">опрос</a></h4>
        <div data-absnum="0" class="js-vote-box"></div>
<script>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</script>

        <div class="more21">
            <a href="/allvotes.html">Все опросы <i class="fa fa-caret-right"></i></a>
        </div>
    </section>
</div>

		<div id="SinoptikInformer" style="width:250px; margin-top:30px;" class="SinoptikInformer type1c1">
    <div class="siHeader">
        <div class="siLh"><div class="siMh">
            <a rel="nofollow" onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода
            <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;">
                <div class="siCityName">Погода в <span>Киеве</span></div></tr><tr>
                <td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm">

            </div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf">
                <p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div>
            </div></div></td></tr></tbody></table><div class="siLinks">Погода на
                <a href="https://sinoptik.ua/погода-львов/10-дней/" rel="nofollow" title="Погода во Львове на 10 дней" target="_blank">sinoptik.ua</a>  во Львове</div>
            </div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div>
<script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru" defer></script>

            		
            <div class="banner_right_2" rel="nofollow">
                <!-- /271925883/36_--s-a_sticky_300*600 -->
<div id='parent-div-gpt-ad-1519725919109-0' style="display:none;">
    <div id='div-gpt-ad-1519725919109-0'>
        <script>
            googletag.cmd.push(function() {googletag.display('div-gpt-ad-1519725919109-0');});
        </script>
    </div>
</div>

            </div>
        	</div>
</div> </div> </div><div class="banner-in-column"><!-- /271925883/35_-m-s-a_podval-rastiazhka-728*90 -->
<div id='parent-div-gpt-ad-1522667173091-0' style="display:none;">
    <div id='div-gpt-ad-1522667173091-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522667173091-0');});
        </script>
    </div>
</div>
</div> <div class="background-branding"><!-- /271925883/15_-m-s-a-style_brending_1920*1080 -->
<div id='div-gpt-ad-1518621556615-0'>
    <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518621556615-0');
        });
    </script>
</div>
</div><div id="js-catfish-popup" class="catfish-popup" style="display:none;">
	<div id="js-catfish-popup-close" class="catfish-close">X</div>
	<!-- /271925883/18_-m-s-a_catfish_960*120 -->
	<div id='div-gpt-ad-1522316124043-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316124043-0'); });
		</script>
	</div>
	<!-- /271925883/18_mob -->
	<div id='div-gpt-ad-1522316684583-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316684583-0'); });
		</script>
	</div>
</div>
<script>
	document.getElementById("js-catfish-popup-close").onclick = function() {
		document.getElementById('js-catfish-popup').style.display = 'none';
	};
</script>
<div data-action="banners" data-place="22" data-page="2283" class="sunsite_actions"></div><footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-4 col-md-2">
                <ul>
                                            <li><a href="https://nv.ua/contacts.html">Контакты</a></li>
                                            <li><a href="https://nv.ua/advert.html">Реклама</a></li>
                                            <li><a href="https://nv.ua/rules.html">Правила пользования</a></li>
                                            <li><a href="https://nv.ua/agreement.html">Договор пользования</a></li>
                                            <li><a href="https://nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
                                    </ul>
            </div>
            <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
                <noindex>
                    <span id="copy_cont">
                        © 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href="mailto:news@nv.ua">news@nv.ua</a>, отдела рекламы: <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                        <hr />
                        <p>Использование материалов сайта возможно с соблюдением <a href="/rules.html">Правил пользования сайтом и использования материалов сайта</a></p><p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "<a rel="nofollow" href="http://interfax.com.ua/" target="_blank">Інтерфакс-Україна</a>".</p><p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="http://ukranews.com/" target="_blank">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p>
                        <hr />
                        Разработано в <a href="http://newagelab.com">NewAgeLab.com</a>
                        <hr />
                        Материалы, отмеченные значками <span class="icons_art"> <i class="advert"></i>, <i class="pr"></i>, <i class="project"></i>, <i class="pos_1"></i>, <i class="comp_1"></i></span>, публикуются на правах рекламы.
                    </span>
                </noindex>

                <div class="bcounters">
                    <noindex>
                        <table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
                                <tbody><tr><td>
                                    <!--LiveInternet counter--><script type="text/javascript">
                                    new Image().src = "//counter.yadro.ru/hit?r"+
                                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                    ";h"+escape(document.title.substring(0,150))+
                                    ";"+Math.random();</script><!--/LiveInternet-->

                                    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                    target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                    title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                    alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                                </td><td>
                                    <span id="js-bigmir"></span>

                                </td><td>
                                    <div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&amp;utm_medium=footer&amp;utm_campaign=UA-brand" target="_blank"><img src="/user/img/depo.png"></a></div>
                                </td><td>
                                    <script>
                                         if (window.self === window.top) {
                                             (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
                                         }
                                    </script>
                                </td></tr>
                        </tbody></table>
                    </noindex>
                </div>
            </div>
        </div>
    </div>
    <a class="go_up js-goto-up" href="#" style="display: none;"><i class="fa fa-arrow-up"></i></a>
    
        <div id="counter-script"></div>
</footer>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-goto-up').on('click', function(event){
            event.preventDefault();
            $('html,body').animate({'scrollTop': 0});
        });
        $(document).on(is_touch ? 'touchmove' : 'wheel', function() {
            scroll_hook();
        });
        $(document).on('scroll', function() {
            scroll_hook();
        });
    });
    function scroll_hook() {
        $(document).scrollTop() > 200 ? $('.js-goto-up').show() : $('.js-goto-up').hide();
    }
</script>
<script>var sun_root_section = 2283;var sun_section = 2285;var sun_article = 2473338;var phrase = {};phrase.login = 'Вход';phrase.logoff = 'Выход';phrase.singin = 'Регистрация';phrase.total_votes = 'Всего проголосовало';phrase.comm_reply = 'ответить';phrase.error_select_vote = 'Выберите вариант ответа';</script> </div> <i data-action="profile" class="sunsite_actions" style="display:none;"></i> <div id="fb-root"></div> <script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';</script> <script src="/user/js/sunsite-front-v12.js" defer></script> <script src="/user/js/nv-v19.js" defer></script> <script src="/user/js/adriver.core.2.js" defer></script><i data-action="get_social_counts" data-url="https://nv.ua/ukraine/events/babchenko-prokommentiroval-vozmozhnost-poluchenija-hrazhdanstva-ukrainy-2473338.html" class="sunsite_actions" style="display:none;"></i>
<script>
    var size_grid = [0,320,480,766,991,1199];
    var grid_point = 0;

    // var addthis_config = {
    //     pubid: 'ra-5a15618c714c67f9',
    //     data_track_addressbar: false,
    //     data_track_clickback: false
    // };
    //
    // // Global function
    // var addthis_init = function (){
    //     if(typeof addthis !== 'undefined' && addthis_load) {
    //         addthis.update('share', 'url', document.URL);
    //         addthis.update('share', 'title', document.title);
    //         addthis.update('share', 'description', $('meta[name=description]').attr('content'));
    //         if(typeof addthis.layers.refresh === 'function') {
    //             addthis.layers.refresh();
    //         }
    //         fixedInfo();
    //     }else{
    //         $.getScript('https://s7.addthis.com/js/300/addthis_widget.js#async=1', function () {
    //             addthis.init();
    //             addthis_load = true;
    //             fixedInfo();
    //         });
    //     }
    // };

    function sunsite_action_get_social_counts(data){
        if(data['fb_counts']){
            $('.js-share[data-service="1"]').find('.share__count').html(data['fb_counts']);
        }

        if(data['tw_counts']){
            $('.js-share[data-service="2"]').find('.share__count').html(data['tw_counts']);
        }

        if(data['gp_counts']){
            $('.js-share[data-service="3"]').find('.share__count').html(data['gp_counts']);
        }
    }

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js']);

        load_srcs(['/user/js/jquery.unveil.js'], function() {
            $('img[data-src]').unveil();
        });

        sunsite_inits['u_nveil'] = function() {$('img[data-src]').unveil();};
        $(function() {
            grid_point = get_grid_point();
            $(window).resize(function() {
                grid_point = get_grid_point(true);
            });
            $('body:eq(0)').on('sizemode.change', function(event){
                if (typeof banners_data == 'object') {
                    sunsite_action_banners(banners_data);
                }
            });
        });

        // (sunsite_inits['add_this'] = addthis_init)();

        // $('body:eq(0)').on('click', '.at-share-btn', function(event){
        //     event.preventDefault();
        //     var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
        //
        //     if (absnum > 0) {
        //         var $this = $(this);
        //         var service = 0;
        //         if ($this.hasClass('at-svc-facebook')) {
        //             service = 1;
        //         } else if ($this.hasClass('at-svc-twitter')) {
        //             service = 2;
        //         } else if ($this.hasClass('at-svc-google_plusone_share')) {
        //             service = 3;
        //         }
        //         $.post(http_addr + lang + '/actions/addshare', {'absnum': absnum, 'service': service}, function(data){});
        //     }
        // });

        load_srcs(['/user/js/mobile-detect.min.js', '/user/js/share-links-generator-v2.js'], function() {
            $('body:eq(0)').on('click', '.js-share', function() {
                var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;
                var share_link = SocialShare.generateSocialUrl($(this).data('provider'), {
                    url: $('meta[property="og:url"]').attr('content'),
                    title: $('meta[property="og:title"]').attr('content')
                });

                if (share_link) {
                    $.post(http_addr + (location.port != '' ? ':' + location.port : '') + lang + '/actions/addshare', {'absnum': absnum, 'service': $(this).data('service')}, function(data){});
                    SocialShare.Share(share_link);
                }
            });
        });
    });

</script>



<!-- (C)2000-2018 Gemius SA - gemiusPrism  / nvua.net/NV_All -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        (function (t) {
            var e = document.createElement("script");
            e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)
        })
        (247);
    });
</script>
<script>var sunsite_protocol = 'https://';var root_domain = 'nv.ua';load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {load_srcs(['/user/js/orphus-v1.js'], function() {});sunsite_inits['replace_table'] = function () {replace_table();};replace_table();$(document).on('banners_load', function(){var heightBanner = $('.top_banner_holder').height();if (!$('.topradio').hasClass('fixedradio') && (heightBanner > 0)) {var top = $('.topradio').offset().top;$('.topradio').css("top", top+heightBanner)}});$(window).on(is_touch ? 'touchmove' : 'scroll', fixed_header);$(window).resize(function() {fixedInfo();fixed_header();});$('body').on('click', '.radio-play', function(){window.open("https://nv.ua/pub/radio/radio.html", "radio", "width=430,height=80,top=200,left=500");});sunsite_inits['clear_branding'] = function () {$('body:eq(0)').attr('style', '').removeClass('branding');branding_is_on = false;};});function fix_blocks_height(bsel, isel, d) {var d = d || 0;var m = 0;$(bsel).each(function(){var h = $(this).find(isel).height();if (h > m) {m = h;}});if (m > 0) {$(bsel + ' ' + isel).css({'height': (m+d) + 'px', 'display': 'inline-block'});}}function fixed_header() {if ($(document).scrollTop() >= $('#header').height()-40 /*&& $(window).width() > 767*/) {if (!$('#header .top_header').hasClass('abs')) {$('#header .top_header').addClass('abs');var height = $('.first_line').height();$('.abs .nav_holder').css('top', height+'px');$('.topradio').addClass('fixedradio');}} else {if($('#header .top_header').hasClass('abs')) {$('#header .top_header').removeClass('abs');$('.nav_holder').css('top', '0px');$('.topradio').removeClass('fixedradio');}}}function replace_table() {var table = $(".article table");if (table.length > 0) {table.each(function(index, element) {var ths = $(this),cont = $('<div class="table-responsive"></div>');ths.addClass("table");cont.append(ths.clone());ths.replaceWith(cont);});}}</script> </body> </html>