<!DOCTYPE html>
<html>
            <head>
    <meta charset="utf-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    
    <title>Майочуп или кетчунез? Легендарный Heinz выпустил соус, состоящий из кетчупа и майонеза / Новое Время</title>    <meta name="description" content="Популярный производитель соусов Heinz выпустил Mayochup &amp;ndash; смесь кетчупа и майонеза. Странный соус можно купить на Ближнем Востоке, а вскоре он может появиться также в США." />    <meta name="news_keywords" content="кулинария, соус" />        <link rel="canonical" href="https://nv.ua/style/life/fooddrink/majochup-ili-ketchunez-lehendarnyj-heinz-vypustil-sous-sostojashchij-iz-ketchupa-i-majoneza-2464454.html" class="js-meta"/>        <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no">
            <meta name="robots" content="index, follow, all" />
        <link rel="icon" type="image/x-icon" href="/favicon.ico">

            <link rel="amphtml" href="https://nv.ua/amp/majochup-ili-ketchunez-lehendarnyj-heinz-vypustil-sous-sostojashchij-iz-ketchupa-i-majoneza-2464454.html">
    
    
            <meta property="og:title" content="Майочуп или кетчунез? Легендарный Heinz выпустил соус, состоящий из кетчупа и майонеза" class="js-meta"/> <meta property="og:type" content="article" class="js-meta"/> <meta property="og:description" content=" Популярный производитель соусов Heinz выпустил Mayochup &amp;ndash; смесь кетчупа и майонеза. Странный соус можно купить на Ближнем Востоке, а вскоре он может появиться также в США. " class="js-meta"/><meta property="og:image" content="https://nv.ua/img/article/24644/54_share.jpeg" class="js-meta"/><meta property="og:image:width" content="1080" class="js-meta"/> <meta property="og:image:height" content="607" class="js-meta"/><meta property="og:url" content="https://nv.ua/style/life/fooddrink/majochup-ili-ketchunez-lehendarnyj-heinz-vypustil-sous-sostojashchij-iz-ketchupa-i-majoneza-2464454.html" />
<meta name="twitter:card" content="summary_large_image" />


    <link rel="stylesheet" href="/user/css/style/fonts.css">
    <link rel="stylesheet" href="/user/css/style/animate.css">
    <link rel="stylesheet" href="/user/css/style/font-awesome-mini.css">
    <link rel="stylesheet" href="/user/css/jquery.fancybox.min.css">
    <link rel="stylesheet" href="/user/css/global-style.css">
    <link rel="stylesheet" href="/user/css/style/nv-style-my-style-v12.css">

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
        var lang = '';
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        }
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
    </script>
</head>

        <body>
        <!-- Google Tag Manager -->
        <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
        </noscript>
        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});
        var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';
        j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;
        f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');
        </script>
        <!-- End Google Tag Manager -->
        <div id="wrap" class="wrap the_style sbody">
            <script>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</script>

            <header class="style_header">
    <div class="top_bar">
        <div class="container">
            <div class="row">
                <div class="col-xs-2 col-sm-3">
                    <ul>
                        <li><a class="logo_main" href="/"><i class="fa fa-angle-left"></i> <span>На главную НВ</span></a></li>
                    </ul>
                </div>
                <div class="col-xs-10 col-sm-6 col-md-5 col-sm-push-3 col-md-push-4">
                    <ul id="header_user" class="pull-right">
                        <li class="js-login-cont"></li>
                        <li><a href="/search.html"><i class="fa fa-search"></i> <span>Поиск</span></a></li>
                        <li class="languages ss7">
                                                                                                                        <a href="#" class="change_lang_head a1 active">RU</a>
                                                                                                                                                                                                <a href="/ukr/style/life/fooddrink/majochup-abo-ketchunez-lehendarnij-heinz-vipustiv-sous-shcho-skladajetsja-z-ketchupu-i-majonezu-2464454.html" class="change_lang_head a2">UA</a>
                                                                                                                                                                                                                                                                </li>
                    </ul>
                </div>
                <div class="col-xs-12 col-sm-3 col-md-4 col-sm-pull-6 col-md-pull-4">
                    <ul class="sub_menu">
                                            </ul>
                </div>
            </div>
        </div>
    </div>

    <div class="bg_black affix-top" data-spy="affix" data-offset-top="43">
        <div class="container top_cont  top_header">
            <div class="row logo_hold">
                <div class="col-xs-10 col-sm-10 col-md-3  not-mob">
                    <a class="logo_nv" href="/"><img src="/user/img/nv_circle.png" alt="На главную НВ"></a>
                    <a class="logo_style js-refresh-page" href="/style.html" data-page="2742"><img src="/user/img/style/logo_style.png" alt="STYLE"></a>
                </div>

                <div class="mobile-style-header">
                    <div class="top-line">
                        <a href="" class="back-arrow  back-page "><i class="fa fa-chevron-left" aria-hidden="true"></i></a>
                        <a href="#" rel="nofollow" class="js-btn-login icon-profile"><i class="fa fa-user" aria-hidden="true"></i></a>
                        <form method="get" action="/search" class="search-bar ">
                            <div class="search-button" on-click="prevent(event);"><i class="fa fa-search" aria-hidden="true"></i></div>
                            <button class="search-button" id="search-button"><i class="fa fa-search" aria-hidden="true"></i></button>
                            <input type="text"  placeholder="Поиск по сайту" name="query" id="input-text" class="search-input">
                        </form>
                    </div>
                    <div class="logo_blogs" id="logo_blogs">
                        <div class="row">
                            <div class="col-xs-8 w100 col-sm-3">
                                <div class="logo_mag">
                                    <div class="big_bu_menu visible-xs visible-sm text-right">
                                        <a rel="nofollow" href="#" id="js-btn-mob-menu" class="fa fa-bars" data-toggle="collapse" data-target="#js-cont-menu"></a>
                                    </div>
                                     <!-- <div class="col-xs-2 col-sm-2 visible-xs">
                                        <a id="js-btn-mob-menu" rel="nofollow" href="#" class="fa fa-bars"></a>
                                    </div> -->

                                    <div class="main-logo-style">
                                        <a class="logo_nv" href="/"><img src="/user/img/nv_circle.png" alt="На главную НВ"></a>
                                        <a class="logo_style js-refresh-page" href="/style.html" data-page="2742"><img src="/user/img/style/logo_style.png" alt="STYLE"></a>
                                    </div>
                                    <div class="languages ss1">
                                                                                                                                                                        <a href="#" class="change_lang_head a1 active">RU</a>
                                                                                                                                                                                                                                                                        <a href="/ukr/style/life/fooddrink/majochup-abo-ketchunez-lehendarnij-heinz-vipustiv-sous-shcho-skladajetsja-z-ketchupu-i-majonezu-2464454.html" class="change_lang_head a2">UA</a>
                                                                                                                                                                                                                                                                                                                                                                </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
                 
               

                    <div class="col-xs-12 col-md-9">
                    <nav class="nav_style_holder collapse" role="navigation" id="js-cont-menu">
                        <ul class="style_menu">
                                                            <li class="">
                                                                            <a href="https://nv.ua/style.html">Главная</a>
                                                                    </li>
                                                            <li class=" level3_holder">
                                                                            <a href="#">Красота <span class="fa fa-caret-down"></span></a>
                                        <ul class="level3_menu">
                                                                                            <li><a href="https://nv.ua/style/beauty/news_kr.html">Новости</a></li>
                                                                                            <li><a href="https://nv.ua/style/beauty/trends.html">Тренды</a></li>
                                                                                            <li><a href="https://nv.ua/style/beauty/view_kr.html">Обзоры</a></li>
                                                                                            <li><a href="https://nv.ua/style/beauty/uhod_kr.html">Уход</a></li>
                                                                                    </ul>
                                                                    </li>
                                                            <li class=" level3_holder">
                                                                            <a href="#">Мода <span class="fa fa-caret-down"></span></a>
                                        <ul class="level3_menu">
                                                                                            <li><a href="https://nv.ua/style/moda/news_m.html">Новости</a></li>
                                                                                            <li><a href="https://nv.ua/style/moda/trends_m.html">Тренды</a></li>
                                                                                            <li><a href="https://nv.ua/style/moda/views_m.html">Обзоры</a></li>
                                                                                    </ul>
                                                                    </li>
                                                            <li class=" level3_holder">
                                                                            <a href="#">Искусство <span class="fa fa-caret-down"></span></a>
                                        <ul class="level3_menu">
                                                                                            <li><a href="https://nv.ua/style/art/kino.html">Кино</a></li>
                                                                                            <li><a href="https://nv.ua/style/art/theater_art.html">Театр</a></li>
                                                                                            <li><a href="https://nv.ua/style/art/music_art.html">Музыка</a></li>
                                                                                            <li><a href="https://nv.ua/style/art/knigi_art.html">Книги</a></li>
                                                                                            <li><a href="https://nv.ua/style/art/art_2.html">Арт</a></li>
                                                                                    </ul>
                                                                    </li>
                                                            <li class=" level3_holder">
                                                                            <a href="#">Люди <span class="fa fa-caret-down"></span></a>
                                        <ul class="level3_menu">
                                                                                            <li><a href="https://nv.ua/style/person_art/interview_per.html">Интервью</a></li>
                                                                                            <li><a href="https://nv.ua/style/person_art/lifestyle_per.html">Стиль жизни</a></li>
                                                                                            <li><a href="https://nv.ua/style/person_art/interest_per.html">Интересы</a></li>
                                                                                    </ul>
                                                                    </li>
                                                            <li class=" level3_holder">
                                                                            <a href="#">Wellness <span class="fa fa-caret-down"></span></a>
                                        <ul class="level3_menu">
                                                                                            <li><a href="https://nv.ua/style/wness/psychology.html">Психология</a></li>
                                                                                            <li><a href="https://nv.ua/style/wness/samorazvitie.html">Саморазвитие</a></li>
                                                                                            <li><a href="https://nv.ua/style/wness/diets.html">Диеты</a></li>
                                                                                            <li><a href="https://nv.ua/style/wness/health_wel.html">Здоровье</a></li>
                                                                                            <li><a href="https://nv.ua/style/wness/sex.html">Секс</a></li>
                                                                                            <li><a href="https://nv.ua/style/wness/fitness_wel.html">Fitness</a></li>
                                                                                    </ul>
                                                                    </li>
                                                            <li class="active level3_holder">
                                                                            <a href="#">LIFE <span class="fa fa-caret-down"></span></a>
                                        <ul class="level3_menu">
                                                                                            <li><a href="https://nv.ua/style/life/luxury.html">Luxury</a></li>
                                                                                            <li><a href="https://nv.ua/style/life/travel.html">Путешествия</a></li>
                                                                                            <li class="active"><a href="https://nv.ua/style/life/fooddrink.html">Food</a></li>
                                                                                            <li><a href="https://nv.ua/style/life/afisha_l.html">Афиша</a></li>
                                                                                            <li><a href="https://nv.ua/style/life/events_l.html">События</a></li>
                                                                                    </ul>
                                                                    </li>
                                                            <li class="">
                                                                            <a href="https://nv.ua/style/blogs.html">Блоги</a>
                                                                    </li>
                                                            <li class=" level3_holder">
                                                                            <a href="#">Шоу-Бизнес <span class="fa fa-caret-down"></span></a>
                                        <ul class="level3_menu">
                                                                                            <li><a href="https://nv.ua/style/showbiz/news_shb.html">Новости</a></li>
                                                                                            <li><a href="https://nv.ua/style/showbiz/zvzh.html">Звездная жизнь</a></li>
                                                                                            <li><a href="https://nv.ua/style/showbiz/in-zoom.html">В объективе</a></li>
                                                                                    </ul>
                                                                    </li>
                                                            <li class="">
                                                                            <a href="https://nv.ua/style/evrovision_2018.html">Евровидение</a>
                                                                    </li>
                                                    </ul>
                    </nav>
                </div>
            </div>
        </div>
    </div>
</header>
<script>
    function responsiveMenu() {
        if ($(window).width() <= 767 ) {
            $('.level3_holder').click(function() {
                var ths = $(this);
                ths.hasClass('open') ? ths.removeClass('open') : false;
                $('.level3_holder').each(function() {
                    if ($(this).hasClass('open')) {
                        $(this).removeClass('open');
                    }
                });
                ths.hasClass('open') ? ths.removeClass('open') : ths.addClass('open');
            });
        }
        
        if ($(window).width() > 767 ) {
            $('.level3_holder > a').on('mouseover', function(){
                var ths = $(this);
                ths.parent().addClass('open');
            });
            $('.level3_holder').on('mouseleave', function(){
                var ths = $(this);
                ths.removeClass('open');
            });            
        } 
    }
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.search-button').click(function() {  
            $('.icon-profile').hasClass('hidden') ? $('.icon-profile').removeClass('hidden') : $('.icon-profile').addClass('hidden');                       
            $('.search-input').hasClass('search-visible') ? $('.search-input').removeClass('search-visible') : $('.search-input').addClass('search-visible');  
            $('.search-bar').hasClass('search-visible') ? $('.search-bar').removeClass('click-search') : $('.search-bar').addClass('click-search');           
        });  


        $('.js-refresh-page').on('click', function (e) {
            var page = $(this).data('page');

            if(parseInt(page) == 2325){
                e.preventDefault();
                loadPage($(this).attr('href'));
            }
        });
        $('.level3_holder > a[href="#"]').click(function(event) {
            event.preventDefault();
        });
        
        $(window).resize(function() {
            responsiveMenu()
        });

        responsiveMenu();

        $('#js-btn-mob-menu').on('click', function(event){
            event.preventDefault();
            $('#js-cont-menu').toggle();
        });

        $('.back-page').click(function(event) {
            event.preventDefault();
            history.back();
        });
    });
</script>

            <div data-root-section="style" class="columns clear">
                <div class="container">
                    <div rel="" class="left_column">
    <a data-absnum="2464454" data-action="stat" data-operand="article" name="js-views-stat" class="js-views-stat sunsite_actions"></a>
     <div class="article_holder" style="border-bottom: 0px;">
         <article itemscope itemtype="http://schema.org/NewsArticle" class="article">
             <meta itemprop="datePublished" content="2018-04-16 19:00:00" />             <meta itemprop="dateModified" content="2018-04-16 16:49:00" />             <header>
                 <h1 data-edit="2464454,2742,2440103,0" itemprop="headline">
                     Майочуп или кетчунез? Легендарный Heinz выпустил соус, состоящий из кетчупа и майонеза
                     <span class="icons_art"></span>

                 </h1>
                 <div rel="1" class="info">
    <div class="row">
        <div class="col-xs-12">
                            <div class="author" itemprop="author"></div>
            
            <time datetime="2018-04-16T19:00:00+03:00" pubdate>Сегодня <em>19:00</em></time>            <span class="icons_art"><span class="iart" style="display:none;"><i class="fa fa-eye"></i> <acronym class="sunsite_actions" data-action="articles_views" data-absnum="2464454"></acronym></span><span style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="sunsite_actions" data-action="articles_totalcomments" data-absnum="2464454">0</acronym></span></span>

            <a href="#comments" class="go_comm"><i class="fa fa-comment"></i> комментировать</a>
        </div>
    </div>
<!-- </div>
<div class="info"> -->
    <div class="row" id="fix-info">

        <div id="js-sticky-share" class="col-xs-12">
            <div data-article-absnum="2464454" class="addthis_inline_share_toolbox"></div>

        </div>
    </div>
    <script>
        load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
            if ($(window).width() > 991) {
                load_srcs(['/user/js/ResizeSensor.min.js', '/user/js/theia-sticky-sidebar.min.js'], function() {
                    if (!$('body').hasClass('branding')) {
                        $('#fix-info').theiaStickySidebar({
                            containerSelector: '.article',
                            additionalMarginTop: 100,
                            defaultPosition: 'absolute',
                            additionalMarginBottom: 40
                        });
                    }
                });
            }
        });
    </script>
</div>

             </header>

                <div class='lang7'><a class="change_lang_block" rel="alternate" hreflang="uk" href="/ukr/style/life/fooddrink/majochup-abo-ketchunez-lehendarnij-heinz-vipustiv-sous-shcho-skladajetsja-z-ketchupu-i-majonezu-2464454.html">Цей матеріал ви можете прочитати й українською мовою</a></div>


                              <div class="img">
                     <link href="/img/article/24644/54_main.jpeg" alt="Пользователи Интернета по-разному отреагировали на новинку" itemprop="image" />
                     <span>
                         <img src="/user/img/grey.png" data-src="/img/article/24644/54_main.jpeg" alt="Пользователи Интернета по-разному отреагировали на новинку" class="lazyload" />
                         
                         <div class="icopy">Фото: Heinz</div>                     </span>
                     <p class='q790'>Пользователи Интернета по-разному отреагировали на новинку</p>                 </div>
             
                          
                          <div class="body" itemprop="articleBody">
                 <p>Популярный производитель соусов Heinz выпустил Mayochup &ndash; смесь кетчупа и майонеза. Странный соус можно купить на Ближнем Востоке, а вскоре он может появиться также в США.</p>
                 <p>Как пишет <a href="https://www.delish.com/food-news/a19744135/mayochup-heinz/" target="_blank">Delish</a>, компания организовала опрос в Twitter на тему, нужно ли запускать новый продукт в Америке.</p>
<p>&laquo;Передайте Heinz Mayochup&raquo; и &laquo;Нет, я сам их смешаю&raquo; - гласят варианты ответов в голосовании.</p>
<blockquote class="twitter-tweet" data-lang="ru">
<p dir="ltr" lang="en">Want <a href="https://twitter.com/hashtag/mayochup?src=hash&amp;ref_src=twsrc%5Etfw">#mayochup</a> in stores? 500,000 votes for &ldquo;yes&rdquo; and we&rsquo;ll release it to you saucy Americans.</p>
&mdash; Heinz Ketchup (@HeinzKetchup_US) <a href="https://twitter.com/HeinzKetchup_US/status/984133260216332302?ref_src=twsrc%5Etfw">11 апреля 2018 г.</a></blockquote>
<p>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p>
<p>Пользователи Интернета по-разному отреагировали на новинку: одни &ndash; в восторге от идеи, вторые &ndash; высмеивают Mayochup.</p>
<p><em>"Когда ты слишком ленив, чтобы смешать кетчуп и майонез"</em></p>
<blockquote class="twitter-tweet" data-lang="ru">
<p dir="ltr" lang="en">When you&rsquo;re too lazy to mix your ketchup and mayonnaise <a href="https://twitter.com/hashtag/mayochup?src=hash&amp;ref_src=twsrc%5Etfw">#mayochup</a> <a href="https://t.co/Ac4aWJk1Pz">pic.twitter.com/Ac4aWJk1Pz</a></p>
&mdash; Owen Beers (@radioowen) <a href="https://twitter.com/radioowen/status/983620916444876801?ref_src=twsrc%5Etfw">10 апреля 2018 г.</a></blockquote>
<p>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</p>
<p><em>"Heinz изобрел Mayochup: майонез и кетчуп! Дорогуши, я делаю это с 3 лет"</em></p>
<blockquote class="twitter-tweet" data-lang="ru">
<p dir="ltr" lang="en">&lsquo;Heinz have invented Mayochup: Mayonaise &amp; Ketchup!&rsquo; <br /><br />Hunnies pls, I&rsquo;ve been doing that since I was 3 ????????&zwj;♂️</p>
&mdash; Lewis Gorse (@GorseYouCan) <a href="https://twitter.com/GorseYouCan/status/983831078942146560?ref_src=twsrc%5Etfw">10 апреля 2018 г.</a></blockquote>
<p><span>
<script async="" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</span></p>
<p><em>"Надеюсь</em>&nbsp;<em>Mayochup - не шутка. Моя жизнь будет полной"</em></p>
<blockquote class="twitter-tweet" data-lang="ru">
<p dir="ltr" lang="en">I hope this mayochup isn&rsquo;t a joke, my life will be complete ????</p>
&mdash; amy louise (@ameelouisee) <a href="https://twitter.com/ameelouisee/status/983743138249322496?ref_src=twsrc%5Etfw">10 апреля 2018 г.</a></blockquote>
<p>&nbsp;</p>
<ul>
<li><strong>Читайте также:&nbsp;<a href="https://nv.ua/style/life/fooddrink/spravochnik-dlja-foodie-michelin-opublikoval-novyj-hid-po-hlavnym-kulinarnym-horodam-evropy-2461919.html">Справочник для foodie. Michelin опубликовал новый гид по главным кулинарным городам Европы</a></strong></li>
</ul>
<p style="text-align: center;"><em>Следите за самыми интересными новостями из раздела НВ STYLE в<span>&nbsp;</span><span>&nbsp;</span><a href="https://www.facebook.com/NovoyeVremyaStyle">Facebook</a></em></p>
                                  <div data-article-absnum="2464454" class="addthis_inline_share_toolbox"></div>

             </div>

             <footer>
                 <div class="read_tele">Читайте срочные новости и самые интересные истории в <a href="http://chats.viber.com/nv.ua" target="_blank" rel="nofollow">Viber</a> и <a href="https://t.me/novoe_vremya" target="_blank" rel="nofollow">Telegram</a> Нового Времени.</div>
                                      <div class="banner-in-column">
                         <!-- /271925883/40_-s-a_giant-1_580*400 -->
<div id='parent-div-gpt-ad-1522668762329-0' style='display:none;'>
    <div id='div-gpt-ad-1522668762329-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522668762329-0'); });
        </script>
    </div>
</div>

                     </div>
                    <div data-action="banners" data-place="11" data-page="2742" class="sunsite_actions"></div>
                                  <div class="row">
                         <div class="col-xs-12">
        <div class="tags s87">
            <ul itemprop="keywords">
                <li>ТЭГИ:</li>
                                   <li itemprop="keywords"><a href="/tags/%D0%BA%D1%83%D0%BB%D0%B8%D0%BD%D0%B0%D1%80%D0%B8%D1%8F.html">кулинария</a></li>
                                   <li itemprop="keywords"><a href="/tags/%D1%81%D0%BE%D1%83%D1%81.html">соус</a></li>
                            </ul>
        </div>
    </div>

                     <div class="col-xs-12">
    <div class="do_some">
        <noindex>
            <ul>
                <li>ВЫ МОЖЕТЕ:</li>
                <li><a href="mailto:?subject=Майочуп или кетчунез? Легендарный Heinz выпустил соус, состоящий из кетчупа и майонеза&body=https://nv.ua/style/life/fooddrink/majochup-ili-ketchunez-lehendarnyj-heinz-vypustil-sous-sostojashchij-iz-ketchupa-i-majoneza-2464454.html" rel="nofollow"><i class="fa fa-envelope"></i> отправить другу</a></li>
                <li><a href="/print/style/life/fooddrink/majochup-ili-ketchunez-lehendarnyj-heinz-vypustil-sous-sostojashchij-iz-ketchupa-i-majoneza-2464454.html" rel="nofollow"><i class="fa fa-print"></i> напечатать</a></li>
                <li><a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.ua/style/life/fooddrink/majochup-ili-ketchunez-lehendarnyj-heinz-vypustil-sous-sostojashchij-iz-ketchupa-i-majoneza-2464454.html" rel="nofollow"><i class="fa fa-envelope"></i> написать в редакцию</a></li>
                <li><a href="#comments" rel="nofollow"><i class="fa fa-comment"></i> Комментировать<span style="display:none;"> (<acronym>0</acronym>)</span></a></li>
           </ul>
        </noindex>
    </div>
</div>

                 </div>
                 <noindex>
    <script>var orphus_blogs = 0;</script>
    <div class="helpinfo">
        Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter
    </div>
</noindex>

             </footer>
        </article>
    </div>
        <a name="comments"></a>
    <section class="comments">
        <h4>Комментарии <span id="total_comments"></span></h4>
        <div class="commform clear for_omments js-new-comment" data-article="2464454">
            <a name="com_form"></a>
            <textarea rows="1" class="comments_textarea" id="comments_textarea" autocomplete="off"></textarea>
            <div class="clearfix for_rules">
                <div class="row">
                    <div class="col-xs-12 col-sm-6">
                        <span>
                            <span class="comments_textarea_cnt">1000</span>
                        </span>
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <button type="submit" class="btn btn-primary commentsend" id="comments_send"> комментировать</button>
                    </div>
                </div>

                <div class="row js-hidden-auth" style="margin: 15px 0px 15px 0px; padding: 5px; background: #f7f6f1; display: none;" id="soc_enter_comments">
                    <div class="col-xs-12 col-sm-6">
                        Для того, чтобы оставлять комментарии, авторизируйтесь на сайте:
                    </div>
                    <div class="col-xs-12 col-sm-6 text-right">
                        <ul class="popup_icons">
                                    <li>
                <a class="js-soclogin" href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday">
                    <span class="fa fa-facebook-square"></span>
                </a>
            </li>
                                <li>
                <a class="js-soclogin" href="#" data-href="https://nv.ua/passport/tw.html">
                    <span class="fa fa-twitter-square"></span>
                </a>
            </li>
                                            <li>
                <a class="js-soclogin" href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile">
                    <span class="fa fa-google-plus-square"></span>
                </a>
            </li>
                
</ul>
                    </div>
                </div>

                <br clear="all">

                <a href="javascript:void(0);" onclick="$(this).hide(); $('#comments_rules').show();" class="comm_rules">Правила комментирования</a>
                <div class="info_text" id="comments_rules" style="display:none;">
                    Уважаемые читатели! Комментарии на нашем сайте модерируются. Комментарии к нашим публикациям могут оставить только зарегистрированные пользователи.<br /><br /> Пожалуйста, будьте толерантны к другим участникам дискуссии. В комментариях запрещены мат, угрозы, оскорбления, агрессия, нарушение законодательства, ссылки и реклама. При нарушении этих правил комментарии будут удалены, а оставившие их читатели – забанены. В случае официального запроса данные читателей, нарушивших требования законодательства, могут быть переданы правоохранительным органам.<br /> Любые комментарии пользователей сайта не являются информационными материалами, носят характер изложения мыслей конкретных пользователей сети Интернет и размещаются пользователями самостоятельно. Редакция сайта не несет ответственности за содержание комментариев.<br /> Будь-які коментарі користувачів сайту не є інформаційними матеріалами, носять характер викладення думок конкретних користувачів мережі Інтернет та розміщуються користувачами самостійно. Редакція сайту не несе відповідальність за зміст коментарів.
                </div>
            </div>
        </div>

        <div id="comments_reply_div" style="display:none;">
            <div class="block3">
                <textarea class="form-control comments_textarea js-reply-textarea" rows="5" autocomplete="OFF"></textarea>
                <div class="sep1">&nbsp;</div>
                <div class="clearfix">
                    <div class="pull-left">
                        <span><span class="comments_textarea_cnt">1000</span></span>
                    </div>
                    <div class="text-right">
                        <button class="btn btn-primary js-send-reply">Опубликовать </button>
                        &nbsp;
                        <button class="btn btn-default js-cancel-reply">Отмена</button>
                    </div>

                </div>
            </div>
        </div>

        <!-- /271925883/42_-a_mal_koment_468*60 -->
<div class="banner-in-column">
	<div id='div-gpt-ad-1522679918079-0' style='height:60px; width:468px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522679918079-0'); });
	</script>
	</div>
</div>


        <div class="ctabs">
            <a href="javascript:void(0);" sort="1" class="comsort">Последние</a>
            &nbsp;&nbsp;&nbsp;
            <a href="javascript:void(0);" sort="3" class="comsort">Лучшие</a>
        </div>

        <div id="comments_commentcontairerdom" style="display:none;"></div>
        <div class="list" id="comments_commentslist">

        </div>
        <a href="javascript:void(0);" id="comments_nextpage" class="showmore commentsnextpage">Показать больше комментариев</a>

        <div class="banner-in-column">
            <!-- /271925883/41_-a_giant-2_580*400 -->
<div id='parent-div-gpt-ad-1522669203380-0' style='display:none;'>
    <div id='div-gpt-ad-1522669203380-0' style='height:400px; width:580px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522669203380-0'); });
        </script>
    </div>
</div>

        </div>
    </section>
    <script>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</script>

    <i data-action="comments" data-article="2464454" data-comtype="1" data-sort="1" data-page="1" data-clear="0" class="sunsite_actions" style="display:none;"></i>

</div>

<div class="right_column">
    <div class="dark_right">
                    <!-- /271925883/6_-m-s-a_nad-premium_300*60 -->
<div id='parent-div-gpt-ad-1518776284183-0' style='display:none;height:60px;width:300px;'>
    <div id='div-gpt-ad-1518776284183-0' style='height:60px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518776284183-0'); });
        </script>
    </div>
</div>

            <div id='parent-div-gpt-ad-1518608312753-0' style="display:none;">
    <div id='div-gpt-ad-1518608312753-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518608312753-0'); });
        </script>
    </div>
</div>

            <!-- /271925883/7_-m-s-a_pod-premium_300*60 -->
<div id='parent-div-gpt-ad-1518776531672-0' style='display:none; height:60px; width:300px;'>
    <div id='div-gpt-ad-1518776531672-0' style='height:60px; width:300px;'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518776531672-0'); });
        </script>
    </div>
</div>

            <div data-action="banners" data-place="2" data-page="2742" class="sunsite_actions banner_right" rel="nofollow"></div>
    	
        
                    <section class="tops_hoder">
                <h4 class="chapter">Еще на НВ style</h4>
                <div class="top_random" id="top_random">
                                                                                                        <div>
                                    <a href="/style/showbiz/zvzh/plemjannik-mehan-markl-vyvodit-novyj-sort-kannabisa-po-sluchaju-korolevskoj-svadby-2464469.html"><img src="/user/img/style/grey_1x1.png"
                                        class="img_mid lazyload" data-src="/img/article/24644/69_main.jpeg" alt="Веселый подарок. Племянник Меган Маркл выводит новый сорт каннабиса по случаю королевской свадьбы"></a>                                    <a href="/style/showbiz/zvzh/plemjannik-mehan-markl-vyvodit-novyj-sort-kannabisa-po-sluchaju-korolevskoj-svadby-2464469.html">Веселый подарок. Племянник Меган Маркл выводит новый сорт каннабиса по случаю королевской свадьбы</a>
                                </div>
                                                                                                                                                            <div>
                                    <a href="/style/blogs/triumf-mnohozadachnosti-chto-obedinjaet-sovremennykh-ljudej-i-heniev-epokhi-vozrozhdenija-2464418.html">
                                        <img src="/user/img/style/grey_1x1.png" class="img_tn lazyload" data-src="/img/article/24644/18_tn.jpeg" alt="Триумф многозадачности. Что объединяет современных людей и гениев эпохи Возрождения ">
                                    </a>                                    <a href="/style/blogs/triumf-mnohozadachnosti-chto-obedinjaet-sovremennykh-ljudej-i-heniev-epokhi-vozrozhdenija-2464418.html">Триумф многозадачности. Что объединяет современных людей и гениев эпохи Возрождения </a></div>
                                                                                                                                                            <div>
                                    <a href="/style/moda/news_m/sumka-dlja-zazhihalki-i-khokkejnyj-top-dzhidzhi-khadid-i-dzheremi-skott-predstavili-kollaboratsiju-hm-i-moschino-2464479.html">
                                        <img src="/user/img/style/grey_1x1.png" class="img_tn lazyload" data-src="/img/article/24644/79_tn.jpeg" alt="Сумка для зажигалки и хоккейный топ. Джиджи Хадид и Джереми Скотт представили коллаборацию H&amp;M и Moschino">
                                    </a>                                    <a href="/style/moda/news_m/sumka-dlja-zazhihalki-i-khokkejnyj-top-dzhidzhi-khadid-i-dzheremi-skott-predstavili-kollaboratsiju-hm-i-moschino-2464479.html">Сумка для зажигалки и хоккейный топ. Джиджи Хадид и Джереми Скотт представили коллаборацию H&M и Moschino</a></div>
                                                                                                                                                            <div>
                                    <a href="/style/showbiz/in-zoom/doktor-strendzh-v-klassicheskom-kostjume-benedikt-kamberbetch-o-karernykh-ambitsijakh-i-tom-pochemu-eho-net-v-sotssetjakh--2464462.html">
                                        <img src="/user/img/style/grey_1x1.png" class="img_tn lazyload" data-src="/img/article/24644/62_tn.jpeg" alt="Доктор Стрэндж в классическом костюме. Бенедикт Камбербэтч - о карьерных амбициях и о том, почему его нет в соцсетях ">
                                    </a>                                    <a href="/style/showbiz/in-zoom/doktor-strendzh-v-klassicheskom-kostjume-benedikt-kamberbetch-o-karernykh-ambitsijakh-i-tom-pochemu-eho-net-v-sotssetjakh--2464462.html">Доктор Стрэндж в классическом костюме. Бенедикт Камбербэтч - о карьерных амбициях и о том, почему его нет в соцсетях </a></div>
                                                                                                                                                                                                                            </div>
            </section>
        
                    <div class="banner_right_2" rel="nofollow">
                <!-- /271925883/10_-m-s-a_informer_300*250//300*600 -->
<div id='parent-div-gpt-ad-1518776706922-0' style="display:none;">
    <div id='div-gpt-ad-1518776706922-0'>
        <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1518776706922-0'); });
        </script>
    </div>
</div>

                <!-- /271925883/36_--s-a_sticky_300*600 -->
<div id='parent-div-gpt-ad-1519725919109-0' style="display:none;">
    <div id='div-gpt-ad-1519725919109-0'>
        <script>
            googletag.cmd.push(function() {googletag.display('div-gpt-ad-1519725919109-0');});
        </script>
    </div>
</div>

                <div data-action="banners" data-place="14" data-page="2742" class="sunsite_actions"></div>
            </div>
        
                    <section class="tops_hoder">
                <h4 class="chapter">Еще на НВ style</h4>
                <div class="last_random" id="top_random">
                    <div class="row">
                                                                                                                                                                                                                                                                                                    <div class="col-xs-6"><div>
                                    <a class="style_right_block" href="/style/life/travel/nazvany-samye-bjudzhetnye-pljazhnye-kurorty-evropy-2464427.html">
                                        <img src="/user/img/style/grey_1x1.png" class="img_tn lazyload" data-src="/img/article/24644/27_mid.jpeg" alt="Названы самые бюджетные пляжные курорты Европы">
                                    </a>                                    <a class="style_right_block" href="/style/life/travel/nazvany-samye-bjudzhetnye-pljazhnye-kurorty-evropy-2464427.html">Названы самые бюджетные пляжные курорты Европы</a>
                                </div></div>
                                                                                                                                                <div class="col-xs-6"><div>
                                    <a class="style_right_block" href="/style/art/kino/ukrajinskij-film-potrapiv-do-konkursnoji-prohrami-kannskoho-kinofestivalju-2464407.html">
                                        <img src="/user/img/style/grey_1x1.png" class="img_tn lazyload" data-src="/img/article/24644/7_mid.jpeg" alt="Украинский фильм попал в конкурсную программу Каннского кинофестиваля ">
                                    </a>                                    <a class="style_right_block" href="/style/art/kino/ukrajinskij-film-potrapiv-do-konkursnoji-prohrami-kannskoho-kinofestivalju-2464407.html">Украинский фильм попал в конкурсную программу Каннского кинофестиваля </a>
                                </div></div>
                                                                    <div class="col-xs-12"><hr></div>
                                                                                                                                                <div class="col-xs-6"><div>
                                    <a class="style_right_block" href="/style/life/afisha_l/afisha-kieva-na-16-22-aprelja-2464369.html">
                                        <img src="/user/img/style/grey_1x1.png" class="img_tn lazyload" data-src="/img/article/24643/69_mid.jpeg" alt="Афиша Киева на 16-22 апреля: джазовый Кураж Базар и фестиваль путешествий">
                                    </a>                                    <a class="style_right_block" href="/style/life/afisha_l/afisha-kieva-na-16-22-aprelja-2464369.html">Афиша Киева на 16-22 апреля: джазовый Кураж Базар и фестиваль путешествий</a>
                                </div></div>
                                                                                                        </div>
                </div>
            </section>
            </div>
    <div id="SinoptikInformer" style="width:250px; margin-top:30px;" class="SinoptikInformer type1c1">
    <div class="siHeader">
        <div class="siLh"><div class="siMh">
            <a rel="nofollow" onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода
            <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;">
                <div class="siCityName">Погода в <span>Киеве</span></div></tr><tr>
                <td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm">

            </div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf">
                <p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div>
            </div></div></td></tr></tbody></table><div class="siLinks">Погода на
                <a href="https://sinoptik.ua/погода-львов/10-дней/" rel="nofollow" title="Погода во Львове на 10 дней" target="_blank">sinoptik.ua</a>  во Львове</div>
            </div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div>
<script type="text/javascript" charset="UTF-8" src="https://sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru" defer></script>

</div>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/jquery.fitvids.js'], function() {
            $('.js-fit-video-cont').fitVids();
            $('.js-fit-video-cont').find('iframe').css('width', '100%');
            $('iframe[src*="youtube.com"]').parent('.fluid-width-video-wrapper').css('padding-top', '52.25%');

        });

        $('#wrap').removeClass('for_style');
    });
</script>
                </div>
            </div>
            <footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-4 col-md-2">
                <ul>
                                            <li><a href="https://nv.ua/contacts.html">Контакты</a></li>
                                            <li><a href="https://nv.ua/advert.html">Реклама</a></li>
                                            <li><a href="https://nv.ua/rules.html">Правила пользования</a></li>
                                            <li><a href="https://nv.ua/agreement.html">Договор пользования</a></li>
                                            <li><a href="https://nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
                                    </ul>
            </div>
            <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
                <noindex>
                    <span id="copy_cont">
                        © 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href="mailto:news@nv.ua">news@nv.ua</a>, отдела рекламы: <a href="mailto:sales@nv.ua">sales@nv.ua</a>
                        <hr />
                        <p>Использование материалов сайта возможно с соблюдением <a href="/rules.html">Правил пользования сайтом и использования материалов сайта</a></p><p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "<a rel="nofollow" href="http://interfax.com.ua/" target="_blank">Інтерфакс-Україна</a>".</p><p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="http://ukranews.com/" target="_blank">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p>
                        <hr />
                        Разработано в <a href="http://newagelab.com">NewAgeLab.com</a>
                        <hr />
                        Материалы, отмеченные значками <span class="icons_art"> <i class="advert"></i>, <i class="pr"></i>, <i class="project"></i>, <i class="pos_1"></i>, <i class="comp_1"></i></span>, публикуются на правах рекламы.
                    </span>
                </noindex>

                <div class="bcounters">
                    <noindex>
                        <table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
                                <tbody><tr><td>
                                    <!--LiveInternet counter--><script type="text/javascript">
                                    new Image().src = "//counter.yadro.ru/hit?r"+
                                    escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                    ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                                    ";h"+escape(document.title.substring(0,150))+
                                    ";"+Math.random();</script><!--/LiveInternet-->

                                    <!--LiveInternet logo--><a href="//www.liveinternet.ru/click"
                                    target="_blank"><img src="//counter.yadro.ru/logo?14.6"
                                    title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
                                    alt="" border="0" width="88" height="31"/></a><!--/LiveInternet-->
                                </td><td>
                                    <span id="js-bigmir"></span>

                                </td><td>
                                    <div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&amp;utm_medium=footer&amp;utm_campaign=UA-brand" target="_blank"><img src="/user/img/depo.png"></a></div>
                                </td><td>
                                    <script>
                                         if (window.self === window.top) {
                                             (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
                                         }
                                    </script>
                                </td></tr>
                        </tbody></table>
                    </noindex>
                </div>
            </div>
        </div>
    </div>
    <a class="go_up js-goto-up" href="#" style="display: none;"><i class="fa fa-arrow-up"></i></a>
    
        <div id="counter-script"></div>
</footer>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        $('.js-goto-up').on('click', function(event){
            event.preventDefault();
            $('html,body').animate({'scrollTop': 0});
        });
        $(document).on(is_touch ? 'touchmove' : 'wheel', function() {
            scroll_hook();
        });
        $(document).on('scroll', function() {
            scroll_hook();
        });
    });
    function scroll_hook() {
        $(document).scrollTop() > 200 ? $('.js-goto-up').show() : $('.js-goto-up').hide();
    }
</script>


                            <div class="background-branding">
                    <!-- /271925883/15_-m-s-a-style_brending_1920*1080 -->
<div id='div-gpt-ad-1518621556615-0'>
    <script>
        googletag.cmd.push(function() {
            googletag.display('div-gpt-ad-1518621556615-0');
        });
    </script>
</div>

                </div>
                <div id="js-catfish-popup" class="catfish-popup" style="display:none;">
	<div id="js-catfish-popup-close" class="catfish-close">X</div>
	<!-- /271925883/18_-m-s-a_catfish_960*120 -->
	<div id='div-gpt-ad-1522316124043-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316124043-0'); });
		</script>
	</div>
	<!-- /271925883/18_mob -->
	<div id='div-gpt-ad-1522316684583-0'>
		<script>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1522316684583-0'); });
		</script>
	</div>
</div>
<script>
	document.getElementById("js-catfish-popup-close").onclick = function() {
		document.getElementById('js-catfish-popup').style.display = 'none';
	};
</script>

                <div data-action="banners" data-place="23" data-page="2325" class="sunsite_actions"></div>
                <div data-action="banners" data-place="22" data-page="2325" class="sunsite_actions"></div>
                        <script>
                var sun_root_section = 2325;
                var sun_section = 2742;
                var sun_article = 2464454;
                var lang = '';
                var phrase = {};
                phrase.login = 'Вход';
                phrase.logoff = 'Выход';
                phrase.singin = 'Регистрация';
            </script>
        </div>

        <i data-action="profile" class="sunsite_actions" style="display:none;"></i>
        <div id="fb-root"></div>

        <script>
            var sunsite_protocol = 'https://';
            var root_domain = 'nv.ua';
        </script>
        <script src="/user/js/jquery-3.2.1.min.js" charset="utf-8" defer></script>
        <script src="/user/js/bootstrap.min.js" charset="utf-8" defer></script>
        <script src="/user/js/sunsite-front.js" charset="utf-8" defer></script>
        <script src="/user/js/nv-v5.js" charset="utf-8" defer></script>
        <script src="/user/js/style/jquery.viewportchecker.min.js" charset="utf-8" defer></script>
        <script src="/user/js/style/lifestyle.js" charset="utf-8" defer></script>
        <script src="/user/js/style/style.js" charset="utf-8" defer></script>
        <script src="/user/js/adriver.core.2.js" defer></script>
        <script>
            load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
                load_srcs(['/user/js/orphus-v1.js'], function() {});
                load_srcs(['/user/js/jquery.unveil.js'], function() {
                    $('img[data-src]').unveil();
                });
                sunsite_inits['clear_branding'] = function () {
                    $('body:eq(0)').attr('style', '').removeClass('branding-style');
                    branding_is_on = false;
                };
                sunsite_inits['unveil'] = function() {$('img[data-src]').unveil();};
                $(window).resize(function() {
                    fixedInfo();
                });
            });
        </script>
        <script>
    var size_grid = [0,320,480,766,991,1199];
    var grid_point = 0;

    var addthis_config = {
        pubid: 'ra-5a15618c714c67f9',
        data_track_addressbar: false,
        data_track_clickback: false
    };

    // Global function
    var addthis_init = function (){
        if(typeof addthis !== 'undefined' && addthis_load) {
            addthis.update('share', 'url', document.URL);
            addthis.update('share', 'title', document.title);
            addthis.update('share', 'description', $('meta[name=description]').attr('content'));
            if(typeof addthis.layers.refresh === 'function') {
                addthis.layers.refresh();
            }
            fixedInfo();
        }else{
            $.getScript('https://s7.addthis.com/js/300/addthis_widget.js#async=1', function () {
                addthis.init();
                addthis_load = true;
                fixedInfo();
            });
        }
    };

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        load_srcs(['/user/js/bootstrap.min.js']);

        load_srcs(['/user/js/jquery.unveil.js'], function() {
            $('img[data-src]').unveil();
        });

        sunsite_inits['unveil'] = function() {$('img[data-src]').unveil();};
        $(function() {
            grid_point = get_grid_point();
            $(window).resize(function() {
                grid_point = get_grid_point(true);
            });
            $('body:eq(0)').on('sizemode.change', function(event){
                if (typeof banners_data == 'object') {
                    sunsite_action_banners(banners_data);
                }
            });
        });
        (sunsite_inits['add_this'] = addthis_init)();

        $('body:eq(0)').on('click', '.at-share-btn', function(event){
            event.preventDefault();
            var absnum = $('[data-article-absnum]:eq(0)').data('articleAbsnum') || 0;

            if (absnum > 0) {
                var $this = $(this);
                var service = 0;
                if ($this.hasClass('at-svc-facebook')) {
                    service = 1;
                } else if ($this.hasClass('at-svc-twitter')) {
                    service = 2;
                } else if ($this.hasClass('at-svc-google_plusone_share')) {
                    service = 3;
                }
                $.post(http_addr + lang + '/actions/addshare', {'absnum': absnum, 'service': service}, function(data){});
            }
        });
    });

</script>


<!-- (C)2000-2018 Gemius SA - gemiusPrism  / nvua.net/NV_All -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>
<script type="text/javascript">
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        (function (t) {
            var e = document.createElement("script");
            e.setAttribute("id", "tqflexsdksel"), e.setAttribute("fusionId", t), e.type = "text/javascript", e.src = "//api.traq.li/public/sdk/v03/sdk.js", e.async = !0, document.getElementsByTagName("head")[0].appendChild(e)
        })
        (247);
    });
</script>

    </body>
</html>
