<!DOCTYPE html> <html lang=""> <head> <meta charset="utf-8"> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta content="width=device-width, initial-scale=1, фmaximum-scale=1, user-scalable=no" name="viewport"> <link rel="manifest" href="/manifest.json" /> <link rel="preconnect" href="https://images.weserv.nl"/> <link rel="preconnect" href="https://securepubads.g.doubleclick.net"/> <link rel="preconnect" href="//cm.g.doubleclick.net"> <link rel="dns-prefetch" href="https://images.weserv.nl"/> <link rel="dns-prefetch" href="https://bid.g.doubleclick.net"/> <link rel="dns-prefetch" href="https://adservice.google.com"/> <link rel="dns-prefetch" href="https://www.google.com"/> <link rel="dns-prefetch" href="https://ampproject.org"/> <link rel="dns-prefetch" href="https://tpc.googlesyndication.com"/> <link rel="dns-prefetch" href="https://pagead2.googlesyndication.com"/> <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net"/> <link rel="dns-prefetch" href="https://www.googletagservices.com"/> <link rel="dns-prefetch" href="https://www.googletagmanager.com"/> <link rel="dns-prefetch" href="https://www.googleadservices.com"/> <link rel="dns-prefetch" href="https://www.google-analytics.com"/> <link rel="dns-prefetch" href="https://googleads.g.doubleclick.net"/> <link rel="dns-prefetch" href="https://www.google-analytics.com"/> <link rel="dns-prefetch" href="https://connect.facebook.net"/> <link rel="dns-prefetch" href="https://www.facebook.com"/> <link rel="dns-prefetch" href="https://stats.g.doubleclick.net"/> <link rel="dns-prefetch" href="https://a4p.adpartner.pro"/> <link rel="dns-prefetch" href="//cm.g.doubleclick.net"> <script async src="https://cdn.ampproject.org/v0.js"></script>

<script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script>
<script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script>
<script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script>
<script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script>
<script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script>
<script async custom-element="amp-vine" src="https://cdn.ampproject.org/v0/amp-vine-0.1.js"></script>
<script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script>
<script async custom-element="amp-soundcloud" src="https://cdn.ampproject.org/v0/amp-soundcloud-0.1.js"></script>
<script async custom-element="amp-vimeo" src="https://cdn.ampproject.org/v0/amp-vimeo-0.1.js"></script>
<script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script>
<script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script>

<script>
            var globalLang = 'ru';
    
    var globalDomain = 'https://nv.ua';
    var NvMain = 'https://nv.ua';

    var iww = window.innerWidth;

</script> <link rel="apple-touch-icon" sizes="57x57" href="https://nv.ua/favicon/apple-icon-57x57.png"> <link rel="apple-touch-icon" sizes="60x60" href="https://nv.ua/favicon/apple-icon-60x60.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://nv.ua/favicon/apple-icon-72x72.png"> <link rel="apple-touch-icon" sizes="76x76" href="https://nv.ua/favicon/apple-icon-76x76.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://nv.ua/favicon/apple-icon-114x114.png"> <link rel="apple-touch-icon" sizes="120x120" href="https://nv.ua/favicon/apple-icon-120x120.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://nv.ua/favicon/apple-icon-144x144.png"> <link rel="apple-touch-icon" sizes="152x152" href="https://nv.ua/favicon/apple-icon-152x152.png"> <link rel="apple-touch-icon" sizes="180x180" href="https://nv.ua/favicon/apple-icon-180x180.png"> <link rel="icon" type="image/png" sizes="36x36" href="https://nv.ua/favicon/android-icon-36x36.png"> <link rel="icon" type="image/png" sizes="48x48" href="https://nv.ua/favicon/android-icon-48x48.png"> <link rel="icon" type="image/png" sizes="72x72" href="https://nv.ua/favicon/android-icon-72x72.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://nv.ua/favicon/android-icon-96x96.png"> <link rel="icon" type="image/png" sizes="144x144" href="https://nv.ua/favicon/android-icon-144x144.png"> <link rel="icon" type="image/png" sizes="192x192" href="https://nv.ua/favicon/android-icon-192x192.png"> <link rel="icon" type="image/png" sizes="32x32" href="https://nv.ua/favicon/favicon-32x32.png"> <link rel="icon" type="image/png" sizes="96x96" href="https://nv.ua/favicon/favicon-96x96.png"> <link rel="icon" type="image/png" sizes="16x16" href="https://nv.ua/favicon/favicon-16x16.png"> <link rel="manifest" href="https://nv.ua/favicon/manifest.json"> <meta name="msapplication-TileColor" content="#ffffff"> <meta name="msapplication-TileImage" content="https://nv.ua/favicon/ms-icon-144x144.png"> <meta name="theme-color" content="#ffffff"> <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({userStatus:'new_site', 'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-WKM63L');</script>
<!-- End Google Tag Manager -->



<script>
    var dayMs = 864e5,
        cb = parseInt(Date.now() / dayMs),
        vpbSrc = '//player.adtelligent.com/prebid/wrapper_hb_285119_882.js?cb=' + cb,
        gptSrc = '//www.googletagservices.com/tag/js/gpt.js',
        c = document.head || document.body || document.documentElement;
    function loadScript(src, cb) {
        var s = document.createElement('script');
        s.src = src;
        c.appendChild(s);
        s.onload = cb;
        s.onerror = cb;
        return s;
    }
    loadScript(vpbSrc, function() {
        loadScript(gptSrc);
    })
</script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
        dataLayer.push({'pub_date': '2019-06-13 07:13:00', 'EditorId': '44979'});
    
</script>
    


 <link rel="alternate" href="https://nv.ua/ukr/opinion/putin-ogolosiv-viynu-americi-50026808.html" hreflang="uk-UA" />   <link rel="alternate" href="https://nv.ua/opinion/putin-obyavil-voynu-amerike-50026808.html" hreflang="ru-UA" />  <link rel="canonical" href="https://nv.ua/opinion/putin-obyavil-voynu-amerike-50026808.html"> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
    var OneSignal = window.OneSignal || [];
    OneSignal.push(function() {
        OneSignal.init({
            appId: "1f77882a-7721-42e2-acad-8eedec006ac5",
        });
    });
</script> <script type="application/ld+json">
        {"organization":{"@context":"http://schema.org","@type":"Organization","name":"Новое Время","alternateName":"НВ","legalName":"ООО Издательский дом Медиа-ДК","url":"https://nv.ua","logo":"https://nv.ua/user/img/logo_mag.png","sameAs":["https://www.facebook.com/novoyevremya","https://twitter.com/tweetsNV","https://plus.google.com/102484952323308369763","https://vk.com/novoyevremya","https://coub.com/novoyevremya","https://www.youtube.com/user/novoyevremyaua","https://instagram.com/nv.ua","https://ru.wikipedia.org/wiki/%D0%9D%D0%BE%D0%B2%D0%BE%D0%B5_%D0%92%D1%80%D0%B5%D0%BC%D1%8F_(%D1%83%D0%BA%D1%80%D0%B0%D0%B8%D0%BD%D1%81%D0%BA%D0%B8%D0%B9_%D0%B6%D1%83%D1%80%D0%BD%D0%B0%D0%BB_%D0%B8_%D1%81%D0%B0%D0%B9%D1%82)"],"foundingDate":"2014","address":{"@type":"PostalAddress","streetAddress":"ул. Нахимова, 12, г.Киев, Украина","addressLocality":"Киев","postalCode":"04080","addressCountry":"UA"},"contactPoint":[{"@type":"ContactPoint","email":"subscription@nv.ua","telephone":"+380-44-237-08-64","contactType":"billing support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"sales@nv.ua","telephone":"+380-44-237-08-64","contactType":"sales","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"letters@nv.ua","telephone":"+380-44-237-08-60","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]},{"@type":"ContactPoint","email":"news@nv.ua","telephone":"+380-44-237-08-60","contactType":"customer support","areaServed":"UA","availableLanguage":["ru-UA","uk-UA","en-UA"]}]},"website":{"@context":"http://schema.org","@type":"WebSite","url":"https://nv.ua/","name":"Новое Время","alternateName":"НВ","potentialAction":{"@type":"SearchAction","target":"https://nv.ua/search.html?query={search_term_string}","query-input":"required name=search_term_string"}},"webpage":{"@type":"WebPage","url":"https://nv.ua/opinion/putin-obyavil-voynu-amerike-50026808.html"},"mainEntity":{"@context":"http://schema.org","@type":"NewsArticle","headline":"Путин объявил войну Америке","author":{"@type":"Person","name":"Виталина Приходько"},"datePublished":"2019-06-13T07:13:00 EEST","dateModified":"2019-06-13T01:55:43 EEST","dateline":"Kyiv, Ukraine","mainEntityOfPage":"true","articleSection":true,"articleBody":" Це тези, які президент РФ озвучив на Міжнародному економічному форумі: на американській версії глобалізації Росія допоможе поставити хрест; Росія за допомогою Китаю перетворить Америку на оточену фортецю; світ знов буде поділений на тих, хто з Росією, і тих, хто з Америкою (читай, проти Росії). П’ять років Путін воює з Америкою, але вбиває наших людей. Оскільки нас можна віднести радше до союзників Сполучених Штатів, то ця промова, — до речі, продовження мюнхенських тез Путіна зразку 2007-го року, — є прямою загрозою для нас. Бо, сподіваюсь, всі вже збагнули — Росія ніколи не розглядає окремо економічну війну і брутальну агресію. Все разом. Танки, гроші і газогони в одному пакеті. І все так чи інакше вбиває. Ви помітили, що промова Путіна збіглася з активізацією ФСБ на території України? Мушу нагадати — дідусь, який заніс півтора кіло тротилу на дитячий майданчик в Запоріжжі, був найнятий на гроші «фейсів». Але це не єдиний випадок. Кричущий, але не єдиний. Я знаю це з перших вуст. Від української контррозвідки. На жаль, багато з того, що зробили і роблять контррозвідники, повинно залишатися за кадром. Контррозвідка — це найрезультативніші і найефективніша спеціальна структура України, і, я переконаний, вона не пропустить глобальний удар, точка дотику якого буде десь в середині Україні. Не пропустить, якщо їй не заважати. Текст опубліковано з дозволу автораОригінал  Приєднуйтесь до нашого телеграм-каналу Мнения Нового Времени","citation":[{"@type":"WebPage","url":"https://www.facebook.com/photo.php?fbid=10156704104229690&set=a.10152146827319690&&theater","name":"Оригінал"}],"publisher":{"@type":"Organization","name":"Новое Время","logo":{"@type":"imageObject","url":"https://nv.ua/user/img/logo_mag.png"}}},"breadcrumb":{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https://nv.ua/opinion.html","name":"Новости Мнения"}},{"@type":"ListItem","position":2,"item":{"@id":"https://nv.ua/opinion/putin-obyavil-voynu-amerike-50026808.html","name":"Путин объявил войну Америке"}}]}}
    </script>
     <meta property="op:markup_version" content="v1.0"> <meta property="fb:article_style" content="myarticlestyle"> <meta property="fb:app_id" content="1712387065537656" /> <meta property="ia:markup_url" content="https://nv.ua/ia/-50026808.html" />  <title>Путин объявил войну Америке / Новое Время</title>   <meta name="description" content="  Пока экономическую "/>  <link rel="amphtml" href="https://nv.ua/amp/-50026808.html">    <meta property="og:title" content="Путин объявил войну Америке" /> <meta property="og:description" content="  Пока экономическую "> <meta property="og:type" content="article" /> <meta property="og:url" content="https://nv.ua/opinion/putin-obyavil-voynu-amerike-50026808.html" /> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@tweetsNV" /> <meta name="twitter:title" content="Путин объявил войну Америке" /> <meta name="twitter:description" content="  Пока экономическую " />       <meta property="og:image" content="https://nv.ua/system/opinion_authors/avatar_shares/000/008/749/original/eb6537a801de130a3edeb55f49987183.png" /> <meta name="twitter:image" content="https://nv.ua/system/opinion_authors/avatar_shares/000/008/749/original/eb6537a801de130a3edeb55f49987183.png" />   <meta property="og:image:width" content="600"> <meta property="og:image:height" content="316">     
     <style type="text/css">

    </style>
 <link rel="stylesheet" type="text/css" href="https://nv.ua/css/styles_main.css?2.06">     
    <link rel="stylesheet" href="https://nv.ua/scripts/swiper.min.css">
  <script>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</script>


  </head> <body class="formular" > <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKM63L" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>
    window.ioObject='io';
    (function(i){window[i]=window[i]||function(){(window[i].a=window[i].a||[]).push(arguments)}})(window.ioObject);
</script>

<script async src="https://cdn.onthe.io/io.js/4Az7ApUtx1O2"></script>

<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://nv.ua/opinion/putin-obyavil-voynu-amerike-50026808.html?utm_campaign=you_can_get_more&amp;utm_medium=referral&amp;utm_source=kurs_com_ua",
        page_language: "ru",
                    page_url_canonical: "https://nv.ua/id50026808",

        
            page_title: "Путин объявил войну Америке",
            page_type: "article",
            article_authors: ["Виталина Приходько", "Андрей Цаплиенко (К)"],
            article_categories: ['Мнения'],
            article_type: "opinion",
            article_word_count: "181",
            article_publication_date: "Thu, 13 Jun 2019 07:13:00 +0300",
            });

</script>
 <div id="home_page"> <div class="background-branding"> <div id="div-gpt-ad-1536827933373-0" style="height:1080px; width:1920px;display: none"></div> </div>        <div id="fb-root"></div>
    <script>(function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s); js.id = id;
                            js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v3.0&appId=1712387065537656&autoLogAppEvents=1';
                        fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>
    <header id="header" class="main_header"> <div class="container-fluid"> <div class="container"> <div class="navigation">  <a href="https://nv.ua/" class="logo logo-novoe"> <img src="https://nv.ua/upload/label_nv.png" alt="logo" class="hidden-xs hidden-sm"> <img src="https://nv.ua/upload/label_nv.png" alt="logo" class="hidden-md hidden-lg " style=" max-width: 85px; margin-left: -5px;"> </a>  <ul> <li> <a href="https://nv.ua/allnews.html" data-ga-menu data-category_id="allnews"> <span class="text">Новости</span> </a> </li> <li> <a href="https://nv.ua/opinion.html" data-ga-menu data-category_id="opinions"> <span class="text">Мнения</span> </a> </li> <li> <a href="https://biz.nv.ua" data-ga-menu data-category_id="biznes"> <span class="text">Бизнес</span> </a> </li> <li> <a href="https://techno.nv.ua" data-ga-menu data-category_id="techno"> <span class="text">Техно</span> </a> </li> <li> <a href="https://style.nv.ua" data-ga-menu data-category_id="style"> <span class="text">Style</span> </a> </li>  <li> <a href="https://radio.nv.ua/ru" data-ga-menu data-category_id="radio"> <span class="text">Радио</span> </a> </li>  <li> <a href="https://magazine.nv.ua"> <span class="text">Журнал</span> </a> </li> </ul> <div class="mobile_menu_block black hidden-lg hidden-md"> <div class="lang pull-left"> <a rel="alternate" hreflang="ru-UA" href="https://nv.ua/opinion/putin-obyavil-voynu-amerike-50026808.html?prefer_lang=ru" class="lang active">Рус</a> <a rel="alternate" hreflang="uk-UA" href="https://nv.ua/ukr/opinion/putin-ogolosiv-viynu-americi-50026808.html?prefer_lang=ukr" class="lang ">Укр</a> </div> <div class="clearfix"></div> </div> <div class="search-btn inline-block visible-xs visible-sm" data-open="#search"><a href="https://nv.ua/search.html" style="width: 25px;"><span class="icon-search-black"></span></a></div> <div class="navigation_additional"> <div class="menu-btn_dots inline-block" data-state="closed" data-hover="#menu__popUp"> <div class="menu-display"> <span class="dot"></span> <span class="dot"></span> <span class="dot"></span> </div> <div id="menu__popUp" class="menu__popUp"> <div class="container-fluid menu__popUp__body mobile-container top menu__popUp__top"> <div class="container mobile-container"> <div class="row"> <div class="col-md-12 col-sm-12 col-xs-12"> <div class="menu__popUp__wrapper"> <ul class="menu__popUp__category_list mobile tablets"> <li class="menu__popUp__link--magazine"> <a href="https://magazine.nv.ua/subscription.html"> Подписаться на журнал <img src="/images/arrow.svg" alt=""> </a> </li> </ul> <ul class="menu__popUp__category_list mobile tablets"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/allnews.html">Новости</a> </li> </ul>  <div class="menu__popUp__category_list--column desktop">  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/ukraine.html" data-ga-submenu data-category_id="2283" class="">Украина</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2285" href="https://nv.ua/ukraine/events.html"> События </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2284" href="https://nv.ua/ukraine/politics.html"> Политика </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/world.html" data-ga-submenu data-category_id="2318" class="">Мир</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2319" href="https://nv.ua/world/geopolitics.html"> Геополитика </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2320" href="https://nv.ua/world/countries.html"> Страны </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/sport.html" data-ga-submenu data-category_id="2371" class="">Спорт</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2372" href="https://nv.ua/sport/football.html"> Футбол </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2373" href="https://nv.ua/sport/boxing.html"> Бокс </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2375" href="https://nv.ua/sport/tennis.html"> Теннис </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2374" href="https://nv.ua/sport/hockey.html"> Хоккей </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2376" href="https://nv.ua/sport/other-sport.html"> Другое </a> </li>   </ul> </li> </ul>   </div> <div class="menu__popUp__category_list--column desktop">  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/opinion.html" data-ga-submenu data-category_id="2671" class=" active_sub ">Мнения</a>  <span class="mobile tablets icon-angle_top down_arrow  expanded " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child"  style="display: block;" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2345" href="https://nv.ua/opinion/recommends.html"> Мы рекомендуем </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://biz.nv.ua" data-ga-submenu data-category_id="2292" class="">Бизнес</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2293" href="https://biz.nv.ua/economics.html"> Экономика </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2294" href="https://biz.nv.ua/finance.html"> Финансы </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2295" href="https://biz.nv.ua/markets.html"> Компании/Рынки </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2303" href="https://biz.nv.ua/bizinterview.html"> Интервью </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2762" href="https://biz.nv.ua/experts.html"> Эксперты </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="63" href="https://biz.nv.ua/naftogaz-protiv-gazproma.html"> Нафтогаз vs. Газпром </a> </li>   </ul> </li> </ul>   </div> <div class="menu__popUp__category_list--column desktop">  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://techno.nv.ua" data-ga-submenu data-category_id="2346" class="">Техно</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2347" href="https://techno.nv.ua/it-industry.html"> IT-индустрия </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2348" href="https://techno.nv.ua/gadgets.html"> Гаджеты </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2349" href="https://techno.nv.ua/auto.html"> Авто </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2350" href="https://techno.nv.ua/innovations.html"> Инновации </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2351" href="https://techno.nv.ua/made-in-ukraine.html"> Made in Ukraine </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="3145" href="https://techno.nv.ua/popscience.html"> Научпоп </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2813" href="https://techno.nv.ua/games.html"> Игры </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/lifestyle.html" data-ga-submenu data-category_id="2365" class="">LOL</a>  <ul class="menu__popUp__subCategory_list with-child" >  </ul> </li> </ul>   </div> <div class="menu__popUp__category_list--column desktop">  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://style.nv.ua" data-ga-submenu data-category_id="2325" class="">STYLE</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="51" href="https://style.nv.ua/lifestyle.html"> Lifestyle </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="52" href="https://style.nv.ua/kultura.html"> Культура </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="50" href="https://style.nv.ua/krasota-i-moda.html"> Красота и мода </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2333" href="https://style.nv.ua/blogs.html"> Блоги </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="53" href="https://style.nv.ua/lyudi.html"> Люди </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="54" href="https://style.nv.ua/travel.html"> Travel </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="55" href="https://style.nv.ua/food-drink.html"> Food&amp;Drink </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="56" href="https://style.nv.ua/znamenitosti.html"> Знаменитости </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2332" href="https://style.nv.ua/evrovision.html"> Евровидение </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/project.html" data-ga-submenu data-category_id="2790" class="">Лонгриды</a>  <ul class="menu__popUp__subCategory_list with-child" >  </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/spec.html" data-ga-submenu data-category_id="48" class="">Карточки</a>  <ul class="menu__popUp__subCategory_list with-child" >  </ul> </li> </ul>       </div>  <div class="menu__popUp__category_list--column mobile tablets">  <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/ukraine.html" data-ga-submenu data-category_id="2283" class="">Украина</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2285" href="https://nv.ua/ukraine/events.html"> События </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2284" href="https://nv.ua/ukraine/politics.html"> Политика </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://biz.nv.ua" data-ga-submenu data-category_id="2292" class="">Бизнес</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="63" href="https://biz.nv.ua/naftogaz-protiv-gazproma.html"> Нафтогаз vs. Газпром </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2762" href="https://biz.nv.ua/experts.html"> Эксперты </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2293" href="https://biz.nv.ua/economics.html"> Экономика </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2294" href="https://biz.nv.ua/finance.html"> Финансы </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2295" href="https://biz.nv.ua/markets.html"> Компании/Рынки </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2303" href="https://biz.nv.ua/bizinterview.html"> Интервью </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/opinion.html" data-ga-submenu data-category_id="2671" class=" active_sub ">Мнения</a>  <span class="mobile tablets icon-angle_top down_arrow  expanded " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child"  style="display: block;" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2345" href="https://nv.ua/opinion/recommends.html"> Мы рекомендуем </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://techno.nv.ua" data-ga-submenu data-category_id="2346" class="">Техно</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2350" href="https://techno.nv.ua/innovations.html"> Инновации </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2347" href="https://techno.nv.ua/it-industry.html"> IT-индустрия </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2813" href="https://techno.nv.ua/games.html"> Игры </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2348" href="https://techno.nv.ua/gadgets.html"> Гаджеты </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2349" href="https://techno.nv.ua/auto.html"> Авто </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="3145" href="https://techno.nv.ua/popscience.html"> Научпоп </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2351" href="https://techno.nv.ua/made-in-ukraine.html"> Made in Ukraine </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://style.nv.ua" data-ga-submenu data-category_id="2325" class="">STYLE</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="54" href="https://style.nv.ua/travel.html"> Travel </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2332" href="https://style.nv.ua/evrovision.html"> Евровидение </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2333" href="https://style.nv.ua/blogs.html"> Блоги </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="51" href="https://style.nv.ua/lifestyle.html"> Lifestyle </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="52" href="https://style.nv.ua/kultura.html"> Культура </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="50" href="https://style.nv.ua/krasota-i-moda.html"> Красота и мода </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="55" href="https://style.nv.ua/food-drink.html"> Food&amp;Drink </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="53" href="https://style.nv.ua/lyudi.html"> Люди </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="56" href="https://style.nv.ua/znamenitosti.html"> Знаменитости </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/world.html" data-ga-submenu data-category_id="2318" class="">Мир</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2320" href="https://nv.ua/world/countries.html"> Страны </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2319" href="https://nv.ua/world/geopolitics.html"> Геополитика </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/sport.html" data-ga-submenu data-category_id="2371" class="">Спорт</a>  <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span>  <ul class="menu__popUp__subCategory_list with-child" >   <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2373" href="https://nv.ua/sport/boxing.html"> Бокс </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2375" href="https://nv.ua/sport/tennis.html"> Теннис </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2372" href="https://nv.ua/sport/football.html"> Футбол </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2374" href="https://nv.ua/sport/hockey.html"> Хоккей </a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a class="menu__popUp__sublink  " data-ga-submenu data-category_id="2376" href="https://nv.ua/sport/other-sport.html"> Другое </a> </li>   </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/lifestyle.html" data-ga-submenu data-category_id="2365" class="">LOL</a>  <ul class="menu__popUp__subCategory_list with-child" >  </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/spec.html" data-ga-submenu data-category_id="48" class="">Карточки</a>  <ul class="menu__popUp__subCategory_list with-child" >  </ul> </li> </ul>   <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <a href="https://nv.ua/project.html" data-ga-submenu data-category_id="2790" class="">Лонгриды</a>  <ul class="menu__popUp__subCategory_list with-child" >  </ul> </li> </ul>   </div> <div class="menu__popUp__category_list--column"> <ul class="menu__popUp__category_list"> <li class="menu__popUp__link--category"> <span style="color: #0045A2">Спецпроекты</span> <span class="mobile tablets icon-angle_top down_arrow " data-action="expand" data-state="collapsed"></span> <ul class="menu__popUp__subCategory_list with-child" >  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://biz.nv.ua/uspeshnye-investicii.html" class="menu__popUp__sublink ">Успешные инвестиции</a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://nv.ua/ukraine/zn.html" class="menu__popUp__sublink ">Здоровье нации</a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://nv.ua/ukraine/izbrannye-nomera.html" class="menu__popUp__sublink ">Избранные номера</a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://biz.nv.ua/svoim-dengam-hozyain.html" class="menu__popUp__sublink ">Своим деньгам хозяин</a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://biz.nv.ua/lvinaya-dolya-novinki-man-i-neoplan.html" class="menu__popUp__sublink ">Львиная доля: новинки MAN и Neoplan</a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://nv.ua/ukraine/ukraine-economy-week.html" class="menu__popUp__sublink ">Ukraine Economy Week</a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://nv.ua/ukraine/iskusstvo-investirovaniya.html" class="menu__popUp__sublink ">Искусство инвестирования</a> </li>  <li class="menu__popUp__link--subCategory menu__popUp__link--category"> <a href="https://biz.nv.ua/gaz-dlya-vas.html" class="menu__popUp__sublink ">Газ для вас</a> </li>  </ul> </li> </ul> </div> <ul class="menu__popUp__category_list mobile tablets"> <li class="menu__popUp__link--category"> <a href="https://magazine.nv.ua">Журнал</a> </li> </ul> <ul class="menu__popUp__category_list mobile tablets">  <li class="menu__popUp__link--category"> <a href="https://radio.nv.ua/ru" class="">Радио</a> </li>  </ul> </div> </div> <div class="col-md-12 col-sm-12 col-xs-12 desktop"> <div class="menu__popUp__wrapper"> <ul class="menu__popUp__list social_links"> <li><a class="soc-link" href="https://www.facebook.com/novoyevremya" target="_blank"><span class="icon-facebook2"></span></a></li> <li><a class="soc-link" href="https://instagram.com/nv.ua" target="_blank"><span class="icon-instagram"></span></a></li> <li><a class="soc-link" href="https://www.youtube.com/user/novoyevremyaua" target="_blank"><span class="icon-youtube2"></span></a></li> </ul> </div> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> <div class="lang_auth_wrapper lang_auth_wrapper--desktop"> <div class="lang"> <a rel="alternate" hreflang="ru-UA" href="https://nv.ua/opinion/putin-obyavil-voynu-amerike-50026808.html?prefer_lang=ru" class="lang active">Рус</a> <a rel="alternate" hreflang="uk-UA" href="https://nv.ua/ukr/opinion/putin-ogolosiv-viynu-americi-50026808.html?prefer_lang=ukr" class="lang ">Укр</a> </div> </div> <div class="search-btn inline-block" data-open="#search"><a href="https://nv.ua/search.html"><span class="icon-search-black"></span></a></div> </div> </div> </div> </div> </header>     

    <div class="sub_menu"> <div class="container"> <div class="row"> <div class="col-md-12 "> <ul class="sub_menu_nav"> <li class="current_category"><a href="https://nv.ua/opinion.html">Мнения</a></li>   <li class="sub_category "> <a href="https://nv.ua/opinion/recommends.html" data-ga-submenu data-category_id="2345" >Мы рекомендуем</a> </li>   </ul> </div> </div> </div> </div> 
 <div class="main-wrapper"> <div class="sponsors_left_fixed" data-type="advertising_left"> <a href="https://magazine.nv.ua/subscription.html?utm_source=nvua&utm_medium=lefttopbanner&utm_campaign=subscription" target="_blank"> <img data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/images/journal_left_ru.png&amp;q=75&amp;stamp=2.06" data-lazzy-load="desktop"> </a> </div>      <div class="content-wrapper articlePage"> <section class="home_page header-opinions" data-type="opinions"> <div class="container" data-vr-zone="ТОП мнения под шапкой"> <div class="slider">  <div class="one_slide"> <div class="one__opinion "> <a href="https://style.nv.ua/blogs/iskusstvo-ubezhdeniya-devyat-sposobov-povliyat-na-lyudey-50026769.html" data-vr-contentbox="Позиция #1" data-vr-contentbox-url="https://nv.ua/id50026769"> <div class="autor__avatar">  <img src="" data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/opinion_authors/avatars/000/013/027/original/7c9a3466c83f425c2d8432bf7bdd9090.png&amp;q=75&amp;stamp=20190129230759" alt="">  </div> <div class="opinion__content"> <div class="opinion__content_wrapper"> <div class="opinion__author_name"> Джек Шафер </div> <div class="opinion__author_description" data-edit-article="50026769"  > <span2 data_dis_vr-headline>Искусство убеждения. Девять способов повлиять на людей</span2> </div>  </div> </div> </a> </div> </div>  <div class="one_slide"> <div class="one__opinion "> <a href="https://nv.ua/opinion/tet-a-tet-s-putinym-nuzhno-li-eto-zelenskomu-50026726.html" data-vr-contentbox="Позиция #2" data-vr-contentbox-url="https://nv.ua/id50026726"> <div class="autor__avatar">  <img src="" data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/opinion_authors/avatars/000/008/401/original/12e85c040f60ae598774f99c97532119.png&amp;q=75&amp;stamp=20190129230105" alt="">  </div> <div class="opinion__content"> <div class="opinion__content_wrapper"> <div class="opinion__author_name"> Стивен Пайфер </div> <div class="opinion__author_description" data-edit-article="50026726"  > <span2 data_dis_vr-headline>Тет-а-тет с Путиным. Нужно ли это Зеленскому?</span2> </div>  </div> </div> </a> </div> </div>  <div class="one_slide"> <div class="one__opinion "> <a href="https://nv.ua/opinion/starye-dobrye-vremena-zachem-ukraincam-boyko-50026768.html" data-vr-contentbox="Позиция #3" data-vr-contentbox-url="https://nv.ua/id50026768"> <div class="autor__avatar">  <img src="" data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/opinion_authors/avatars/000/009/537/original/2ca1c9ad3fc8a60e2515459183c3a5d3.png&amp;q=75&amp;stamp=20181115142052" alt="">  </div> <div class="opinion__content"> <div class="opinion__content_wrapper"> <div class="opinion__author_name"> Ваче Давтян </div> <div class="opinion__author_description" data-edit-article="50026768"  > <span2 data_dis_vr-headline>Старые добрые времена. Зачем украинцам Бойко?</span2> </div>  </div> </div> </a> </div> </div>  <div class="one_slide"> <div class="one__opinion "> <a href="https://nv.ua/opinion/zachem-rossii-obyatiya-kitaya-50026675.html" data-vr-contentbox="Позиция #4" data-vr-contentbox-url="https://nv.ua/id50026675"> <div class="autor__avatar">  <img src="" data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/opinion_authors/avatars/000/009/129/original/4c810723311793099d084d6ff462a003.png&amp;q=75&amp;stamp=20190129230228" alt="">  </div> <div class="opinion__content"> <div class="opinion__content_wrapper"> <div class="opinion__author_name"> Нина Хрущева </div> <div class="opinion__author_description" data-edit-article="50026675"  > <span2 data_dis_vr-headline>Зачем России объятия Китая?</span2> </div>  </div> </div> </a> </div> </div>  </div> </div> </section>  <div class="spec-theme"> <span class="spec-theme__label">Спецтема:</span>   <a href="https://nv.ua/specials/bitva-za-privatbank-kolomoyskiy-protiv-ukrainy.html" class="spec-theme__title">Битва за ПриватБанк: Коломойский против Украины</a>    <a href="https://nv.ua/specials/vybory-v-radu.html" class="spec-theme__title">Выборы в Раду</a>   </div>  <section class="home_page" data-type="advertising" > <div class="container"> <div class="sponsors">  <div class="sponsor" data-place="">    <a href="https://nv.ua/ukraine/izbrannye-nomera.html?utm_source=nv.ua&utm_medium=2671&utm_campaign=ukraineizbrannye-nomera.html">  <img data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/top_images/images/000/000/065/original/94b1e2792c706a2b1f191282100f7748.png&amp;q=75" alt="" style="vertical-align: middle;">  </a>   </div>  <div class="sponsor" data-place="">    <a href="https://biz.nv.ua/naftogaz-protiv-gazproma.html?utm_source=nv.ua&utm_medium=2671&utm_campaign=naftogaz-protiv-gazproma.html">  <img data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/top_images/images/000/000/067/original/f88b5f2b90c9c122c6480b506f5023fd.png&amp;q=75" alt="" style="vertical-align: middle;">  </a>   </div>  <div class="sponsor" data-place="">    <a href="https://projects.nv.ua/darnitsa?utm_source=nv.ua&utm_medium=2671&utm_campaign=darnitsa">  <img data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/top_images/images/000/000/069/original/9adc023a5efc44de5c83d1a1952f06aa.png&amp;q=75" alt="" style="vertical-align: middle;">  </a>   </div>  </div> </div> </section>  <section class="article"> <div class="container"> <div class="row equal no_wrap">  <div class="col-lg-9 col-md-8 col-xs-12 col-sm-12" data-container="article_content"> <article class="article__content" > <div class="ad_wrapper" style="text-align: center"> <div id="div-gpt-ad-1536826412405-article_content-0" style="display: none"></div> </div> <div class="article__content__body"> <div class="content__left_side hidden-xs"> <div class="fixed_wrapper"> <div class="soc_media"> <div class="facebook"> <a href="#" class="social-link js-share social-link-facebook" data-provider="facebook" data-share-link="https://nv.ua/opinion/putin-obyavil-voynu-amerike-50026808.html" data-share-title="Путин объявил войну Америке"> <span class="icon-facebook_circle"> <span class="path1"></span> <span class="path2"></span> </span> </a> </div> <div class="twitter"> <a href="#" class="social-link js-share social-link-twitter" data-provider="twitter" data-share-link="https://nv.ua/opinion/putin-obyavil-voynu-amerike-50026808.html" data-share-title="Путин объявил войну Америке"> <span class="icon-twitter_circle"> <span class="path1"></span> <span class="path2"></span> </span> </a> </div> <div class="telegram"> <a href="#" class="social-link js-share social-link-telegramme" data-provider="telegramme" data-share-link="https://nv.ua/opinion/putin-obyavil-voynu-amerike-50026808.html" data-share-title="Путин объявил войну Америке"> <span class="icon-telegram_circle"> <span class="path1"></span> <span class="path2"></span> </span> </a> </div> </div>  </div> </div> <div class="content_wrapper" data-io-article-url="https://nv.ua/opinion/putin-obyavil-voynu-amerike-50026808.html?utm_campaign=you_can_get_more&amp;utm_medium=referral&amp;utm_source=kurs_com_ua">  <div class="opinion_author"> <a href="https://nv.ua/opinion_author/tsaplienko.html"> <div class="opinion_img">  <img src="https://images.weserv.nl/?url=https://nv.ua/system/opinion_authors/avatars/000/008/749/original/06692c8d187e75c1ad03f245a3127794.png&amp;q=75&amp;stamp=20190129230200" alt="Андрей Цаплиенко - фото">  </div> <div class="author_text"> <p class="opinion_author_name"> Андрей Цаплиенко </p> <p class="opinion_author_desc">Военный корреспондент, телеканал 1+1</p> </div> </a> </div>  <header class="article__content__head"> <div class="article__content__head__text"> <span data-edit-article="50026808" ></span> <h1 >Путин объявил войну Америке </h1> <div class="article__head__additional"> <div class="article__head__additional_published">Сегодня, 07:13</div> <div class="article__head__additional_views"> <span class="icon-views" style="display: none"></span> <span class="view_number" data-get-views="50026808"></span> </div>   <div class="article__head__additional_switch-lang">  <div style="color: grey!important; font-family: 'Noto Sans',sans-serif; font-weight: 600; line-height: 1; font-size: 11px; text-align: right; border-bottom: none!important; opacity: 1;"> Этот материал сейчас доступен только на украинском языке </div>  </div> <div class="clearfix"></div> </div> </div>  <figure class="article__content__head_img"> <div style="position: relative">   </div> <div class="article__content__head_img-info">   </div> </figure>   </header>  <div class="subtitle"> <p>  Пока экономическую </p> </div> <p> Це тези, які президент РФ озвучив на Міжнародному економічному форумі: на американській версії глобалізації Росія допоможе поставити хрест; Росія за допомогою Китаю перетворить Америку на оточену фортецю; світ знов буде поділений на тих, хто з Росією, і тих, хто з Америкою<span
style="margin-right:0.3em;"> </span><span
style="margin-left:-0.3em;">(</span>читай, проти Росії).</p><div
class="hidden-lg hidden-md mob_ad"><div
id='div-gpt-ad-1536739319652-0-mob' style="display: none;"></div></div><div
class="clearfix"></div><div
class="show_two_positions"><div
id="div-gpt-ad-1553161776790-0" style="display: none;"></div><div
id="div-gpt-ad-1553162476584-0" style="display: none;"></div></div><p> П’ять років Путін воює з Америкою, але вбиває наших людей. Оскільки нас можна віднести радше до союзників Сполучених Штатів, то ця промова, — до речі, продовження мюнхенських тез Путіна зразку 2007-го року, — є прямою загрозою для нас. Бо, сподіваюсь, всі вже збагнули — Росія ніколи не розглядає окремо економічну війну і брутальну агресію. Все разом. Танки, гроші і газогони в одному пакеті. І все так чи інакше вбиває.</p><p>Ви помітили, що промова Путіна збіглася з активізацією ФСБ на території України? Мушу нагадати — дідусь, який заніс півтора кіло тротилу на дитячий майданчик в Запоріжжі, був найнятий на гроші «фейсів». Але це не єдиний випадок. Кричущий, але не єдиний. Я знаю це з перших вуст. Від української контррозвідки.</p><p>На жаль, багато з того, що зробили і роблять контррозвідники, повинно залишатися за кадром. Контррозвідка — це найрезультативніші і найефективніша спеціальна структура України, і, я переконаний, вона не пропустить глобальний удар, точка дотику якого буде десь в середині Україні. Не пропустить, якщо їй не заважати.</p><p><i>Текст опубліковано з дозволу автора</i></p><p><i><a
href="https://www.facebook.com/photo.php?fbid=10156704104229690&set=a.10152146827319690&&theater" rel="nofollow" >Оригінал</a> </i></p><p></p><p><em><b>Приєднуйтесь до</b></em><em><b> </b></em><em><b>нашого телеграм-каналу</b></em> <a
href="https://t.me/nv_opinion" rel="nofollow" ><em>Мнения Нового Времени</em></a></p></p> </div> <div class="clearfix"></div> </div> <div class="article__content__footer">  <div class="article__tags  red  "> <p><span>Теги:&nbsp;&nbsp;</span> <a class="tag" href="https://nv.ua/tags/%D0%B2%D0%BB%D0%B0%D0%B4%D0%B8%D0%BC%D0%B8%D1%80+%D0%BF%D1%83%D1%82%D0%B8%D0%BD.html">Владимир Путин</a> <a class="tag" href="https://nv.ua/tags/%D1%81%D1%88%D0%B0.html">США</a> <a class="tag" href="https://nv.ua/tags/%D1%80%D0%BE%D1%81%D1%81%D0%B8%D1%8F.html">Россия</a></p> </div>   <div class="article__footer_share visible-xs"> <div class="soc_media"> <div class="facebook"> <a href="#" class="social-link js-share social-link-facebook" data-provider="facebook" data-share-link="https://nv.ua/opinion/putin-obyavil-voynu-amerike-50026808.html" data-share-title="Путин объявил войну Америке"> <span class="icon-facebook_circle"> <span class="path1"></span> <span class="path2"></span> </span> </a> </div> <div class="twitter"> <a href="#" class="social-link js-share social-link-twitter" data-provider="twitter" data-share-link="https://nv.ua/opinion/putin-obyavil-voynu-amerike-50026808.html" data-share-title="Путин объявил войну Америке"> <span class="icon-twitter_circle"> <span class="path1"></span> <span class="path2"></span> </span> </a> </div> <div class="telegram"> <a href="#" class="social-link js-share social-link-telegramme" data-provider="telegramme" data-share-link="https://nv.ua/opinion/putin-obyavil-voynu-amerike-50026808.html" data-share-title="Путин объявил войну Америке"> <span class="icon-telegram_circle"> <span class="path1"></span> <span class="path2"></span> </span> </a> </div> </div> </div>    <div id="adpartner-vunit-262"> </div>   <style> .fb-comments iframe { width: 100% !important; } </style> <div class="article__comments" id="comments"> <div class="fb-comments" data-mobile="true" data-href="https://nv.ua/opinion/putin-obyavil-voynu-amerike-50026808.html" data-numposts="5"></div> </div>  <div class="article__footer_additional"> <span class="article__footer_additional-text">ВЫ МОЖЕТЕ:</span> <a href="mailto:?subject=&body=https://nv.ua/opinion/putin-obyavil-voynu-amerike-50026808.html.html  "><span class="icon-telegram"></span>отправить другу</a> <a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=https://nv.ua/opinion/putin-obyavil-voynu-amerike-50026808.html.html  "><span class="icon-letter"></span>написать в редакцию</a> </div> </div> <script>
            	var gal_title = false;
            
            	var gal_header = false;
            
            	var gal_copyright = false;
            
	var gallery = document.querySelector('.gallery__container');

	function GalleryHeader() {
		return '<div class="gallery__head">' +
			'<div class="gallery__top float-left">' +
			'<p class="gallery__top_name"><span class="icon-tag_photo"></span>' + (gal_header ? gal_header : '') +  '</p>' +
			'</div>' +
			'<div class="expand_gallery float-right" data-action="resize_gallery">' +
			'<span class="icon-expand"></span>' +
			'</div>' +
			'</div>';
	}

	function GalleryFooter() {
		return '<div class="gallery__footer">' +
			'<div class="gallery__footer_description float-left">' +
			'<div class="photo-counter"></div>' +
			'<div class="gallery_description">' + (gal_title ? gal_title : '') + '</div>' +
			'</div>' +
			'<div class="gallery__footer_source float-right">' + (gal_copyright ? gal_copyright : '') +  '</div>' +
			'<div class="clearfix"></div>' +
			'</div>';
	}

	if(gal_title || gal_header || gal_copyright) {
        document.addEventListener("DOMContentLoaded", function(event) {
            gallery.insertAdjacentHTML('afterbegin', GalleryHeader());
            gallery.insertAdjacentHTML('beforeend', GalleryFooter());
        });
    }
</script> </article> <div class="special_places--mobile"> <section class="home_page" data-type="advertising" > <div class="container"> <div class="sponsors">  <div class="sponsor" data-place="">    <a href="https://nv.ua/ukraine/izbrannye-nomera.html?utm_source=nv.ua&utm_medium=2671&utm_campaign=ukraineizbrannye-nomera.html">  <img data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/top_images/images/000/000/065/original/94b1e2792c706a2b1f191282100f7748.png&amp;q=75" alt="" style="vertical-align: middle;">  </a>   </div>  <div class="sponsor" data-place="">    <a href="https://biz.nv.ua/naftogaz-protiv-gazproma.html?utm_source=nv.ua&utm_medium=2671&utm_campaign=naftogaz-protiv-gazproma.html">  <img data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/top_images/images/000/000/067/original/f88b5f2b90c9c122c6480b506f5023fd.png&amp;q=75" alt="" style="vertical-align: middle;">  </a>   </div>  <div class="sponsor" data-place="">    <a href="https://projects.nv.ua/darnitsa?utm_source=nv.ua&utm_medium=2671&utm_campaign=darnitsa">  <img data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/top_images/images/000/000/069/original/9adc023a5efc44de5c83d1a1952f06aa.png&amp;q=75" alt="" style="vertical-align: middle;">  </a>   </div>  </div> </div> </section>  </div>  <div class="selfpromo"> <div class="selfpromo__left"> <h2 class="selfpromo__title">Читайте новый номер журнала НВ</h2> <div class="selfpromo__text"><p>Подписывайтесь на журнал НВ и читайте свежий номер прямо сейчас. Все подписчики также получают доступ к архивным выпускам журнала. Стоимость подписки на три месяца всего 59 гривен.</p></div> <a class="selfpromo__btn" href="https://magazine.nv.ua/subscription/2586-elektronnaja-versija.html?utm_source=nvua&amp;utm_medium=self-promo&amp;utm_campaign=article-inside" target="_blank">Подписаться и читать журнал</a> </div> <div class="selfpromo__right"> <a href="https://magazine.nv.ua/subscription/2586-elektronnaja-versija.html?utm_source=nvua&amp;utm_medium=self-promo&amp;utm_campaign=article-inside" target="_blank"> <img class="selfpromo__pic" src=" https://images.weserv.nl/?url=https://nv.ua/system/Selfpromo/images/000/000/022/original/9cf3854e1b722e88a12e84cf47aecfa9.jpeg&amp;q=75&amp;stamp=2.06 " alt=""> </a> </div> </div>  <div class="hidden-xs"> <div class="attention-block"> <h2>Читайте также</h2> <div class="row">  <div class="col-md-4"><div class="atom col-md-3 col-sm-6 col-xs-12" data-atom_type="article_3_cell" data-vr-contentbox="Позиция #" data-vr-contentbox-url="https://nv.ua/id50026806"> <div class="atom__wrapper"> <div class="flex-wrap" > <div class="atom__additional atom__additional--top atom__additional--desctop"> <div class="atom__additional_pubDate">Сегодня, 02:04</div> <div class="atom__additional_category  red  ">Страны</div> </div> <div class="atom__img lazyImgLoad loading" data-img="container">  <canvas class="canv" data-img="bluredCanvas"></canvas> <img src="" data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/Article/posters/002/051/867/300x150/c5e0269e7af8b1127e63747015ac1fa2.jpeg&amp;q=75&amp;stamp=20190613013630" data-lazzy-load="desktop" alt="img">  <a class="absolute_link" href="https://nv.ua/world/countries/eto-neizbezhno-putin-sprognoziroval-vosstanovlenie-polnocennyh-otnosheniy-rf-i-ukrainy-50026806.html" data-ga-read-more></a> </div>   <div class="atom__text"> <div class="atom__text__main"> <a href="https://nv.ua/world/countries/eto-neizbezhno-putin-sprognoziroval-vosstanovlenie-polnocennyh-otnosheniy-rf-i-ukrainy-50026806.html" data-edit-article="50026806"  data-ga-read-more class="atom__text__main_title" data-article_id="50026806" data-block="" data-ga="" > <div class="atom__text__main_sub  red  " >Это неизбежно /</div>  <span2 data_dis_vr-headline>Путин спрогнозировал восстановление полноценных отношений РФ и Украины</span2> </a> </div> <div class="atom__additional atom__additional--mobile"> <div class="atom__additional_pubDate">Сегодня, 02:04</div> </div> </div> </div> </div> </div>  </div>  <div class="col-md-4"><div class="atom col-md-3 col-sm-6 col-xs-12" data-atom_type="article_3_cell" data-vr-contentbox="Позиция #" data-vr-contentbox-url="https://nv.ua/id50026777"> <div class="atom__wrapper"> <div class="flex-wrap" > <div class="atom__additional atom__additional--top atom__additional--desctop"> <div class="atom__additional_pubDate">Вчера, 20:44</div> <div class="atom__additional_category  green  ">Компании/Рынки</div> </div> <div class="atom__img lazyImgLoad loading" data-img="container">  <canvas class="canv" data-img="bluredCanvas"></canvas> <img src="" data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/Article/posters/002/051/809/300x150/a316531bc4ec80a0aee4ec53c87c770b.jpeg&amp;q=75&amp;stamp=20190612201033" data-lazzy-load="desktop" alt="img">  <a class="absolute_link" href="https://biz.nv.ua/markets/budet-li-aviakompaniya-skyup-perevozit-turistov-joinup-posle-ostanovki-licenzii-v-sude-50026777.html" data-ga-read-more></a> </div> <div class='spec-label spec-label--red'>Сюжет</div>  <div class="atom__text"> <div class="atom__text__main"> <a href="https://biz.nv.ua/markets/budet-li-aviakompaniya-skyup-perevozit-turistov-joinup-posle-ostanovki-licenzii-v-sude-50026777.html" data-edit-article="50026777"  data-ga-read-more class="atom__text__main_title" data-article_id="50026777" data-block="" data-ga="" > <div class="atom__text__main_sub  green  " >Атака на лоукост /</div>  <span2 data_dis_vr-headline>Почему SkyUp продолжит летать, несмотря на решение суда</span2> </a> </div> <div class="atom__additional atom__additional--mobile"> <div class="atom__additional_pubDate">Вчера, 20:44</div> </div> </div> </div> </div> </div>  </div>  <div class="col-md-4"><div class="atom col-md-3 col-sm-6 col-xs-12" data-atom_type="article_3_cell" data-vr-contentbox="Позиция #" data-vr-contentbox-url="https://nv.ua/id50026786"> <div class="atom__wrapper"> <div class="flex-wrap" > <div class="atom__additional atom__additional--top atom__additional--desctop"> <div class="atom__additional_pubDate">Вчера, 21:16</div> <div class="atom__additional_category  red  ">Политика</div> </div> <div class="atom__img lazyImgLoad loading" data-img="container">  <canvas class="canv" data-img="bluredCanvas"></canvas> <img src="" data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/Article/posters/002/051/827/300x150/6fcc3bc8b881be61a24e2a145827443f.jpeg&amp;q=75&amp;stamp=20190612211345" data-lazzy-load="desktop" alt="img">  <a class="absolute_link" href="https://nv.ua/ukraine/politics/zelenskiy-vstretilsya-s-yushchenko-50026786.html" data-ga-read-more></a> </div>   <div class="atom__text"> <div class="atom__text__main"> <a href="https://nv.ua/ukraine/politics/zelenskiy-vstretilsya-s-yushchenko-50026786.html" data-edit-article="50026786"  data-ga-read-more class="atom__text__main_title" data-article_id="50026786" data-block="" data-ga="" > <div class="atom__text__main_sub  red  " >Действующий и бывший /</div>  <span2 data_dis_vr-headline>Зеленский встретился с Ющенко</span2> </a> </div> <div class="atom__additional atom__additional--mobile"> <div class="atom__additional_pubDate">Вчера, 21:16</div> </div> </div> </div> </div> </div>  </div>  <div class="col-md-4"><div class="atom col-md-3 col-sm-6 col-xs-12" data-atom_type="article_3_cell" data-vr-contentbox="Позиция #" data-vr-contentbox-url="https://nv.ua/id50026646"> <div class="atom__wrapper"> <div class="flex-wrap" > <div class="atom__additional atom__additional--top atom__additional--desctop"> <div class="atom__additional_pubDate">Вчера, 11:46</div> <div class="atom__additional_category  red  ">Геополитика</div> </div> <div class="atom__img lazyImgLoad loading" data-img="container">  <canvas class="canv" data-img="bluredCanvas"></canvas> <img src="" data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/Article/posters/002/051/547/300x150/33e0a4aa2b988933fac426cd4b92215b.jpeg&amp;q=75&amp;stamp=20190612113956" data-lazzy-load="desktop" alt="img">  <a class="absolute_link" href="https://nv.ua/world/geopolitics/es-odobril-prodlenie-antirossiyskih-sankciy-za-anneksiyu-kryma-50026646.html" data-ga-read-more></a> </div>   <div class="atom__text"> <div class="atom__text__main"> <a href="https://nv.ua/world/geopolitics/es-odobril-prodlenie-antirossiyskih-sankciy-za-anneksiyu-kryma-50026646.html" data-edit-article="50026646"  data-ga-read-more class="atom__text__main_title" data-article_id="50026646" data-block="" data-ga="" > <div class="atom__text__main_sub  red  " >За аннексию Крыма /</div>  <span2 data_dis_vr-headline>ЕС одобрил продление антироссийских санкций</span2> </a> </div> <div class="atom__additional atom__additional--mobile"> <div class="atom__additional_pubDate">Вчера, 11:46</div> </div> </div> </div> </div> </div>  </div>  <div class="col-md-4"><div class="atom col-md-3 col-sm-6 col-xs-12" data-atom_type="article_3_cell" data-vr-contentbox="Позиция #" data-vr-contentbox-url="https://nv.ua/id50026701"> <div class="atom__wrapper"> <div class="flex-wrap" > <div class="atom__additional atom__additional--top atom__additional--desctop"> <div class="atom__additional_pubDate">Вчера, 15:35</div> <div class="atom__additional_category  red  ">Политика</div> </div> <div class="atom__img lazyImgLoad loading" data-img="container">  <canvas class="canv" data-img="bluredCanvas"></canvas> <img src="" data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/Article/posters/002/051/657/300x150/99711659c10f2445afb3b58c0735bb30.jpeg&amp;q=75&amp;stamp=20190612153227" data-lazzy-load="desktop" alt="img">  <a class="absolute_link" href="https://nv.ua/ukraine/politics/konstituciya-budet-izmenena-predstavitel-zelenskogo-v-rade-50026701.html" data-ga-read-more></a> </div>   <div class="atom__text"> <div class="atom__text__main"> <a href="https://nv.ua/ukraine/politics/konstituciya-budet-izmenena-predstavitel-zelenskogo-v-rade-50026701.html" data-edit-article="50026701"  data-ga-read-more class="atom__text__main_title" data-article_id="50026701" data-block="" data-ga="" > <div class="atom__text__main_sub  red  " >Основной закон /</div>  <span2 data_dis_vr-headline>Конституция будет изменена — представитель Зеленского в Раде</span2> </a> </div> <div class="atom__additional atom__additional--mobile"> <div class="atom__additional_pubDate">Вчера, 15:35</div> </div> </div> </div> </div> </div>  </div>  <div class="col-md-4"><div class="atom col-md-3 col-sm-6 col-xs-12" data-atom_type="article_3_cell" data-vr-contentbox="Позиция #" data-vr-contentbox-url="https://nv.ua/id50026761"> <div class="atom__wrapper"> <div class="flex-wrap" > <div class="atom__additional atom__additional--top atom__additional--desctop"> <div class="atom__additional_pubDate">Вчера, 18:48</div> <div class="atom__additional_category  red  ">Геополитика</div> </div> <div class="atom__img lazyImgLoad loading" data-img="container">  <canvas class="canv" data-img="bluredCanvas"></canvas> <img src="" data-img="original" data-source="https://images.weserv.nl/?url=https://nv.ua/system/Article/posters/002/051/777/300x150/3555de256bdd2f9965129027fa88ee46.jpeg&amp;q=75&amp;stamp=20190612183642" data-lazzy-load="desktop" alt="img">  <a class="absolute_link" href="https://nv.ua/world/geopolitics/sputnikovye-snimki-pokazali-masshtaby-narashchivaniya-rossiey-voennoy-moshchi-v-krymu-50026761.html" data-ga-read-more></a> </div>   <div class="atom__text"> <div class="atom__text__main"> <a href="https://nv.ua/world/geopolitics/sputnikovye-snimki-pokazali-masshtaby-narashchivaniya-rossiey-voennoy-moshchi-v-krymu-50026761.html" data-edit-article="50026761"  data-ga-read-more class="atom__text__main_title" data-article_id="50026761" data-block="" data-ga="" > <div class="atom__text__main_sub  red  " >ЗРК и ракеты Калибр /</div>  <span2 data_dis_vr-headline>Спутниковые снимки показали масштабы наращивания Россией военной мощи в Крыму</span2> </a> </div> <div class="atom__additional atom__additional--mobile"> <div class="atom__additional_pubDate">Вчера, 18:48</div> </div> </div> </div> </div> </div>  </div>  </div> </div> </div>  <style> .relap-default-wrapper .js-relap__item-title-text { font-size: 16px !important; font-family: "merriweather", serif !important; font-weight: 600 !important; } .relap-default-wrapper{ margin: 0 auto; margin-right: 10px !important; margin-top: 10px !important; margin-bottom: 10px !important; background: white !important; border: 1px solid rgba(0,0,0,.1) !important; } .relap-default__block-title{ font-family: merriweather, serif !important; font-weight: 600 !important; font-size: 34px !important; color: #333 !important; text-align: center !important; } .relap-default__item-title{ color: #333; } </style> <script id="yVJSy9EQBP4EvLy8"></script> <div class="hidden-md hidden-lg"> <script type="text/javascript" src="//a4p.adpartner.pro/media?site_id=54&unit_id=276" async></script> </div>  <div class="hidden-xs hidden-sm "> </div> </div> <div class="col-lg-3 col-md-4 col-xs-12 col-sm-12 active_adv"> <div class=" widgets"> 
                    <!-- /271925883/new_nv_premium -->
                     <div id='div-gpt-ad-1536739319652-0' style="display: none;">
                     
                     </div>
            <div class="widget top_opinions" data-vr-zone="ТОП-3 мнений"> <h3 class="red-head">ТОП-3 мнений</h3> <ul class="tabs">  <li class="active"><a data-toggle="tab" href="top_ops_day">3 дня</a></li>    <li class=""><a data-toggle="tab" href="top_ops_week">Неделя</a></li>    <li class=""><a data-toggle="tab" href="top_ops_month">Месяц</a></li>  </ul> <div class="tabs-container">  <div class="tab  active " data-tab-id="top_ops_day">  <div class="one__opinion"> <a href="https://nv.ua/opinion/styd-filareta-i-ne-tolko-ego-50026199.html" data-vr-contentbox="Позиция #0 за день" data-vr-contentbox-url="https://nv.ua/opinion/styd-filareta-i-ne-tolko-ego-50026199.html"> <div class="autor__avatar">  <img data-img="original" data-source="https://images.weserv.nl/?url=https://biz.nv.ua/system/opinion_authors/avatars/000/010/207/original/4aee027d437470ac076e5e17a58227c7.png&amp;q=75&amp;stamp=20190129230400" alt="Олег Шама - фото">  </div> <div class="opinion__content"> <div class="opinion__content_wrapper"> <div class="opinion__author_name"> Олег Шама </div> <div class="opinion__author_description" data-edit-article="50026199" > <span2 data_dis_vr-headline>Стыд Филарета и не только его</span2> </div>  <div class="atom__additional atom__additional--type2"> <div class="atom__additional_views"><span class="icon-views"></span><span>8778</span></div> </div>  </div> </div> </a> </div>   <div class="one__opinion"> <a href="https://nv.ua/opinion/voyna-oligarhov-prodolzhaetsya-chto-reshil-zelenskiy-50026521.html" data-vr-contentbox="Позиция #1 за день" data-vr-contentbox-url="https://nv.ua/opinion/voyna-oligarhov-prodolzhaetsya-chto-reshil-zelenskiy-50026521.html"> <div class="autor__avatar">  <img data-img="original" data-source="https://images.weserv.nl/?url=https://biz.nv.ua/system/opinion_authors/avatars/000/009/033/original/fee4273d876d8c81c5a6da0bedb786ae.png&amp;q=75&amp;stamp=20190129230217" alt="Мустафа Найем - фото">  </div> <div class="opinion__content"> <div class="opinion__content_wrapper"> <div class="opinion__author_name"> Мустафа Найем </div> <div class="opinion__author_description" data-edit-article="50026521" > <span2 data_dis_vr-headline>Война олигархов продолжается. Что решил Зеленский?</span2> </div>  <div class="atom__additional atom__additional--type2"> <div class="atom__additional_views"><span class="icon-views"></span><span>7005</span></div> </div>  </div> </div> </a> </div>   <div class="one__opinion"> <a href="https://nv.ua/opinion/tri-prichiny-zachem-ukraine-novoe-pravopisanie-50025955.html" data-vr-contentbox="Позиция #2 за день" data-vr-contentbox-url="https://nv.ua/opinion/tri-prichiny-zachem-ukraine-novoe-pravopisanie-50025955.html"> <div class="autor__avatar">  <img data-img="original" data-source="https://images.weserv.nl/?url=https://biz.nv.ua/system/opinion_authors/avatars/000/008/295/original/884356736ddc966be7a7704d846fe6dc.png&amp;q=75&amp;stamp=20190129230841" alt="Ксения Туркова - фото">  </div> <div class="opinion__content"> <div class="opinion__content_wrapper"> <div class="opinion__author_name"> Ксения Туркова </div> <div class="opinion__author_description" data-edit-article="50025955" > <span2 data_dis_vr-headline>Три причины, зачем Украине новое правописание</span2> </div>  <div class="atom__additional atom__additional--type2"> <div class="atom__additional_views"><span class="icon-views"></span><span>6554</span></div> </div>  </div> </div> </a> </div>   </div>   <div class="tab " data-tab-id="top_ops_week">  <div class="one__opinion"> <a href="https://nv.ua/opinion/u-menya-plohie-novosti-50025569.html" data-vr-contentbox="Позиция #0 за неделю" data-vr-contentbox-url="https://nv.ua/opinion/u-menya-plohie-novosti-50025569.html"> <div class="autor__avatar">  <img data-img="original" data-source="https://images.weserv.nl/?url=https://biz.nv.ua/system/opinion_authors/avatars/000/009/033/original/fee4273d876d8c81c5a6da0bedb786ae.png&amp;q=75&amp;stamp=20190129230217" alt="Мустафа Найем - фото">  </div> <div class="opinion__content"> <div class="opinion__content_wrapper"> <div class="opinion__author_name"> Мустафа Найем </div> <div class="opinion__author_description" data-edit-article="50025569" > <span2 data_dis_vr-headline>У меня плохие новости</span2> </div>  <div class="atom__additional atom__additional--type2"> <div class="atom__additional_views"><span class="icon-views"></span><span>14838</span></div> </div>  </div> </div> </a> </div>   <div class="one__opinion"> <a href="https://nv.ua/opinion/harkovskiy-flyuger-50025950.html" data-vr-contentbox="Позиция #1 за неделю" data-vr-contentbox-url="https://nv.ua/opinion/harkovskiy-flyuger-50025950.html"> <div class="autor__avatar">  <img data-img="original" data-source="https://images.weserv.nl/?url=https://biz.nv.ua/system/opinion_authors/avatars/000/008/857/original/9b89e90a34ec2f0f0a85ae71cf16dd2d.png&amp;q=75&amp;stamp=20190129230205" alt="Сергей Жадан - фото">  </div> <div class="opinion__content"> <div class="opinion__content_wrapper"> <div class="opinion__author_name"> Сергей Жадан </div> <div class="opinion__author_description" data-edit-article="50025950" > <span2 data_dis_vr-headline>Харьковский флюгер</span2> </div>  <div class="atom__additional atom__additional--type2"> <div class="atom__additional_views"><span class="icon-views"></span><span>10606</span></div> </div>  </div> </div> </a> </div>   <div class="one__opinion"> <a href="https://style.nv.ua/kultura/bez-obnazhenki-vzryvov-i-monstrov-10-luchshih-razgovornyh-filmov-2497285.html" data-vr-contentbox="Позиция #2 за неделю" data-vr-contentbox-url="https://style.nv.ua/kultura/bez-obnazhenki-vzryvov-i-monstrov-10-luchshih-razgovornyh-filmov-2497285.html"> <div class="autor__avatar">  <img data-img="original" data-source="https://images.weserv.nl/?url=https://biz.nv.ua/system/opinion_authors/avatars/000/010/933/original/e6439cf3ead32863f3e7ca21edb15e6e.png&amp;q=75&amp;stamp=20190129230501" alt="Алексей Бондарев - фото">  </div> <div class="opinion__content"> <div class="opinion__content_wrapper"> <div class="opinion__author_name"> Алексей Бондарев </div> <div class="opinion__author_description" data-edit-article="2497285" > <span2 data_dis_vr-headline>10 лучших разговорных фильмов</span2> </div>  <div class="atom__additional atom__additional--type2"> <div class="atom__additional_views"><span class="icon-views"></span><span>9879</span></div> </div>  </div> </div> </a> </div>   </div>   <div class="tab " data-tab-id="top_ops_month">  <div class="one__opinion"> <a href="https://nv.ua/opinion/rossiyu-postavili-pered-vyborom-chto-reshil-mezhdunarodnyy-tribunal-50023636.html" data-vr-contentbox="Позиция #0 за месяц" data-vr-contentbox-url="https://nv.ua/opinion/rossiyu-postavili-pered-vyborom-chto-reshil-mezhdunarodnyy-tribunal-50023636.html"> <div class="autor__avatar">  <img data-img="original" data-source="https://images.weserv.nl/?url=https://biz.nv.ua/system/opinion_authors/avatars/000/009/033/original/fee4273d876d8c81c5a6da0bedb786ae.png&amp;q=75&amp;stamp=20190129230217" alt="Мустафа Найем - фото">  </div> <div class="opinion__content"> <div class="opinion__content_wrapper"> <div class="opinion__author_name"> Мустафа Найем </div> <div class="opinion__author_description" data-edit-article="50023636" > <span2 data_dis_vr-headline>Россию поставили перед выбором. Что решил Международный трибунал</span2> </div>  <div class="atom__additional atom__additional--type2"> <div class="atom__additional_views"><span class="icon-views"></span><span>49320</span></div> </div>  </div> </div> </a> </div>   <div class="one__opinion"> <a href="https://nv.ua/opinion/epoha-bednosti-pervyy-shag-zelenskogo-v-propast-50022436.html" data-vr-contentbox="Позиция #1 за месяц" data-vr-contentbox-url="https://nv.ua/opinion/epoha-bednosti-pervyy-shag-zelenskogo-v-propast-50022436.html"> <div class="autor__avatar">  <img data-img="original" data-source="https://images.weserv.nl/?url=https://biz.nv.ua/system/opinion_authors/avatars/000/008/355/original/ee1cc66d05e555235af98987b6990822.png&amp;q=75&amp;stamp=20190129230813" alt="Сергей Фурса - фото">  </div> <div class="opinion__content"> <div class="opinion__content_wrapper"> <div class="opinion__author_name"> Сергей Фурса </div> <div class="opinion__author_description" data-edit-article="50022436" > <span2 data_dis_vr-headline>Эпоха бедности. Первый шаг Зеленского в пропасть</span2> </div>  <div class="atom__additional atom__additional--type2"> <div class="atom__additional_views"><span class="icon-views"></span><span>43505</span></div> </div>  </div> </div> </a> </div>   <div class="one__opinion"> <a href="https://nv.ua/opinion/o-samoy-shokiruyushchey-novosti-50022860.html" data-vr-contentbox="Позиция #2 за месяц" data-vr-contentbox-url="https://nv.ua/opinion/o-samoy-shokiruyushchey-novosti-50022860.html"> <div class="autor__avatar">  <img data-img="original" data-source="https://images.weserv.nl/?url=https://biz.nv.ua/system/opinion_authors/avatars/000/008/355/original/ee1cc66d05e555235af98987b6990822.png&amp;q=75&amp;stamp=20190129230813" alt="Сергей Фурса - фото">  </div> <div class="opinion__content"> <div class="opinion__content_wrapper"> <div class="opinion__author_name"> Сергей Фурса </div> <div class="opinion__author_description" data-edit-article="50022860" > <span2 data_dis_vr-headline>О самой шокирующей новости</span2> </div>  <div class="atom__additional atom__additional--type2"> <div class="atom__additional_views"><span class="icon-views"></span><span>30162</span></div> </div>  </div> </div> </a> </div>   </div>  </div> </div>
                    <!-- /271925883/new_nv_informer -->
                     <div id='div-gpt-ad-1536828443963-0' style="display: none;">
                     
                     </div>
                     
                     <div id='div-gpt-ad-1536828443963-0-mob' style="display: none;">
                    
                     </div>
            <div class="widget become_author red"> <h3><span class="icon-pen"></span>Стань автором</h3> <p>Если Вы хотите вести свой блог на сайте Новое время, напишите, пожалуйста, письмо по адресу:</p> <a href="mailto:nv-opinion@nv.ua">nv-opinion@nv.ua</a> </div><div class="widget article_editor_choice" data-vr-zone="Выбор редакции"> <h3 class=""><span class="article_editor_choice__icon"></span>Выбор редакции</h3>    <div class="widget_article" data-vr-contentbox="Позиция #1" data-vr-contentbox-url="https://nv.ua/ukraine/events/200-metrov-ot-donecka-ukrainskaya-armiya-zanyala-novye-pozicii-vse-podrobnosti-50026780.html"> <div class="widget__additional">  <a class="widget_category" href="https://nv.ua/ukraine/events.html">События</a>  <p class="widget_pub-time">Вчера, 21:53</p> </div>  <div class="article_img"> <div class="atom__img lazyImgLoad loading" data-img="container">  <canvas class="canv" data-img="bluredCanvas"></canvas> <img src="" data-img="original" data-source="https://images.weserv.nl/?url=https://techno.nv.ua/system/Article/posters/002/051/815/300x150/121945510a758402cbf14cefdc0a1110.jpeg&amp;q=75&amp;stamp=20190612210657 " alt="img">  <a class="absolute_link" href="https://nv.ua/ukraine/events/200-metrov-ot-donecka-ukrainskaya-armiya-zanyala-novye-pozicii-vse-podrobnosti-50026780.html" ></a> </div> </div>  <a class="article_title" href="https://nv.ua/ukraine/events/200-metrov-ot-donecka-ukrainskaya-armiya-zanyala-novye-pozicii-vse-podrobnosti-50026780.html" style="margin-bottom: 10px;" > <span2 data_dis_vr-headline>200 метров от Донецка. Украинская армия заняла новые позиции — все подробности</span2> </a> </div>     <div class="widget_article" data-vr-contentbox="Позиция #2" data-vr-contentbox-url="https://biz.nv.ua/economics/privatbank-mvf-i-obeshchaniya-zelenskogo-pervoe-intervyu-novogo-zamestitelya-glavy-ap-alekseya-goncharuka-50026643.html"> <div class="widget__additional">  <a class="widget_category" href="https://biz.nv.ua/economics.html">Экономика</a>  <p class="widget_pub-time">Вчера, 13:36</p> </div>  <div class="article_img"> <div class="atom__img lazyImgLoad loading" data-img="container">  <canvas class="canv" data-img="bluredCanvas"></canvas> <img src="" data-img="original" data-source="https://images.weserv.nl/?url=https://techno.nv.ua/system/Article/posters/002/051/541/300x150/460735a82fff4d935d4d920752a3e5e3.jpeg&amp;q=75&amp;stamp=20190612133351 " alt="img">  <a class="absolute_link" href="https://biz.nv.ua/economics/privatbank-mvf-i-obeshchaniya-zelenskogo-pervoe-intervyu-novogo-zamestitelya-glavy-ap-alekseya-goncharuka-50026643.html" ></a> </div> </div>  <a class="article_title" href="https://biz.nv.ua/economics/privatbank-mvf-i-obeshchaniya-zelenskogo-pervoe-intervyu-novogo-zamestitelya-glavy-ap-alekseya-goncharuka-50026643.html" style="margin-bottom: 10px;" > <span2 data_dis_vr-headline>ПриватБанк, МВФ и обещания Зеленского. Первое интервью нового заместителя главы АП Алексея Гончарука</span2> </a> </div>     <div class="widget_article" data-vr-contentbox="Позиция #3" data-vr-contentbox-url="https://style.nv.ua/travel/s-utra-nichego-ne-predveshchalo-opasnosti-zapiski-iz-puteshestviya-ukraincev-na-motociklah-po-evrope-50026624.html"> <div class="widget__additional">  <a class="widget_category" href="https://style.nv.ua/travel.html">Travel</a>  <p class="widget_pub-time">Вчера, 23:51</p> </div>  <div class="article_img"> <div class="atom__img lazyImgLoad loading" data-img="container">  <canvas class="canv" data-img="bluredCanvas"></canvas> <img src="" data-img="original" data-source="https://images.weserv.nl/?url=https://techno.nv.ua/system/Article/posters/002/051/503/300x150/b31e69bb1e37dab2671d4481a600d332.jpeg&amp;q=75&amp;stamp=20190612103032 " alt="img">  <a class="absolute_link" href="https://style.nv.ua/travel/s-utra-nichego-ne-predveshchalo-opasnosti-zapiski-iz-puteshestviya-ukraincev-na-motociklah-po-evrope-50026624.html" ></a> </div> </div>  <a class="article_title" href="https://style.nv.ua/travel/s-utra-nichego-ne-predveshchalo-opasnosti-zapiski-iz-puteshestviya-ukraincev-na-motociklah-po-evrope-50026624.html" style="margin-bottom: 10px;" > <span2 data_dis_vr-headline>С утра ничего не предвещало опасности. Записки из путешествия украинцев на мотоциклах по Европе</span2> </a> </div>   </div>  </div> <div class="hidden-md hidden-lg "> </div> <div class="sticky_block"> 
                  <!-- /271925883/new_nv_sticky -->
                    <div id='div-gpt-ad-1542284557157-0'>
                       
                    </div>
             </div> </div>  </div> </div> <div class="ad_wrapper hidden-xs" style="text-align: center"> 
               <!-- /271925883/new_nv_giant1 -->
                 <div id='div-gpt-ad-1536825748278-0' >
                 
                 </div>
            
             </div> </section> </div> </div>     <footer class="footer"> <div class="footer__top"> <div class="footer__wrapper"> <div class="footer__menu">  <div class=" footer__menu__list">  <div class="footer__menu__list--head"> <a href="https://nv.ua/ukraine.html">Украина</a> </div>  <div class="footer__menu__list--head"> <a href="https://nv.ua/world.html">Мир</a> </div>  <div class="footer__menu__list--head"> <a href="https://nv.ua/sport.html">Спорт</a> </div>  </div>  <div class=" footer__menu__list">  <div class="footer__menu__list--head"> <a href="https://nv.ua/opinion.html">Мнения</a> </div>  <div class="footer__menu__list--head"> <a href="https://biz.nv.ua">Бизнес</a> </div>  <div class="footer__menu__list--head"> <a href="https://techno.nv.ua">Техно</a> </div>  </div>  <div class=" footer__menu__list">  <div class="footer__menu__list--head"> <a href="https://nv.ua/lifestyle.html">LOL</a> </div>  <div class="footer__menu__list--head"> <a href="https://style.nv.ua">STYLE</a> </div>  <div class="footer__menu__list--head"> <a href="https://nv.ua/project.html">Лонгриды</a> </div>  </div>  <div class=" footer__menu__list">  <div class="footer__menu__list--head"> <a href="https://nv.ua/spec.html">Карточки</a> </div>  </div>  <div class=" footer__menu__list"> <div class="footer__menu__list--head"> <a href="https://nv.ua/spec.html">Спецпроекты</a> <ul class="footer__menu__list--hyperlink">  <li> <a href="https://biz.nv.ua/uspeshnye-investicii.html">Успешные инвестиции</a> </li>  <li> <a href="https://nv.ua/ukraine/zn.html">Здоровье нации</a> </li>  <li> <a href="https://nv.ua/ukraine/izbrannye-nomera.html">Избранные номера</a> </li>  <li> <a href="https://biz.nv.ua/svoim-dengam-hozyain.html">Своим деньгам хозяин</a> </li>  <li> <a href="https://biz.nv.ua/lvinaya-dolya-novinki-man-i-neoplan.html">Львиная доля: новинки MAN и Neoplan</a> </li>  <li> <a href="https://nv.ua/ukraine/ukraine-economy-week.html">Ukraine Economy Week</a> </li>  <li> <a href="https://nv.ua/ukraine/iskusstvo-investirovaniya.html">Искусство инвестирования</a> </li>  <li> <a href="https://biz.nv.ua/gaz-dlya-vas.html">Газ для вас</a> </li>  </ul> </div> </div> </div> </div> </div> <div class="footer__middle"> <div class="footer__wrapper"> <div class="row"> <div class="col-lg-6 col-md-12 mb25"> <div class="footer-social"> <div class="footer-social__title p-l10">Читайте нас в соцсетях</div> <div class="footer-social__wrap footer-social__wrap--social"> <div> <span class="footer-social__caption">NV.ua</span> <div class="footer-social__set"> <a href="https://www.facebook.com/novoyevremya/" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" > <div class="bg-facebook "></div> </a> <a href="https://twitter.com/tweetsNV" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" > <div class="bg-twitter "></div> </a> <a href="https://instagram.com/nv.ua" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" ><div class="bg-instagram "></div></a> <a href="https://www.youtube.com/user/novoyevremyaua" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" ><div class="bg-youtube"></div></a> <a href="https://telegram.me/novoe_vremya" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" ><div class="bg-telegram "></div></a> <a href="https://chats.viber.com/nv.ua" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" ><div class="bg-viber "></div></a> </div> </div> <div> <span class="footer-social__caption">Бизнес</span> <div class="footer-social__set"> <a href="https://www.facebook.com/biz.nv.ua/" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" ><div class="bg-facebook "></div></a> <a href="https://twitter.com/biz_nv_ua" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" ><div class="bg-twitter "></div></a> </div> </div> <div> <span class="footer-social__caption">Style</span> <div class="footer-social__set"> <a href="https://www.facebook.com/NovoyeVremyaStyle/" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" ><div class="bg-facebook "></div></a> <a href="https://www.instagram.com/style_nv/" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" ><div class="bg-instagram "></div></a> </div> </div> <div> <span class="footer-social__caption">Радио</span> <div class="footer-social__set"> <a href="https://www.facebook.com/radioNV.ua" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" ><div class="bg-facebook "></div></a> <a href="https://twitter.com/tweetsRadioNV" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" ><div class="bg-twitter "></div></a> <a href="https://www.instagram.com/radio_nv/" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" ><div class="bg-instagram "></div></a> <a href="https://www.youtube.com/channel/UCVoPOHZYyNUr1GiVnRVm2ig" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" ><div class="bg-youtube"></div></a> <a href="https://t.me/nv_podcasts" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" ><div class="bg-telegram "></div></a> </div> </div> <div> <span class="footer-social__caption">Мнения</span> <div class="footer-social__set"> <a href="https://t.me/nv_opinion" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" ><div class="bg-telegram "></div></a> </div> </div> </div> </div> </div> <div class="col-lg-3 col-md-6 col-sm-6 mb25"> <div class="footer-social"> <div class="footer-social__title p-l10">Слушайте нас</div> <div class="footer-social__wrap footer-social__wrap--audio"> <div><a href="https://soundcloud.com/radio-nv/sets" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" ><div class="bg-soundcloud "></div></a></div> <div><a href="https://goo.gl/X2oUw4" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" ><div class="bg-itunes "></div></a></div> <div><a href="https://www.mixcloud.com/Radio_NV/" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" ><div class="bg-mixcloud "></div></a></div> <div><a href="https://tunein.com/radio/Radio-HB-96-s192914/" class="footer-social__link" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" ><div class="bg-tunein "></div></a></div> </div> </div> </div> <div class="col-lg-3 col-md-6 col-sm-6 mb25 pad-l"> <div class="footer-social"> <div class="footer-social__title">Скачивайте приложения</div> <div class="footer-social__apps" style="justify-content: space-between;"> <a href="https://itunes.apple.com/ua/app/%D0%BD%D0%BE%D0%B2%D0%BE%D0%B5-%D0%B2%D1%80%D0%B5%D0%BC%D1%8F-%D1%81%D1%82%D1%80%D0%B0%D0%BD%D1%8B/id1194455118" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" > <div class="bg-Apple "></div> </a> <a href="https://play.google.com/store/apps/details?id=ua.nv.app" target="_blank" rel="nofollow" rel="noreferrer" rel="noopener" > <div class="bg-Google "></div> </a> </div> </div> <div class="footer-social col-xs-7"> <div class="footer-social__title footer-social__title--mb10">Наши рассылки</div> <a href="https://things.nv.ua/newsletters" class="footer-social___btn" rel="nofollow" rel="noreferrer" rel="noopener" target="_blank">Подписаться</a> </div> <div class="footer-social col-xs-5" style="text-align: center;"> <div class="footer-social__title footer-social__title--mb10" >Наши RSS</div> <a href="https://nv.ua/rss" class="" rel="nofollow" rel="noreferrer" rel="noopener" target="_blank" style=" margin-top: 6px;padding: 8px; background: #ffffff1a; border-radius: 50%;"> <img src="https://nv.ua/upload/rss-icon.svg" alt="" style=" max-width: 20px;"> </a> </div> </div> </div> </div> </div> <div class="footer__bottom"> <div class="footer__wrapper"> <div class="footer__sublinks"> <a href="https://nv.ua/page/contacts.html" class="footer__sublinks--link">Контакты</a> <a href="https://nv.ua/page/advert.html" class="footer__sublinks--link">Реклама</a> <a href="https://nv.ua/page/rules.html" class="footer__sublinks--link">Правила пользования</a> <a href="https://nv.ua/page/pravila-avtory.html" class="footer__sublinks--link">Использование авторских материалов</a> <a href="https://nv.ua/page/agreement.html" class="footer__sublinks--link">Договор пользования</a> <a href="https://nv.ua/page/cookies.html" class="footer__sublinks--link">Политика конфиденциальности</a> </div> <div class="footer__additional"> <div class="row"> <div class="col-md-6 col-sm-12"> <div class="flex"> <div class="one_contact"> <p>E-mail редакции</p> <a href="mailto:news@nv.ua">news@nv.ua</a> </div> <div class="one_contact"> <p>Отдел рекламы</p> <a href="mailto:sales@nv.ua">sales@nv.ua</a> </div> <div class="one_contact"> <p>Радио</p> <a href="mailto:radionv@nv.ua ">radionv@nv.ua</a> </div> <div class="one_contact"> <p>E-mail журнала</p> <a href="mailto:letters@nv.ua">letters@nv.ua</a> </div> </div> <p> Использование материалов сайта возможно с соблюдением Правил пользования сайтом и использования материалов сайта. Все материалы, которые размещены на этом сайте со ссылкой на агентство <a rel="nofollow" href="https://interfax.com.ua/" target="_blank" style="    color: #fff;">"Інтерфакс-Україна"</a>, не подлежат дальнейшему воспроизведению и / или распространению в любой форме, кроме как с письменного разрешения агентства "Інтерфакс-Україна". Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel="nofollow" href="https://ukranews.com/" target="_blank" style="    color: #fff;">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна. Данный ресурс — для пользователей возрастом от 18 лет и старше. </p> </div> <div class="col-md-2 col-sm-4 col-xs-12"> <div class="">  <p class="no-mb">Материалы, отмеченные значками</p> <div class="footer__additional__fastlinks"> <span class="spec-label spec-label--blue">PR</span> <span class="spec-label spec-label--blue">Спецпроект</span> <span class="spec-label spec-label--blue">Позиция</span> <span class="spec-label spec-label--blue">Новости компаний</span> </div> <p>публикуются на правах рекламы.</p>  </div> </div> <div class="col-md-2 col-sm-4 col-xs-12"> <p class="mb15">Стоковые фото</p> <a href=""><img src="/images/social/deposit.png" alt=""></a> </div> <div class="col-md-2 col-sm-4 hidden-xs"> <p> Если вы нашли ошибку в тексте, выделите её мышью и нажмите Ctrl+Enter </p> </div>  </div> </div> <div class="footer__copyright"> <div class="row"> <div class="col-md-9 col-xs-8"> <p>© 2014 - 2019, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены.</p> </div> <div class="col-md-3 col-xs-4"> <a href="https://d2.digital/" class="float-right" rel="nofollow" rel="noreferrer" rel="noopener" target="_blank">Разработано в  <span class="d2-logo"><img src="https://nv.ua/uploads/logotypes/d2-logo-new.svg" alt="d2"></span></a> </div> </div> </div> </div> </div> </footer>  </div> <script src="https://nv.ua/scripts/main_scripts.js"></script>     
     
    
    
    <script src="https://nv.ua/scripts/swiper.min.js"></script>



    
 <!-- (C)2000-2014 Gemius SA - gemiusAudience / nvua.net / NV_All -->
    <script type="text/javascript">
        <!--//--><![CDATA[//><!--
        var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
        // lines below shouldn't be edited
        function gemius_pending(i) {
            window[i] = window[i] || function () {
                var x = window[i + '_pdata'] = window[i + '_pdata'] || [];
                x[x.length] = arguments;
            };
        }
        gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
        (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async');
            gt.setAttribute('defer','defer'); gt.src='https://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
        //--><!]]>
    </script>
 <script src="https://nv.ua/radio_button/build/main.js" async=""></script> <script>
        $(document).ready(function () {
            $.ajax({
                async: true,
                type: "GET",
                url: 'https://nv.ua/article_counter/50026808',
            });
        })

    </script>
 <img src="https://images.weserv.nl/?url=https://nv.ua/images/blur.jpg&q=65&blur=2" alt="" width="1" height="1"> <script src="https://nv.ua/scripts/after_scripts.min.js?2.06" async ></script> </body> </html>