<!doctype html>
<!--[if lt IE 9]> <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!-->
<html class="no-js">
<!--<![endif]-->

<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:url" content="http://nv.ua/style/art/kino/ot-djunkerka-do-zvezdnyh-vojn-luchshie-filmy-goda-po-versii-kinoobozrevatelja-nv-2428674.html" /><meta property="og:type" content="article" /><meta property="og:description" content="Фильмы, которые порадовали нас в этом году. Представляем Вашему вниманию список лучших фильмов 2017 года по версии кинообозревателя НВ STYLE" /><meta name="twitter:description" content="Фильмы, которые порадовали нас в этом году. Представляем Вашему вниманию список лучших фильмов 2017 года по версии кинообозревателя НВ STYLE" /><meta property="og:image" content="http://nv.ua/img/article/24286/74_share.png" /><meta property="og:image:width" content="733"><meta property="og:image:height" content="722"><link rel="image_src" href="http://nv.ua/img/article/24286/74_share.png" /><TITLE>	 Лучшие фильмы 2017 года по версии кинообозревателя НВ | Новое Время</TITLE><meta property="og:title" content="От Дюнкерка до Звездных войн. Лучшие фильмы года по версии кинообозревателя НВ" /><meta name="twitter:title" content="От Дюнкерка до Звездных войн. Лучшие фильмы года по версии кинообозревателя НВ" /><meta name="twitter:image" content="http://nv.ua/img/article/24286/74_share.png" /><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@nvua"><meta name="twitter:creator" content="@nv_opinion">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width">
<meta name="description" CONTENT="Фильмы, которые порадовали нас в этом году. Представляем Вашему вниманию список лучших фильмов 2017 года по версии кинообозревателя НВ STYLE" />
<meta name="keywords" content=" здоровье, саморазвитие, путешествия, новости моды, дизайн, искусство " />
<meta HTTP-EQUIV="LAST-Modified" CONTENT="Sun, 24 Dec 2017 19:53:33 +0200" />
<meta name="RESOURCE-TYPE" content="DOCUMENT" />
<meta http-equiv="Cache-Control" content="max-age=3600, must-revalidate" />
<meta name="DISTRIBUTION" content="GLOBAL" />
<meta name="COPYRIGHT" content="Copyright Новое Время 2017" />
<meta name="robots" content="index, follow, all" />
<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon" />
<link rel="apple-touch-icon" href="/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="76x76" href="/touch-icon-ipad-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="152x152" href="/touch-icon-ipad-retina.png">
<meta property="fb:admins" content="1057756397" />
<meta property="fb:admins" content="100002174691979" />
<meta property="fb:admins" content="100000535620850" />
<meta property="fb:admins" content="100000552999206" />
<meta property="fb:admins" content="100001388857120" />
<meta property="twitter:account_id" content="2517140557" />
<link rel="canonical" href="http://nv.ua/style/art/kino/ot-djunkerka-do-zvezdnyh-vojn-luchshie-filmy-goda-po-versii-kinoobozrevatelja-nv-2428674.html">
<link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.nv.ua/style/art/kino/ot-djunkerka-do-zvezdnyh-vojn-luchshie-filmy-goda-po-versii-kinoobozrevatelja-nv-2428674.html">
<link rel="alternate" href="http://nv.ua/ukr/style/art/kino/vid-djunkerka-do-zorjanih-vojen-krashchi-filmi-roku-za-versijeju-kinoogljadach-nv-2428674.html" hreflang="uk">
<link rel="alternate" href="http://nv.ua/style/art/kino/ot-djunkerka-do-zvezdnyh-vojn-luchshie-filmy-goda-po-versii-kinoobozrevatelja-nv-2428674.html" hreflang="ru">
<link rel="alternate" href="http://nv.ua/style/art/kino/ot-djunkerka-do-zvezdnyh-vojn-luchshie-filmy-goda-po-versii-kinoobozrevatelja-nv-2428674.html" hreflang="x-default">
<link rel="stylesheet" href="/theme/css/font-awesome-mini.css">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.1/jquery.min.js"></script>
<script>window.jQuery || document.write('<script src="/theme/js/jquery-1.10.1.min.js"><\/script>')</script>
<!--[if lt IE 9]>
 <script src="/theme/js/html5shiv.js"></script>
<![endif]-->
<script src="/theme/js/bootstrap.min.js"></script>
<link rel="stylesheet" href="/theme/css/fonts.css">
<script type="text/javascript" src="/theme/bundle/js/9fbbbd0a6e556d3e8b83327dee4fe921.js"></script>
<link rel="stylesheet" href="/theme/bundle/css/9542945b50c8e3a3ed7e629548b02e8c.css">
<script>
 dataLayer = [{
 'Arating': {"id":27032}
 }];
</script>
<script type="text/javascript">

	var login_api = false;
	var coreola = new coreola();
	coreola.sectionid = 6318;
 coreola.articleid = 2428674;
 	coreola.langid = 1;
 coreola.sections[2930] = 2930;coreola.sections[4136] = 4136;coreola.sections[6318] = 6318; coreola.mobile = false;
	coreola.host="http://nv.ua";
	coreola.hidebanners = false;
 coreola.statstart();
 
</script>
<script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=t9-mc3P3m2abgIWA"></script>

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bP1LyUd8vEolEOrZhSdqarRHfcBKuIeKw9GC.6Mtx33.67';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gaua.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script><meta name="google-site-verification" content="Ugajv6GTLA7XQ-X8gWmBKsBR_NtepMjjlqiUkcttlP0" /><meta name='yandex-verification' content='416167bbdb2d4848' /><meta name="p:domain_verify" content="5f5c8cd0fed34f069d7eefa3fdc367cc" /> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '621804181265771'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=621804181265771&ev=PageView&noscript=1" /></noscript>  
<script src="//nv.ua/theme/videojs/videojs.vast.ad.js"></script>
<script type="text/javascript">
 var RndNum4NoCash = Math.round(Math.random() * 1000000000);
 var ar_VAST_link = '//ad.adriver.ru/cgi-bin/erle.cgi?sid=212827&bn=1&target=blank&bt=61&pz=0&rnd='+RndNum4NoCash,
 ar_css_link = '//nv.ua/theme/videojs/videojs.vast.css',
 ar_MobileImg = '//nv.ua/theme/videojs/1.png',
 ar_iClickText = encodeURIComponent('Перейти на сайт рекламодателя'),
 ar_width = 650,
 ar_height = 500,
 ar_open = 10,
 ar_close = 0,
 ar_speed = 0,
 ar_pix = '',
 ar_divid = 'video_content';
 
 var ar_sh; ar_open = ar_open/100; ar_s = ar_speed*1000;
 ar_inread();
 </script>
</head>
<body class="root_2930 section_6318 ">
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-WKM63L');</script> <div id="fb-root" class='q7777'></div>
<script>(function(d, s, id) {
 var js, fjs = d.getElementsByTagName(s)[0];
 if (d.getElementById(id)) return;
 js = d.createElement(s); js.id = id;
 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=670548903063605&version=v2.0";
 fjs.parentNode.insertBefore(js, fjs);
 }(document, 'script', 'facebook-jssdk'));</script>
<!--[if lt IE 9]>
 <p class="chromeframe">Вы используете <strong>очень старый</strong> браузер. Пожалуйста, <a rel="nofollow" href="http://browsehappy.com/">обновите браузер</a> или <a rel="nofollow" href="http://www.google.com/chromeframe/?redirect=true">активируйте Google Chrome Frame</a> для корректного отображения сайта.</p>
 <![endif]-->
<div id="corebanner_15" place="15" class=" aa7 corebannerlist brand_banner"></div> <div class="wrap" id="wrap">
<header class="style_header">
<div class="top_banner_holder">
<div id="corebanner_4" place="4" class=" aa7 corebannerlist top_banner"></div> </div>
<div class="top_bar">
<div class="container">
<div class="row">
<div class="col-xs-4 col-sm-3 ">
<ul>
<li><a class="logo_main" href="/"><i class="fa fa-angle-left"></i> <span>На главную НВ</span></a></li>
</ul>
</div>
<div class="col-xs-8 col-sm-6 col-md-5 col-sm-push-3 col-md-push-4">
<ul id="header_user" class="pull-right">
<li><a href="#popup" role="button" data-toggle="modal" rel="nofollow" id="join_popup_link"><i class="fa fa-sign-in"></i> <span>Вход</span></a></li>
<li><a rel="nofollow" href="#popup" role="button" data-toggle="modal" onclick="$('#register_link').click();"><i class="fa fa-user"></i> <span>Регистрация</span></a></li>
<script type="text/javascript">
							$(document).ready(function(){
							 $("#mob_lock").on("click", function() {
									$("#popup").modal("show");
									return false;
								});
							});
							</script>
<li><a href="/search.html"><i class="fa fa-search"></i> <span>Поиск</span></a></li>
<li class="languages ss7">
<a onclick="cookie_lang('nv.ua','ukr');" class="change_lang_head" rel="alternate" hreflang="uk" href="http://nv.ua/ukr/style/art/kino/vid-djunkerka-do-zorjanih-vojen-krashchi-filmi-roku-za-versijeju-kinoogljadach-nv-2428674.html">UA</a>
<a onclick="cookie_lang('nv.ua','rus');" class="change_lang_head active" rel="nofollow">RU</a>
</li>
</ul>
</div>
<div class="col-xs-12 col-sm-3 col-md-4 col-sm-pull-6 col-md-pull-4">
<ul class="sub_menu">
<li>
<a href=""><a href="http://nv.ua/style/ncf.html">Не скрывая чувств</a></a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="bg_black" data-spy="affix" data-offset-top="43">
<div class="container top_cont">
<div class="row logo_hold">
<div class="col-xs-10 col-sm-10 col-md-3">
<a class="logo_nv" href="/"><img src="/theme/img/nv_circle.png" alt="На главную НВ" /></a>
<a class="logo_style" href="/style.html"><img src="/theme/img/logo_style.png" alt="STYLE" /></a></li>
</div>
<div class="col-xs-2 col-sm-2 visible-xs visible-sm text-right">
<a rel="nofollow" href="#" class="fa fa-bars" data-toggle="collapse" data-target="#nav_holder"></a>
</div>
<div class="col-xs-12 col-md-9">
<nav class="nav_style_holder collapse" role="navigation" id="nav_holder">
<ul class="style_menu">
<li class=""><a href="/style.html">Главная</a></li>
<li class="level3_holder">
<a href="/style/beauty.html">Красота <span class="fa fa-caret-down"></span></a>
<ul class="level3_menu">
<li class=""><a href="/style/beauty/news_kr.html">Новости</a></li>
<li class=""><a href="/style/beauty/trends.html">Тренды</a></li>
<li class=""><a href="/style/beauty/view_kr.html">Обзоры</a></li>
<li class=""><a href="/style/beauty/uhod_kr.html">Уход</a></li>
</ul>
</li>
<li class="level3_holder">
<a href="/style/moda.html">Мода <span class="fa fa-caret-down"></span></a>
<ul class="level3_menu">
<li class=""><a href="/style/moda/news_m.html">Новости</a></li>
<li class=""><a href="/style/moda/trends_m.html">Тренды</a></li>
<li class=""><a href="/style/moda/views_m.html">Обзоры</a></li>
</ul>
</li>
<li class="level3_holder">
<a href="/style/art.html">Искусство <span class="fa fa-caret-down"></span></a>
<ul class="level3_menu">
<li class="active"><a href="/style/art/kino.html">Кино</a></li>
<li class=""><a href="/style/art/theater_art.html">Театр</a></li>
<li class=""><a href="/style/art/music_art.html">Музыка</a></li>
<li class=""><a href="/style/art/knigi_art.html">Книги</a></li>
<li class=""><a href="/style/art/art_2.html">Арт</a></li>
</ul>
</li>
<li class="level3_holder">
<a href="/style/person_art.html">Люди <span class="fa fa-caret-down"></span></a>
<ul class="level3_menu">
<li class=""><a href="/style/person_art/interview_per.html">Интервью</a></li>
<li class=""><a href="/style/person_art/lifestyle_per.html">Стиль жизни</a></li>
<li class=""><a href="/style/person_art/interest_per.html">Интересы</a></li>
</ul>
</li>
<li class="level3_holder">
<a href="/style/wness.html">Wellness <span class="fa fa-caret-down"></span></a>
<ul class="level3_menu">
<li class=""><a href="/style/wness/psychology.html">Психология</a></li>
<li class=""><a href="/style/wness/samorazvitie.html">Саморазвитие</a></li>
<li class=""><a href="/style/wness/diets.html">Диеты</a></li>
<li class=""><a href="/style/wness/health_wel.html">Здоровье</a></li>
<li class=""><a href="/style/wness/sex.html">Секс</a></li>
<li class=""><a href="/style/wness/fitness_wel.html">Fitness</a></li>
</ul>
</li>
<li class="level3_holder">
<a href="/style/life.html">LIFE <span class="fa fa-caret-down"></span></a>
<ul class="level3_menu">
<li class=""><a href="/style/life/luxury.html">Luxury</a></li>
<li class=""><a href="/style/life/travel.html">Путешествия</a></li>
<li class=""><a href="/style/life/fooddrink.html">Food</a></li>
<li class=""><a href="/style/life/afisha_l.html">Афиша</a></li>
<li class=""><a href="/style/life/events_l.html">События</a></li>
</ul>
</li>
<li class=""><a href="/style/blogs.html">Блоги</a></li> <li class="level3_holder">
<a href="/style/showbiz.html">Шоу-Бизнес <span class="fa fa-caret-down"></span></a>
<ul class="level3_menu">
<li class=""><a href="/style/showbiz/news_shb.html">Новости</a></li>
<li class=""><a href="/style/showbiz/zvzh.html">Звездная жизнь</a></li>
<li class=""><a href="/style/showbiz/in-zoom.html">В объективе</a></li>
</ul>
</li>
</ul>
</nav>
</div>
</div>
</div>
</div>
<div class="affix_suffix q777"></div>
<script>
	
	function fmenu () {
		 $('.style_menu').flexMenu({ linkText:"Еще <i class='fa fa-angle-right'></i>", linkTitle:"Еще <i class='fa fa-angle-right'></i>", linkTextAll:"", linkTitleAll:"", popupClass:"style_menu_pop"});
	}
	
	
		setTimeout(function() {
		fmenu();
		},50);

	</script>
</header>
<div id="corebanner_31" place="31" class=" aa7 corebannerlist just_banner"></div>

<div class="columns clear">
<div class="container">
<div id="corebanner_23" place="23" class=" aa7 corebannerlist underheader_banner"></div> 
<div class="left_column ">
<div id="corebanner_17" place="17" class=" aa7 corebannerlist goodwine"></div>
<div id="corebanner_12" place="12" class=" aa7 corebannerlist m_place"></div> <div class="article_holder" style="border-bottom: 0px;">
<article itemscope itemtype="http://schema.org/NewsArticle" class="article">
<meta itemprop="datePublished" content="2017-12-24 17:00:11" /> <meta itemprop="dateModified" content="2017-12-24 19:53:33" /> <header>
<h1 itemprop="headline">От Дюнкерка до Звездных войн. Лучшие фильмы года по версии кинообозревателя НВ<span class="icons_art">
<i class="fa fa-nv"></i> </span></h1>
<div class="info">
<div class="row">
<div class="col-xs-12">
<div class="author" itemprop="author"></div>
<time datetime="2017-12-24T17:00:11+02:00" pubdate>
Сегодня, <em>17:00</em>
</time>
<span class="icons_art">
<span artnum="2428674" class="iart artview_counter_hidden_if_null_2428674" style="display:none;"><i class="fa fa-eye"></i> <acronym class="artview_counter_2428674">0</acronym></span> <span class="artview_totalcomments_if_null_2428674" style="display:none;"><i class="fa fa fa-comment-o"></i> <acronym class="artview_totalcomments_2428674">0</acronym></span>
</span> <a href="#comments" class="go_comm"><i class="fa fa-comment"></i> комментировать</a>
</div>
<div class="col-xs-12">
<div class="social-likes social-likes_notext" data-zeroes="yes">
<div class="facebook" title="Поделиться ссылкой на Фейсбуке">
Facebook
</div>
<div class="twitter" title="Поделиться ссылкой в Твиттере">
Twitter
</div>

<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">
Google+
</div>

</div>
</div>
</div>
</div>
</header>
<div class='lang7'>
<a class="change_lang_block" onclick="cookie_lang('nv.ua','ukr');" rel="alternate" hreflang="uk" href="http://nv.ua/ukr/style/art/kino/vid-djunkerka-do-zorjanih-vojen-krashchi-filmi-roku-za-versijeju-kinoogljadach-nv-2428674.html "> Цей матеріал ви можете прочитати й українською мовою</a>
</div>
<div class="img">
<link href="/img/article/24286/74_main.jpg" alt="Дюнкерк" itemprop="image" />
<span>
<img src="/theme/img/grey.png" data-src="/img/article/24286/74_main.jpg" alt="Дюнкерк" />
</span>
<p class='q790'>Дюнкерк</p> </div>
<div class="body" itemprop="articleBody">
<p>Всегда находятся те, кто стремится заклеймить уходящий кинематографический год, как худший. Без определенного временного периода. Кино, дескать, стало уже не то (а когда оно было то?), большие студии побеждают (они всегда побеждали), авторские работы финансируют все меньше (а когда их кто-то стремился массово финансировать?).</p>
<p><img src="/img/forall/users/270/27032/blog_style-01_08.png" align="right" hspace="20" vspace="10" width="248" height="355" itemprop="image" />Тем не менее, кинематографический караван продолжает идти и, несмотря ни на что, каждый год появляются отличные картины в любой подотчетной области: будь то масштабные дорогие проекты или маленькие авторские истории.</p>
<p>В 2017-м продолжилась, несколько лет назад наметившаяся тенденция: фильмы ужасов приносят больше всего денег на каждый потраченный на их производство доллар. Более того, именно в этом году вышел самый успешный хоррор нового столетия (Оно), а если не делать поправку на инфляцию, то картину Энди Мускетти можно назвать и самым успешным &laquo;ужастиком&raquo; всех времен. Фильм не только стал успешным в коммерческом плане, но и доказал, что даже к самой сложной истории Стивена Кинга можно найти подход и на выходе получить отличную экранизацию.</p>
<p style="text-align: center;"></p>
<img src="/img/forall/users/270/27032/mv5bmjeymzm3njm0nf5bml5banbnxkftztgwmdq1nzmzmzi._v1_sy1000_cr0015021000_al_.jpg" alt="Оно (2017) &copy; Warner Bros. Entertainment Inc." width="640" height="426" itemprop="image" />
<p style="text-align: center;"><div class="block3"><div class="text-center"><span class="grey">Оно (2017) &copy; Warner Bros. Entertainment Inc.</span></div></div><br /></p>
<hr class="empty" />
<p>Закрепил позиции фильмов ужасов в 2017 году вундеркинд из Швеции Дэвид Ф. Сандберг своей картиной Аннабель: Создание - крайне убедительным продолжением, казалось бы, затухающей серии. Опять же талант режиссера помог раскрыть новые грани этой истории, плюс - Сандберг придумал несколько очень изобретательных и ужасающих сцен.</p>
<p>Том Круз снялся в худшем фильме в своей карьере (Мумия), которая, честно говоря и без того стала угасать, и тут же возродил свою репутацию с помощью режиссера Дага Лаймана и его новой картины Барри Сил: Король контрабанды - убедительной и смешной сатире на пресловутую американскую мечту. Эта технически совершенная работа показывает насколько актер и сама история зависят от режиссера.</p>
<hr class="empty" />
<img src="/img/forall/users/270/27032/mv5bmtflmjhknzatote0mi00ywiwltg3mgmtmdhizdlkzdq4zwe1xkeyxkfqcgdeqxvyntg4ndq4ndy._v1__01.jpg" alt="&copy; Universal Pictures/David James" width="640" height="427" itemprop="image" /><div class="block3"><div class="text-center"><span class="grey">&copy; Universal Pictures/David James</span></div></div><br />
<hr class="empty" />
<p>Если говорить о больших дорогих проектах, режиссерах и технической стороне, то стоит отметить, что в Голливуде наметилась тенденция на упрощение истории в угоду картинке. Понятно, что она наметилась давно, но сейчас вышла на новый уровень и коснулась больших режиссеров. Такие фильмы, как Дюнкерк и Тот, кто бежит по лезвию: 2049 тому яркий пример. Смотреть их дома, на экранах ноутбуков или телевизоров, будет не так интересно, как сидя, например, в IMAX. Говорить о том плохо это или хорошо бессмысленно. Можно лишь следить за тем, что будет дальше и пытаться анализировать.</p>
<p>Опыт, полученный во время просмотра таких фильмов в кинотеатре, может быть ошеломляющим. Что приятно. Но постфактум невольно задумываешься: несут ли эти картины в себе что-то кроме аудио-визуального пира?</p>
<p>Какой бы жесткой ни была хватка капитализма и как бы тщательно студии не считали деньги, все равно каждый год выходят авторские фильмы. Они могут быть неожиданно успешны (На драйве Эдгара Райта) или так же неожиданно убыточны (Мама! Даррена Аронофски), но факт остается фактом: всегда находятся герои, которые соглашаются выделить на них деньги. И их можно только поблагодарить.</p>
<hr class="empty" />
<img src="/img/forall/users/270/27032/mv5bmtrhmmq5yjitzmzhni00mtbjltk5mzatotcxn2q5zdeyowfmxkeyxkfqcgdeqxvymzi3njy2odc._v1_sx1500_cr001500999_al_.jpg" alt="Мама! (2017)" width="640" height="426" itemprop="image" /><div class="block3"><div class="text-center"><span class="grey">Мама! (2017)</span></div></div><br />
<hr class="empty" />
<p>В некоторых случаях &laquo;мейджоры&raquo; приглашают для постановки тентполов (фильмов, являющихся финансовой опорой для студии) режиссеров-авторов. И в еще более редких случаях продюсеры дают им возможность высказаться. Маркетинг и фокус-группы не исчезают, но немного отодвигаются на второй план. Так случилось с новыми Звездными войнами. По фильму видно, что Disney дали максимально возможную свободу режиссеру и сценаристу Райану Джонсону и на выходе получилось настоящее кино: живое, внезапное, смешное.</p>
<p>Уходящий год займет свое законное место в истории кинематографа. Нижеперечисленные фильмы (и один мультфильм) либо отображают вышеперечисленные тенденции, либо просто, сами по себе, являются хорошим кино. Любой список носит субъективный характер и этот не исключение, но каждая позиция здесь рискует доставить удовольствие от просмотра. &nbsp;</p>
<p>Несмотря на вызовы времени и тяжелые условия в мире давно победившего капитала, настоящее кино продолжает появляться. Ведь дело тут не столько в деньгах, сколько в желании одних снимать фильмы, а других их смотреть. &nbsp;</p>
<p style="text-align: center;">&nbsp;<strong><span style="font-size: medium;">Лучшие фильмы 2017 года по версии Валерия Мирного</span></strong></p>
<p style="text-align: center;"><span style="font-size: medium;"><strong>Звездные войны: Последние джедаи</strong></span></p>
<p>Райан Джонсон превратил успешный,&nbsp;яркий,&nbsp;основанный на ностальгии проект во что-то живое&nbsp;и&nbsp;настоящее. При сохранении вышеперечисленных эпитетов&nbsp;и&nbsp;за исключением слова &ldquo;проект&rdquo;,&nbsp;конечно.&nbsp;Режиссер не просто придал смысл новой трилогии,&nbsp;но снял один из лучших эпизодов всей саги.&nbsp;Кроме всего вышеперечисленного,&nbsp;у Джонсона получилось проверить легенду на прочность.&nbsp;Что,&nbsp;в принципе, с определенной периодичностью неплохо делать с каждой легендой.</p>
<p><iframe width="640" height="420" src="https://www.youtube.com/embed/SEGYUIDyV4o" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen=""></iframe>&nbsp;</p>
<p style="text-align: center;"><span style="font-size: medium;"><strong>Коко</strong></span></p>
<p>С мультфильмом&nbsp;Коко&nbsp;Pixar реабилитировались за несколько прошлых неудач и напомнили миру, что они в числе тех, кто создает лучшие мультики на планете.&nbsp;История хоть и о потустороннем, но все равно достаточно материальна. Безусловно здесь есть большой вопрос о том, что находится за последней чертой, но задан он по касательной и усиливает, скорее, эмоциональную часть истории, расставляя, где надо, троеточия. В остальном перед нами, ненавязчиво завязанная на традициях, мексиканская сказка, которая понравится и взрослым, и детям. Она учит отличать плохое от хорошего и стремиться вперед, не забывая о своих корнях.</p>
<p><iframe width="640" height="420" src="https://www.youtube.com/embed/OeHk7ma1mxs" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen=""></iframe></p>
<p style="text-align: center;"><span style="font-size: medium;"><strong><br />Барри Сил: Король контрабанды</strong></span></p>
<p>Фильм Лаймана можно назвать сказкой, где трагичное и комичное сплетаются воедино. Как и в жизни. В конце нас ждет некая мораль, но она пробивается и во время просмотра основной части картины. Режиссер противопоставляет амбиции авантюризму, по пути вскрывая неприятные стороны работы государственной машины и человеческих пороков. Оставаясь, конечно, на стороне человеческого &ndash; читай героя Тома Круза. Проделывает это Лайман, как и подобает отличному рассказчику так, чтобы зритель думал о морали в последнюю очередь.&nbsp;</p>
<p><iframe width="640" height="420" src="https://www.youtube.com/embed/9-nzKcw4bhk" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen=""></iframe></p>
<p style="text-align: center;"><span style="font-size: medium;"><strong><br />Тот, кто бежит по лезвию: 2049</strong></span></p>
<p>Фильм сумел проскочить в те узкие рамки, за которыми находится всенародная любовь. И одно из условий здесь, к добру или худу, это не добавлять ничего в канон. Дени Вильнев разумно решил ничего не менять, а просто продемонстрировать свой талант ремесленника и стилизатора. В итоге к его фильму нельзя применить эпитет &ldquo;смелый&rdquo;, но точно можно &ldquo;потрясающий&rdquo;.</p>
<p><iframe width="640" height="420" src="https://www.youtube.com/embed/TvG9pIwaic4" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen=""></iframe></p>
<p style="text-align: center;"><span style="font-size: medium;"><strong><br />Мама!</strong></span></p>
<p>Даррен Аронофски &ndash; сказочно талантливый, порывистый режиссер, но жанр &laquo;авторского высказывания про смысл жизни&raquo; может был тяжел для восприятия. Так что это тот самый случай, когда красота в глазах смотрящего. Фильм Аронофски получил свою долю праведного гнева и от верующих, и от феминисток, и просто от тех, кто шел на хоррор с двумя известными актерами, а попал на притчу про мироустройство. Но когда страсти полностью улягутся,&nbsp;Мама!&nbsp;займет свое место в фильмографии режиссера. Странное и слегка обособленное: между экранизацией библейской притчи про Ноя и возможно какой-нибудь комедией.</p>
<p><iframe width="640" height="420" src="https://www.youtube.com/embed/1wO4KEWs5cE" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen=""></iframe></p>
<p style="text-align: center;"><span style="font-size: medium;"><strong><br />Оно</strong></span></p>
<p>Главное, что нужно сделать фанатам писателя, &ndash; забыть во время киносеанса о книге. Все таки фильм Мускетти &ndash; совершенно отдельное произведение. Главное, что нужно сделать всем остальным, &ndash; наслаждаться просмотром одного из лучших фильмов ужасов 2017 года. Время покажет, займет ли&nbsp;Оно&nbsp;свое место среди лучших экранизаций писателя. Их не так уже много: Побег из Шоушенка, Зеленая миля, Мгла, Мизери, Останься со мной, Кэрри, 1408. Но есть большое подозрение, что все-таки займет. Все, что надо для этого, в нем заложено.</p>
<p><iframe width="640" height="420" src="https://www.youtube.com/embed/pv-vSt25vVQ" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen=""></iframe></p>
<p style="text-align: center;"><span style="font-size: medium;"><strong><br />На драйве</strong></span></p>
<p>Райт продолжает изобретать жанры заново. Вслед за зомби-апокалипсисом, детективом и научной фантастикой, режиссер обратился к такому же нишевому жанру &ndash; гоночному триллеру. И сумел снять универсальное кино для всех, сохранив свой стиль и не поступившись принципами.</p>
<p><iframe width="640" height="420" src="https://www.youtube.com/embed/9zZS_A8KkiI" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen=""></iframe></p>
<p style="text-align: center;"><span style="font-size: medium;"><strong><br />Аннабель: Создание</strong></span></p>
<p>Аннабель: Создание&nbsp;&ndash; честный фильм. Он дарит ровно столько удовольствия от страха, сколько обещает, не обременяя зрителей ненужным интеллектуальным багажом. Смиренно прячась в тени системообразующих картин франшизы, фильм Сандберга наследует их эстетически, добавляя в канон новые фокусы. Режиссер лишний раз напомнил, что в хорроре должно работать все: основа в виде идеи, техническое мастерство и изобретательность, чтобы напугать и актеры, чтобы у фильма появилась душа.</p>
<p><iframe width="640" height="420" src="https://www.youtube.com/embed/1IAcUMas6Cg" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen=""></iframe></p>
<p style="text-align: center;"><span style="font-size: medium;"><strong><br />Дюнкерк</strong></span></p>
<p>Войну давно не показывали с такой стороны: единственный красный цвет здесь &ndash; клубничный джем на сэндвичах, вместо патриотизма &ndash; желание спастись, вместо победы &ndash; фатальные результаты поражения. Режиссер смог продемонстрировать ценность жизни и ужасы войны, не прибегая к стандартному голливудскому инструментарию. Это дорогого стоит.</p>
<p><iframe width="640" height="420" src="https://www.youtube.com/embed/IS8jCkUo9RI" frameborder="0" gesture="media" allow="encrypted-media" allowfullscreen=""></iframe></p>
<ul>
<li><strong>Читайте также: <a href="http://nv.ua/style/art/kino/opredeleny-samye-kassovye-filmy-mira-v-2017-godu-2411683.html" itemprop="citation">Определены самые кассовые фильмы мира в 2017 году</a></strong></li>
</ul>
<p style="text-align: center;"><em>Следите&nbsp;за&nbsp;самыми&nbsp;интересными&nbsp;новостями раздела НВ STYLE в&nbsp;<a rel="nofollow" href="https://www.facebook.com/NovoyeVremyaStyle">Facebook</a></em></p>
<div class="social-likes" data-zeroes="yes">
<div class="facebook" title="Поделиться ссылкой на Фейсбуке">
Facebook
</div>
<div class="twitter" title="Поделиться ссылкой в Твиттере">
Twitter
</div>

<div class="plusone" title="Поделиться ссылкой в Гугл-плюсе">
Google+
</div>

</div>
</div>
<footer>
<div class="read_tele">Читайте срочные новости и самые интересные истории в <a href="http://chats.viber.com/nv.ua" target="_blank" rel='nofollow'>Viber</a> и <a href="https://t.me/novoe_vremya" target="_blank" rel='nofollow'>Telegram</a> Нового Времени.</div>
<div id="corebanner_39" place="39" class=" aa7 corebannerlist art_banner"></div>
<div class="row">
<div class="col-xs-12">
<div class="tags s87">
<ul itemprop="keywords">
<li>ТЭГИ:</li>
<li itemprop="keywords"><a href="/tags/%D0%BB%D1%83%D1%87%D1%88%D0%B8%D0%B5%20%D1%84%D0%B8%D0%BB%D1%8C%D0%BC%D1%8B.html">лучшие фильмы</a></li>
</ul>
</div>
</div>
<div class="col-xs-12">
<div class="do_some">
<noindex>
<ul>
<li>ВЫ МОЖЕТЕ:</li>
<li>
<a href="mailto:?subject=От Дюнкерка до Звездных войн. Лучшие фильмы года по версии кинообозревателя НВ&body=http://nv.ua/style/art/kino/ot-djunkerka-do-zvezdnyh-vojn-luchshie-filmy-goda-po-versii-kinoobozrevatelja-nv-2428674.html" rel="nofollow"><i class="fa fa-envelope"></i> отправить другу</a>
</li>
<li><a href="/print/style/art/kino/ot-djunkerka-do-zvezdnyh-vojn-luchshie-filmy-goda-po-versii-kinoobozrevatelja-nv-2428674.html" rel="nofollow"><i class="fa fa-print"></i> напечатать</a></li>
<li>
<a href="mailto:news@nv.ua?subject=Письмо в редакцию&body=http://nv.ua/style/art/kino/ot-djunkerka-do-zvezdnyh-vojn-luchshie-filmy-goda-po-versii-kinoobozrevatelja-nv-2428674.html" rel="nofollow"><i class="fa fa-envelope"></i> написать в редакцию</a>
</li>
<li><a href="#comments" rel="nofollow"><i class="fa fa-comment"></i> комментировать<span class="artview_totalcomments_if_null_2428674" style="display:none;"> (<acronym class="artview_totalcomments_2428674">0</acronym>)</span></a></li> </ul>
</noindex>
</div>
</div>
<script type="text/javascript">
 corevotes({
 json : '/pub/corevotes/allvotes_1.json',
 vote_id : 0,
 article_id : 2428674,
 url : '/html/corevotes/',
 block : 'center',
 phrase : {'errvoted':'Вы уже голосовали', 'errselect':'Выберите вариант ответа'}
 });
</script>
<div id="corevotes_block_center" class="block white for_vote art_vote col-md-12" style="display: none;">
<section class="poll_hoder">
<h4 class="chapter"><a href="/allvotes.html">Опрос</a></h4>
<div class="poll" id="corevotes_block_content_center"></div>
<div class="more2">
<a href="/allvotes.html">Все опросы <i class="fa fa-caret-right"></i></a>
</div>
</section>
</div>
</div>
<noindex>
<script> var orphus_blogs = 0; </script>
<div class="helpinfo">
Если вы нашли ошибку в тексте, выделите ее мышью и нажмите Ctrl+Enter
</div>
</noindex>
</footer>

<div id="corebanner_20" place="20" class=" aa7 corebannerlist vdo_banner"></div>
</article>
</div>
<a name="comments"></a>
<section class="comments a4">
<h4>Комментарии <span id="artview_totalcomments_2428674_add"></span></h4>
<div class="commform clear for_omments">
<a name="com_form"></a>
<textarea rows="1" class="comments_textarea" id="comments_textarea" autocomplete="OFF"></textarea>
<div class="clearfix for_rules">
<div class="row">
<div class="col-xs-12 col-sm-6">
<span><span class="comments_textarea_cnt">1000</span></span>
</div>
<div class="col-xs-12 col-sm-6 text-right">
<button type="submit" class="btn btn-primary commentsend" id="comments_send"> комментировать</button>
</div>
</div>
<div class="row" style="margin: 15px 0px 15px 0px; padding: 5px; background: #f7f6f1; display: none;" id="soc_enter_comments">
<div class="col-xs-12 col-sm-6">
Для того, чтобы оставлять комментарии, авторизируйтесь на сайте:
</div>
<div class="col-xs-12 col-sm-6 text-right">
<ul class="popup_icons">
<li><a class="sc_enter" href="/auth/fb.html?redirect=http://nv.ua/style/art/kino/ot-djunkerka-do-zvezdnyh-vojn-luchshie-filmy-goda-po-versii-kinoobozrevatelja-nv-2428674.html&anchor=com_form"><span class="fa fa-facebook-square"></span></a></li>
<li><a class="sc_enter" href="/auth/twitter.html?redirect=http://nv.ua/style/art/kino/ot-djunkerka-do-zvezdnyh-vojn-luchshie-filmy-goda-po-versii-kinoobozrevatelja-nv-2428674.html&anchor=com_form"><span class="fa fa-twitter-square"></span></a></li>
<li><a class="sc_enter" href="/auth/google.html?redirect=http://nv.ua/style/art/kino/ot-djunkerka-do-zvezdnyh-vojn-luchshie-filmy-goda-po-versii-kinoobozrevatelja-nv-2428674.html&anchor=com_form"><span class="fa fa-google-plus-square"></span></a></li>
</ul>
</div>
</div>
<br clear="all">
<a href="javascript:void(0);" onclick="$(this).hide(); $('#comments_rules').show();" class="comm_rules">Правила комментирования</a>
<div class="info_text" id="comments_rules" style="display:none;">
Уважаемые читатели! Комментарии на нашем сайте модерируются. Комментарии к нашим публикациям могут оставить только зарегистрированные пользователи.<br /><br /> Пожалуйста, будьте толерантны к другим участникам дискуссии. В комментариях запрещены мат, угрозы, оскорбления, агрессия, нарушение законодательства, ссылки и реклама. При нарушении этих правил комментарии будут удалены, а оставившие их читатели – забанены. В случае официального запроса данные читателей, нарушивших требования законодательства, могут быть переданы правоохранительным органам.<br /> Любые комментарии пользователей сайта не являются информационными материалами, носят характер изложения мыслей конкретных пользователей сети Интернет и размещаются пользователями самостоятельно. Редакция сайта не несет ответственности за содержание комментариев.<br /> Будь-які коментарі користувачів сайту не є інформаційними матеріалами, носять характер викладення думок конкретних користувачів мережі Інтернет та розміщуються користувачами самостійно. Редакція сайту не несе відповідальність за зміст коментарів.
</div>
</div>
</div>
<div id="comments_reply_div" style="display:none;">
<div class="block3">
<textarea class="form-control comments_textarea" rows="5" autocomplete="OFF"></textarea>
<div class="sep1">&nbsp;</div>
<div class="clearfix">
<div class="pull-left">
<span><span class="comments_textarea_cnt">1000</span></span>
</div>
<div class="text-right">
<button class="btn btn-primary commentsend">Опубликовать </button>
&nbsp;
<button class="btn btn-default commentescape">Отмена</button>
</div>
</div>
</div>
</div>
<div class="ctabs">
<a href="javascript:void(0);" sort="1" class="comsort">Последние</a>
&nbsp;&nbsp;&nbsp;
<a href="javascript:void(0);" sort="3" class="comsort">Лучшие</a>
</div>
<div id="comments_commentcontairerdom" style="display:none;"></div>
<div class="list" id="comments_commentslist"></div>
<a href="javascript:void(0);" id="comments_nextpage" class="showmore commentsnextpage">Показать больше комментариев</a>
</section>
<script type="text/javascript">

 var comments = new corecomments();
 comments.url = '/rus/html/comments/';
 comments.comtype = '1';
 comments.sendurl = '/ajax/addcomments.html';
 comments.article = '2428674';
 comments.start();
 
 function saveeditmessage(id){
 $('#edit_error_'+id).text(''); 
 var ar0 = '2428674';
 var kod = 7; 
 var text0 = $('#edit_text_'+id).val(); 
 //alert(text); 
 $.ajax({
 	 url: '/ajax/addcomments.html',
 	 dataType: 'json',
 	 type: 'POST',
 	 data: {text:text0, article:ar0, absnum:id, editcommentz:kod},
 	 success: function(result) {
 		if (result['error'] == '')
 		{ 
 		 comments.start();
 		}else{
 		 //alert(result['error']);
 $('#edit_error_'+id).text(result['error']);
 		}
 	 
 	 }
 });
 }
 </script>
<div class="banner_split" id="banner_split" rel="nofollow" style="margin-top:20px;"></div>
<script id="0S7Rj0-P8znDTtbW">if (window.relap) window.relap.ar('0S7Rj0-P8znDTtbW');</script>
<div class="banner_right_2" rel="nofollow"><div id="corebanner_33" place="33" class=" aa7 corebannerlist side_banner"></div></div>
</div>

<div class="right_column"><div class="dark_right">
<div class="banner_right" rel="nofollow"><div id="corebanner_6" place="6" class=" aa7 corebannerlist side_banner"></div></div>
<div class="banner_right" rel="nofollow"><div id="corebanner_1" place="1" class=" aa7 corebannerlist side_banner"></div></div>
<div class="banner_right" rel="nofollow"><div id="corebanner_7" place="7" class=" aa7 corebannerlist side_banner"></div></div>
<section class="tops_hoder sect_4136">
<h4 class="chapter">Еще на НВ style</h4>
<div class="top_random" id="top_random"></div>
<div class="hidden_holder" id="hidden_holder">
<div><a data-dte="Сегодня 17:00" data-main="/img/article/24101/47_main.jpg" data-tn="/img/article/24101/47_tn.jpg" href="/style/showbiz/zvzh/sem-rozhdestvenskih-traditsij-britanskoj-korolevskoj-semi-2410147.html">Недорогие подарки и футбол на заднем дворе. Семь рождественских традиций британской королевской семьи</a></div>
<div><a data-dte="Сегодня 17:00" data-main="/img/article/24286/75_main.jpg" data-tn="/img/article/24286/75_tn.jpg" href="/style/showbiz/zvzh/itogi-goda-2017-samye-gromkie-skandaly-goda-2428675.html">Итоги года 2017. Самые громкие скандалы года</a></div>
<div><a data-dte="Сегодня 17:00" data-main="/img/article/24177/84_main.jpg" data-tn="/img/article/24177/84_tn.jpg" href="/style/blogs/odna-staraja-privychka-kotoraja-izmenit-vashu-zhizn-blog-dariusa-foru-2417784.html">Одна старая привычка, которая изменит вашу жизнь. Блог Дариуса Фору</a></div>
<div><a data-dte="Сегодня 17:00" data-main="/img/article/24179/3_main.jpg" data-tn="/img/article/24179/3_tn.jpg" href="/style/blogs/rozhdestvo-po-amerikanski-pjat-atributov-prazdnichnogo-magii-blog-marii-prus-2417903.html">Рождество по-американски: пять атрибутов праздничной магии. Блог Марии Прус</a></div>
<div><a data-dte="Сегодня 17:00" data-main="/img/article/24060/27_main.jpg" data-tn="/img/article/24060/27_tn.jpg" href="/style/blogs/kak-pit-chtoby-nautro-ne-bylo-stydno-blog-tatjany-godard-2406027.html">Как пить, чтобы наутро не было стыдно. Блог Татьяны Годард</a></div>
<div><a data-dte="Сегодня 17:00" data-main="/img/article/24172/71_main.jpg" data-tn="/img/article/24172/71_tn.jpg" href="/style/showbiz/news_shb/kogo-mir-poterjal-v-2017-godu-2417271.html">Кого мир потерял в 2017 году</a></div>
<div><a data-dte="Сегодня 17:00" data-main="/img/article/24241/21_main.png" data-tn="/img/article/24241/21_tn.png" href="/style/blogs/7-luchshih-multfilmov-poslednego-vremeni-blog-alekseja-bondareva-2424121.html">7 лучших мультфильмов последнего времени. Блог Алексея Бондарева</a></div>
<div><a data-dte="Сегодня 17:00" data-main="/img/article/24165/7_main.png" data-tn="/img/article/24165/7_tn.png" href="/style/art/kino/podvodim-itogi-23-luchshih-filma-2017-goda-po-versii-redaktsii-nv-2416507.html">Подводим итоги. 23 лучших фильма 2017 года по версии редакции НВ</a></div>
<div><a data-dte="Сегодня 17:00" data-main="/img/article/24116/83_main.jpg" data-tn="/img/article/24116/83_tn.jpg" href="/style/art/kino/opredeleny-samye-kassovye-filmy-mira-v-2017-godu-2411683.html">Определены самые кассовые фильмы мира в 2017 году</a></div>
<div><a data-dte="Сегодня 17:00" data-main="/img/article/24119/32_main.jpg" data-tn="/img/article/24119/32_tn.jpg" href="/style/blogs/tri-soveta-kak-uluchshit-svoj-son-2411932.html">Три совета, как улучшить свой сон</a></div>
</div>
<script>
		(function(){
				var divs = $("#hidden_holder >div"), randobj, result = $("<div></div>");
			
		
				if (divs.length>4)
					 randobj = getRandomArrayElements(divs,4);
				else
					 randobj = divs;
			
				randobj.each(function(ind, div){
					var obj =$(div), html ="", a = $("a", obj), dfn = a.data("dte"), main = a.data("main"), tn = a.data("tn");
					
					html+='<div>';
					if (ind==0&&main!="")
						html+='<a href="' + a.attr("href") + '"><img class="img_mid" src="'+main+'" alt="' + a.text() + '" /></a>';
					else if (ind==0&&tn!="")
						html+='<a href="' + a.attr("href") + '"><img class="img_tn" src="'+tn+'" alt="' + a.text() + '" /></a>';
					else if (tn!="")	
						html+='<a href="' + a.attr("href") + '"><img class="img_tn" src="'+tn+'" alt="' + a.text() + '" /></a>';
					//html+='<dfn>'+dfn+'</dfn>';	
					html+='<a href="' + a.attr("href") + '">' + a.text() + '</a>';
					html+='</div>';
					result.append($(html));
				})
				
			$('#top_random').html(result.html()); 
})();

		
		</script>
</section>
<div class="banner_right_2" rel="nofollow"><div id="corebanner_10" place="10" class=" aa7 corebannerlist side_banner"></div></div>
<section class="tops_hoder sect_4136 ">
<h4 class="chapter">Еще на НВ style</h4>
<div class="last_random" id="last_random"></div>
</section>
<script>
 var top_sect = '';
 		 top_sect = '2930';
 

 $.get('/html/tops/2930.html',
 function(data){ 
				
				var dataobj = $("<div></div>").html(data), divs = $("#toparts > div",dataobj), randobj, result = $("<div class='row'></div>");
			
		
				if (divs.length>4)
					 randobj = getRandomArrayElements(divs,4);
				else
					 randobj = divs;
			
				randobj.each(function(ind, div){
					var obj =$(div), html ="", a = $("a", obj), dfn = a.data("dte"), mid = a.data("mid");
					
					html+='<div class="col-xs-6"><div>';
					if (mid!="")	
						html+='<a class="style_right_block" href="' + a.attr("href") + '"><img class="img_tn" src="'+mid+'" alt="' + a.text() + '" /></a>';
					html+='<a class="style_right_block" href="' + a.attr("href") + '">' + a.text() + '</a>';
					html+='</div></div>';
					if (ind%2==1&&ind!=3)
					html+='<div class="col-xs-12"><hr/></div>';
					result.append($(html));
				})
				
			$('#last_random').append(result); 
			
			}
 );
 
 
 </script>
</div>
<div id="SinoptikInformer" style="width:250px; margin-top:30px;" class="SinoptikInformer type1c1"><div class="siHeader"><div class="siLh"><div class="siMh"><a rel="nofollow" onmousedown="siClickCount();" class="siLogo" href="https://sinoptik.ua/" target="_blank" title="Погода"> </a>Погода <span id="siHeader"></span></div></div></div><div class="siBody"><table><tbody><tr><td class="siCityV" style="width:100%;"><div class="siCityName">Погода в <span>Киеве</span></div></tr><tr><td style="width:100%;"><div class="siCityV2"><div id="siCont0" class="siBodyContent"><div class="siLeft"><div class="siTerm"></div><div class="siT" id="siT0"></div><div id="weatherIco0"></div></div><div class="siInf"><p>влажность: <span id="vl0"></span></p><p>давление: <span id="dav0"></span></p><p>ветер: <span id="wind0"></span></p></div></div></div></td></tr></tbody></table><div class="siLinks">Погода на <a href="https://sinoptik.ua/погода-львов/10-дней/" rel="nofollow" title="Погода во Львове на 10 дней" target="_blank">sinoptik.ua</a> во Львове</div></div><div class="siFooter"><div class="siLf"><div class="siMf"></div></div></div></div><script type="text/javascript" charset="UTF-8" src="//sinoptik.ua/informers_js.php?title=4&amp;wind=3&amp;cities=303010783&amp;lang=ru"></script>
<div class="banner_right_2 banner_stick" rel="nofollow"><div id="corebanner_36" place="36" class=" aa7 corebannerlist side_banner"></div></div></div>
</div>
</div>
<footer rel="1">
<div class="container">
<div id="corebanner_19" place="19" class=" aa7 corebannerlist alc_banner"></div> <div class="row">
<div class="col-sm-4 col-md-2">
<ul>
<li><a href="/contacts.html">Контакты</a></li>
<li><a href="/advert.html">Реклама</a></li>
<li><a href="/rules.html">Правила пользования</a></li>
<li><a href="/agreement.html">Договор пользования</a></li>
<li><a href="/pravila-avtory.html">Использование авторских материалов</a></li>

<li><a href="http://m.nv.ua/style/art/kino/ot-djunkerka-do-zvezdnyh-vojn-luchshie-filmy-goda-po-versii-kinoobozrevatelja-nv-2428674.html">Мобильная версия</a></li>
</ul>
</div>
<div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
<noindex>
<span id="copy_cont"></span>
</noindex>
<script> $('#copy_cont').html('&copy; 2014-2017, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href=\"mailto:news@nv.ua\">news@nv.ua</a>, отдела рекламы: <a href=\"mailto:sales@nv.ua\">sales@nv.ua</a><hr/>Использование материалов сайта возможно с соблюдением <a href=\"/rules.html\">Правил пользования сайтом и использования материалов сайта</a>. <p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство \"Інтерфакс-Україна\", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства \"<a rel=\"nofollow\" href=\"http://interfax.com.ua/\" target=\"_blank\">Інтерфакс-Україна</a>\".</p><p>Перепечатка, копирование или воспроизведение информации, содержащей ссылку на агентство <a rel=\"nofollow\" href=\"http://ukranews.com/\" target=\"_blank\">ИнА “Українські Новини”</a>, в каком-либо виде строго запрещены, гиперссылка на логотип «Українські Новини» обязательна</p><hr/>Разработано в <a rel=\"nofollow\" href=\"http://www.palaemo.com\" class=\"palaemo\" target=\"_blank\">PALAEMO.com</a><hr/>Материалы, отмеченные значками <span class=\"icons_art\"> <i class=\"advert\"></i>, <i class=\"pr\"></i>, <i class=\"project\"></i>, <i class=\"pos_1\"></i>, <i class=\"comp_1\"></i></span>, публикуются на правах рекламы.'); </script>
<div class="bcounters">
<noindex>
<table cellpadding="2" cellspacing="0" style="margin-top: 5px;">
<tr><td><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t14.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script>
</td><td><a href="http://www.bigmir.net/" rel="nofollow" target="_blank" onClick='img=new Image();img.src="//www.bigmir.net/?cl=16934541";'><img src="//c.bigmir.net/?s16934541&t12&l1" width="88" height="31" border="0" alt="bigmir)net TOP 100" title="bigmir)net TOP 100" style="opacity: 0.6"></a></td><td><div class="depo">Стоковые фото от <a rel="nofollow" href="http://depositphotos.com/?utm_source=NV&utm_medium=footer&utm_campaign=UA-brand" target="_blank"><img src="/theme/img/depo.png" /></a></td><td><script>
 if (window.self === window.top) {
 (document.createElement('IMG')).src = document.location.protocol + '//autocounter.lentainform.com/1x1.gif?pid=' + 35788 + '&referer=' + window.document.referrer.replace(/&/g, '%26');
 }
</script></td></tr>
</table>
</noindex>
</div>
</div>
</div>
</div>
<a class="go_up" id="go_up" href="#"><i class="fa fa-arrow-up"></i></a>
</footer>
</div>
<noindex>
<div class="popup modal fade" id="popup" tabindex="-1" role="dialog" style="display: none;">
<div class="popup_body">
<a class="cls" href="#" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times"></i></a>

<ul class="popup_tabs">
<li class="active"><a href="#login" data-toggle="tab" onclick="$('#code_img').attr('src','/exec/code.php?'+(new Date()).getTime());">Войти </a></li>
<li><a id="register_link" href="#register" data-toggle="tab" onclick="$('#reg_code_captcha').attr('src','/exec/code.php?'+(new Date()).getTime());">Зарегистрироваться</a></li>
</ul>

<div class="tab-content">
<div class="tab-pane active" id="login">
<div class="h4">Войти через Соцсети</div>
<ul class="popup_icons">
<li><a class="sc_enter" href="/auth/fb.html?redirect=http://nv.ua/style/art/kino/ot-djunkerka-do-zvezdnyh-vojn-luchshie-filmy-goda-po-versii-kinoobozrevatelja-nv-2428674.html"><span class="fa fa-facebook-square"></span></a></li>
<li><a class="sc_enter" href="/auth/twitter.html?redirect=http://nv.ua/style/art/kino/ot-djunkerka-do-zvezdnyh-vojn-luchshie-filmy-goda-po-versii-kinoobozrevatelja-nv-2428674.html"><span class="fa fa-twitter-square"></span></a></li>
<li><a class="sc_enter" href="/auth/google.html?redirect=http://nv.ua/style/art/kino/ot-djunkerka-do-zvezdnyh-vojn-luchshie-filmy-goda-po-versii-kinoobozrevatelja-nv-2428674.html"><span class="fa fa-google-plus-square"></span></a></li>
</ul>
<div class="checkbox">
<label>
<input type="checkbox" id="checkbox_social" checked> Авторизируясь через соцсеть, я принимаю условия <a href="/agreement.html" target="_blank">Договора присоединения об использовании сайта nv.ua</a>
<br />
<br />
Я согласен с тем, что при отправке любого комментария на сайт, он не будет считаться информационным материалом.<br />При надсиланні будь-якого коментаря на сайт, він не буде вважатись інформаційним матеріалом.
</label>
</div>
<div class="sep2">&nbsp;</div>
<div class="h4">Войти через Email</div>
<form name="email_login" id="email_login" action="" method=post onsubmit="">
<input type="hidden" name="from" value="http://nv.ua/style/art/kino/ot-djunkerka-do-zvezdnyh-vojn-luchshie-filmy-goda-po-versii-kinoobozrevatelja-nv-2428674.html">
<input type=hidden name="posted" value="true">
<div id="login_email_error" style="display:none;"></div>
<table>
<tr>
<td class="main"><input class="form-control" id="email" name="email" type="text" placeholder="E-Mail" /></td>
</tr>
<tr>
<td class="main"><input class="form-control" type="password" name="password" id="password" placeholder="Пароль" /></td>
</tr>
</table>
<br />
<button class="btn btn-default" id="login_form_submit">Вход</button>
&nbsp;&nbsp;&nbsp;
<a href="javascript:void(0);" id="reminder_show">Забыли пароль?</a>
</form>
<form name="email_reminder" id="email_reminder" action="" method=post onsubmit="" style="display:none;">
<div id="login_email_reminder_error" style="display:none;"></div>
<div>Введите адрес электронной почты из вашей учетной записи. Система вышлет на него пароль.</div>
<br />
<table cellspacing="0" cellpadding="0" border="0">
<tr>
<td class="main"><input class="form-control" id="login_reminder" name="f_reminder[login]" type="email" placeholder="Ваш e-mail" /></td>
</tr>
</table> <br />
<button class="btn btn-default" id="login_form_reminder">Получить</button>
&nbsp;&nbsp;&nbsp;
<a href="javascript:void(0);" id="decline_email_reminder">Вернуться к форме авторизации</a>
</form>
</div>
<div class="tab-pane" id="register">
<div id="register_email_error" style="display:none;"></div>
<form method="POST" id="register_form_email">
<table>
<tr>
<td colspan="2" class="main"><input class="form-control" id="reg_firstname" name="f[firstname]" type="text" placeholder="Имя" /></td>
</tr>
<tr>
<td colspan="2" class="main"><input class="form-control" id="reg_lastname" name="f[lastname]" type="text" placeholder="Фамилия" /></td>
</tr>
<tr>
<td colspan="2" class="main"><input class="form-control" id="reg_email" name="f[email]" type="email" placeholder="Ваш e-mail" /></td>
</tr>
<tr>
<td colspan="2" class="main"><input class="form-control" id="reg_passwd" name="f[passwd]" type="password" placeholder="Пароль" /></td>
</tr>
<tr>
<td colspan="2" class="main">
<input name="need_subscription" type="checkbox" checked="checked" /> - подписаться на новости
</td>
</tr>
<tr>
<td class="main"><input class="form-control" name="code" type="text" placeholder="Код" id="reg_code" /></td>
<td><img width="77" height="46" alt="" style="cursor:pointer;" id="reg_code_captcha" onclick="this.src='/exec/code.php?'+(new Date()).getTime()" /></td>
</tr>
</table>
<div class="checkbox">
<label>
<input type="checkbox" id="checkbox" checked> Нажимая кнопку «Продолжить», я принимаю условия <a href="/agreement.html" target="_blank">Договора присоединения об использовании сайта nv.ua</a>
</label>
</div>
<br />
<button class="btn btn-default" id="register_via_email">Продолжить</button>
</form>
</div>
</div>
</div>
</div>

<script type="text/javascript">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</script>
<script src="/theme/js/under_page.js"></script>
</noindex>

</body>

</html>